<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Vekttap: Fire hardnakkede myter | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Hvis du vil gå ned i vekt permanent, så bør du droppe å tro på disse mytene. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">


<meta name="cxense-site-id" content="1130528580386967222" /><meta name="cxense-persisted-query-id" content="Bonnier No" /><meta property="cXenseParse:recs:publishtime" content="2017-01-31T13:35:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000191548"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
<meta property="og:url" content="http://iform.nu/ned-i-vekt/fire-hardnakkede-myter-om-vekttap"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>

      <meta property="og:title" content="Fire hardnakkede myter om vekttap"></meta>
      <meta property="og:description" content="Hvis du vil gå ned i vekt permanent, så bør du droppe å tro på disse mytene om vekttap. "></meta>
      <meta property="og:image" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:type" content="article"></meta>
      <meta property="article:published_time" content="2017-01-31-T14:35"></meta>
      <meta property="article:modified_time" content="2017-02-01-T23:08"></meta>
      <meta property="article:section" content="Ned i vekt"></meta>

<link rel="canonical" href="http://aktivtrening.com/slankning/fire-hardnakkede-myter-om-vekttap"></link>


<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo" /><meta name="bcm-country" content="no" /><meta name="bcm-type" content="site" /><meta name="bcm-sub" content="ned-i-vekt" /><meta name="bcm-categories" content="Ned i vekt" /><meta name="bcm-tags" /><meta name="bcm-title" content="Vekttap: Fire hardnakkede myter | Iform.nu" /><meta name="bcm-content-type" content="article" /><meta name="bcm-mobile-breakpoint" content="480" /><meta name="bcm-tablet-breakpoint" content="768" /><script async="" src="//bcm.interactives.dk/script/no/ifo/site" type="text/javascript"></script>

<link rel="stylesheet" media="all" href="/assets/sites/iform_no-54ad6cb4d6125dc878d1ba1553a41d0a29d459d6b33ba7e22b69ec8dfa685743.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":0,"applicationTime":1130,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="articles"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NGS6FW"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NGS6FW');
  </script>
  <!-- End Google Tag Manager -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruker informasjonskapsler til å huske innstillingene dine og gi deg en best mulig brukeropplevelse. Denne informasjonen kan deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_NO">Les mer</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://en.bonnierpublications.com/cookie_policy_NO" id="cookie" target="_blank" rel="nofollow">
        Cookie- og personvernpolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/"><img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Slank<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
        </ul>
</li>      <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
      <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-no/?node=59031&amp;media=ifo">Abonner</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="/ned-i-vekt/fire-hardnakkede-myter-om-vekttap">
          <i class="fa fa-user fa-fw"></i>
          Profil
</a>      </li>
      <li>
        <a href="http://iform.nu/conversations">
          <i class="fa fa-inbox fa-fw"></i>
          Melding
          <span class="label label-primary" data-private-message-count></span>
</a>      </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernav</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Slank</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
              <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-no/?node=59031&amp;media=ifo">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/disse-seks-tingene-avslorer-om-du-er-avhengig-av-sukker">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sukker-aZV7msx10nL86D3AJ8QxCQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C4%2C5387%2C3730" alt="sukkerbiter i glass" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Disse seks tingene avslører om du er avhengig av sukker</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <div class="corner-label">
          
        </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
    <span class="image-copyright">© iStock</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Fire hardnakkede myter om vekttap
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Hvis du vil gå ned i vekt permanent, så bør du droppe å tro på disse mytene om vekttap. 
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  31. januar 2017

    av
    Aktiv Trening
    <span data-meta-information="true" data-content-author="Aktiv Trening" data-content-date="31. januar 2017"></span>

  <div class="top-tags">
    
  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Mange av oss ønsker å bli kvitt de overflødige kiloene vi går rundt og drar på. Men hvis du tror på disse mytene om vekttap, så blir det enda vanskeligere! </p><h3><b>Myte #1 Stivelse binder fettet</b></h3><p>En god grunnregel er at hvis du spiser færre kalorier enn du forbrenner, så vil du gå ned i vekt. Matvarer som inneholder stivelse, men til gjengjeld er kalorifattige, ødelegger ikke for vekttapet så lenge du inntar dem i kontrollerte mengder. Dette gjelder matvarer som ris, frukt, pasta og brød. </p><h3><b>Myte #2 Protein er bra - karbohydrater er ikke bra</b></h3><p>For å oppnå et vekttap, så må du se på hvor du får protein og karbohydrater fra. Hvis proteinet du får i deg for eksempel kommer fra rødt kjøtt og egg, så får du uønsket kolesterol med på kjøpet. Sørg i stedet for å spise flere grønnsaker og mer fullkorn enn du pleier. </p><h3><b>Myte #3 Matvarer som forbrenner fett</b></h3><p>Ingen matvarer forbrenner fett. Chili, ingefær og hvitløk kan selvsagt sette i gang forbrenningen, men det betyr ikke at disse matvarene brenner fettet vekk fra magen. Sørg for å inkludere <a href="http://aktivtrening.com/slankning/disse-matvarene-inneholder-farrest-kalorier" target="_blank">matvarer med få kalorier </a>i kostholdet i stedet for. </p><h3><b>Myte #4 Du legger på deg hvis du spiser før sengetid</b></h3><p>















</p><p>Hvis du spiser mer enn du forbrenner, så legger du på deg. Hvis du spiser mindre enn du forbrenner, så går du ned i vekt. Tenk på hva du hiver innpå rett før leggetid. Men hvis du er sulten, så er det bedre å spise litt grønnsaker, frukt eller nøtter enn å våkne opp og være skrubbsulten.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert Innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


        <article class="article-item">
          <a title="Er du avhengig av sukker?" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/disse-seks-tingene-avslorer-om-du-er-avhengig-av-sukker">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sukker-aZV7msx10nL86D3AJ8QxCQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C4%2C5387%2C3730" alt="sukkerbiter i glass" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du avhengig av sukker?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
  </span>
</div>


        <article class="article-item">
          <a title="Skrem bort fettet med en grøsser" href="/ned-i-vekt/kaloriforbrenning/forbrenn-kalorier-skrem-bort-fettet-med-en-grosser">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox3595521-2qOfqZPd16S-3TvgAYL5ww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skrem bort fettet med en grøsser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


        <article class="article-item">
          <a title="Spis ost, og bli kvitt magefettet" href="/ned-i-vekt/spis-ost-og-bli-kvitt-magefettet">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laekkert-ostebord-UJX1XZa0fhBuGeiijld9Zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spis ost, og bli kvitt magefettet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Fire hardnakkede myter om vekttap" addthis:description="Hvis du vil gå ned i vekt permanent, så bør du droppe å tro på disse mytene om vekttap. " addthis:url="http://iform.nu/ned-i-vekt/fire-hardnakkede-myter-om-vekttap">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + Topp og tights fra Kari Traa" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-no/?node=59031&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665_netv-rksboks-slePklzPTN3iCMhMIHkO8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + Topp og tights fra Kari Traa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få det ultimate løpe- og treningssettet
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Tid for en ny januartradisjon? " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbok.no/?utm_source=iform.nu&amp;utm_medium=networkbox&amp;utm_campaign=januar">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/no_2-lkVyvRru-AuwycFGg6S4xA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tid for en ny januartradisjon? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Oppnå et vekttap som faktisk varer. Prøv gratis!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + Cutter og Slicer" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo12-no/?node=57821&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cutter-slicer-960x665-dtgq4VIDa4zGwWvBx5JUkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + Cutter og Slicer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Cutter&Slicer gjør det enkelt å lage sunn og lekker mat med innbydende frukt og grønnsaker.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Finn din slankestrategi" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://testdegselv.iform.nu/slanketest/">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slanketest_networksbox-IHqPVhgFq6rOyvmGleyLCw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=14%2C0%2C891%2C617" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ta testen og få I FORMs forslag til hvilken slankestrategi som er best til akkurat DEG! 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + Topp og tights fra Kari Traa for kr 129,- + porto" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-no/?node=59031&amp;media=RedTest1">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665-_9nPz8yxtW7PR-pk_dKHEA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + Topp og tights fra Kari Traa for kr 129,- + porto
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>F&aring; de beste tipsene til trening, gode oppskrifter og den nyeste kunnskapen om helse i v&aring;rt nyhetsbrev.&nbsp;</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="880846" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankestrategi-finn-din-plan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox4789574-W21lZss5fcf3SxjZC8oMIw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C1453%2C1006" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ta testen og få I FORMs forslag til hvilken slankestrategi som er best til akkurat DEG! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned i vekt med ny matematisk slankekur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/ga-ned-i-vekt-med-ny-matematisk-slankekur">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slankekur-P4q5Eb-8Gp0-biJsgjJ40A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne sliter med å få igjen buksen." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned i vekt med ny matematisk slankekur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alt er tillatt i den nye kuren, men i begrensede mengder som varierer fra dag til dag. Morgen- og kveldsvekten bestemmer hvor mye du skal spise. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fire enkle tips som kickstarter vekttapet" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/fire-enkle-tips-som-kickstarter-vekttapet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegttabstricks-J8cC-fWdRLpECm7wddZDvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C103%2C4902%2C3394" alt="Hender med eple og sjokolade" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire enkle tips som kickstarter vekttapet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vi kan avsløre at sjokolade er en del av planen. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Glem disse fem slankemytene" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/glem-disse-fem-slankemytene">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/myter-4lEt1yPnD4tU0HtPh3wmAA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne spiser grønnsaker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Glem disse fem slankemytene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Disse mytene stikker kjepper i hjulene for slankekuren.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="På disse tidspunktene må du aldri veie deg" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/pa-disse-tidspunktene-ma-du-aldri-veie-deg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegt-0_qHGh-94VW0JD2GNm3-hw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C444%2C3515%2C2433" alt="Føtter på badevekt" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    På disse tidspunktene må du aldri veie deg
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ja, det stemmer. Det er ikke uvesentlig når på dagen du veier deg. Sjekk her når du IKKE bør gå på vekten! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fire ting som får deg til å overspise" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/fire-ting-som-far-deg-til-a-overspise">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4-ting-der-faar-dig-til-at-overspise-emwfaU_W3lvTISvhv4HVvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne med burger og plastvannflaske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire ting som får deg til å overspise
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fem faser alle opplever med nyttårsforsettene" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/fem-faser-alle-opplever-med-nyttarsforsettene">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-621612728-HHFOT-DjqIKIVl5V13qW3g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Føtter på badevekten" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fem faser alle opplever med nyttårsforsettene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tidenes verste slankekurer" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/tidenes-verste-slankekurer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox18101639-A-6be4ri7N7YUZpzqM0tJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne ler og mann tar seg til hodet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tidenes verste slankekurer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bli slank og sterk på 12 uker" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/bli-slank-og-sterk-pa-12-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153302-1-0014-mWOCKul3EBqxLvQHr-uzVw.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Maria Lucia og Frida Hallqvist på kjøkkenet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bli slank og sterk på 12 uker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget themebox"><div class="row">
    <div class="col-sm-12">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>F&aring; de beste tipsene til trening, gode oppskrifter og den nyeste kunnskapen om helse i v&aring;rt nyhetsbrev.&nbsp;</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="880846" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fem ting du aldri må gjøre når du går på slankekur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/fem-ting-du-aldri-ma-gjore-nar-du-gar-pa-slankekur">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegttab-2-qbY2yD43Rb-6MATZwXIKqQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Treningsutstyr" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fem ting du aldri må gjøre når du går på slankekur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er faktisk ikke alltid det er best å trene i vei ... 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="De fire mest utbredte mytene om vekttap" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/de-fire-mest-utbredte-mytene-om-vekttap">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegttab-vK1e1Red7yro7m8X92SBSA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne snører skolisser" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De fire mest utbredte mytene om vekttap
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Altfor mange går rundt og tror dette er sant.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fire gylne tips for å bli kvitt &quot;kjærlighets-håndtakene&quot;" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/fire-gylne-tips-for-a-bli-kvitt-kjarlighets-handtakene">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kaerlighedshandtag-tdD4zaysOwkvksUXUeRPLA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire gylne tips for å bli kvitt "kjærlighets-håndtakene"
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Mange menn og kvinner sliter med å bli kvitt de såkalte kjærlighets-håndtakene som dukker opp på siden av hoftene. Vi har samlet de beste tipsene for å bli kvitt det gjenstridige fettet!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="I FORMs FLEKSI-kur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/i-forms-fleksi-kur">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/flexi-kuren_384_low-res-tek0uGIWFjSD8bDBXal8wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne står med vekt og målebånd" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORMs FLEKSI-kur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Endelig kan du bli kvitt overflødige kilo helt uten omstendelige oppskrifter og kjedelige treningsprogrammer. Her styrer du maten og treningen selv, og så hjelper vi deg hele veien enten du vil gå ned 5, 10, 15 eller enda flere kilo.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fire grunner til at du ikke går ned i vekt" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/fire-grunner-til-at-du-ikke-gar-ned-i-vekt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegttab-XrbnH2jc27JA7mt2YNp2RA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Misfornøyd kvinne sjekker vekten sin på badevekten" title="Vægttab" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire grunner til at du ikke går ned i vekt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Føler du at du kjemper mot vekten uten å komme i mål? Sjekk om det er treningen eller kostholdet det er noe galt med.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fire måter å forbrenne kalorier på - uten å gå på treningssenteret" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/kaloriforbrenning/fire-mater-a-forbrenne-kalorier-pa-uten-a-ga-pa-treningssenteret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/trappe-gk4LNcoW6mYdINy-aeFgjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne går i trapper" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire måter å forbrenne kalorier på - uten å gå på treningssenteret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Sliter du med å komme deg av gårde til treningssenteret? Fortvil ikke. Det er mange andre måter å forbrenne kalorier på i hverdagen. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="SÅ mange kalorier forbrenner du i badekaret" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/kaloriforbrenning/sa-mange-kalorier-forbrenner-du-i-badekaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/badekar-staf-sobuXYdC8aMn2wAPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne ligger i et badekar og synger." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    SÅ mange kalorier forbrenner du i badekaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det tilsvarer faktisk en ganske lang gåtur ...
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tre morgenvaner som gjør deg tjukk" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/tre-morgenvaner-som-gjor-deg-tjukk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-sover-YM3LJWUo20y5UgazaQgGQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne som sover i seng." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tre morgenvaner som gjør deg tjukk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Synes du det er rart at du aldri går ned i vekt til tross for all jobben du gjør? Da kan det henge sammen med morgenrutinene dine. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div id="bonniershop">
  <div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659295"></div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p>Bonnier Publications A/S<br />Kirkegata 20<br />0153 Oslo<br />Telefon: 23 06 87 08</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.com/nb-NO/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><span style="text-decoration: underline;"><a href="http://shop.iform.nu/node/45702/form?media=redaktionel&amp;popup=1&amp;menu=true" target="_self"><strong>Abonner n&aring;</strong></a></span></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk informasjon</a></li>
<li class="list-group-items"><a href="http://bonniermedia.no/category/1314" target="_blank">Annonsering</a></li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
