<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Slik blir du den de andre ser på | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Det er noen som bare har positiv energi rundt seg selv. Her gir vi deg de fem beste tipsene for å skape positiv oppmerksomhet rundt deg selv. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">


<meta name="cxense-site-id" content="1130528580386967222" /><meta name="cxense-persisted-query-id" content="Bonnier No" /><meta property="cXenseParse:recs:publishtime" content="2016-12-20T11:33:09Z"></meta><meta property="cXenseParse:recs:articleid" content="1000110885"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/opmaerksomhed-uK07ddwH66XCYs2oc3H56A.jpg"></meta>
<meta property="og:url" content="http://iform.nu/sunn-livsstil/psykologi/slik-blir-du-den-de-andre-ser-pa"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>

      <meta property="og:title" content="Slik blir du den de andre ser på"></meta>
      <meta property="og:description" content="Det handler ikke bare om baken, bryster og langt, lyst hår. Det er disse fem tingene som får andre til å se positivt på deg!"></meta>
      <meta property="og:image" content="https://images.interactives.dk/opmaerksomhed-uK07ddwH66XCYs2oc3H56A.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/opmaerksomhed-uK07ddwH66XCYs2oc3H56A.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:see_also" content="http://iform.nu/sunn-livsstil/psykologi/denne-type-mennesker-far-mest-sex"></meta>
      <meta property="og:see_also" content="http://iform.nu/sunn-livsstil/psykologi/julen-er-hjerternes-fest-nb"></meta>
      <meta property="og:see_also" content="http://iform.nu/sunn-livsstil/sex/sex-slik-blir-du-mer-sikker-pa-deg-selv-seksuelt"></meta>
      <meta property="og:type" content="article"></meta>
      <meta property="article:published_time" content="2016-12-20-T12:33"></meta>
      <meta property="article:modified_time" content="2016-12-21-T10:07"></meta>
      <meta property="article:section" content="Psykologi"></meta>




<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo" /><meta name="bcm-country" content="no" /><meta name="bcm-type" content="site" /><meta name="bcm-sub" content="sunn-livsstil" /><meta name="bcm-categories" content="Sunn livsstil,Psykologi" /><meta name="bcm-tags" /><meta name="bcm-title" content="Slik blir du den de andre ser på | Iform.nu" /><meta name="bcm-content-type" content="article" /><meta name="bcm-mobile-breakpoint" content="480" /><meta name="bcm-tablet-breakpoint" content="768" /><script async="" src="//bcm.interactives.dk/script/no/ifo/site" type="text/javascript"></script>

<link rel="stylesheet" media="all" href="/assets/sites/iform_no-15c4b6f9c18db06331c7568c87d7a78e1b08c336d9efd000bcfd4b881744bc76.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":0,"applicationTime":713,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-2edf2392a75db049693a0bfe493a76f1a0b9bc56450d8f676804176087da7b9e.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="articles"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NGS6FW"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NGS6FW');
  </script>
  <!-- End Google Tag Manager -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruker informasjonskapsler til å huske innstillingene dine og gi deg en best mulig brukeropplevelse. Denne informasjonen kan deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_NO">Les mer</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://en.bonnierpublications.com/cookie_policy_NO" id="cookie" target="_blank" rel="nofollow">
        Cookie- og personvernpolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer2"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/"><img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Slank<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
        </ul>
</li>      <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
      <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo11-sf/?node=57935&amp;media=ifo">Abonner</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="/sunn-livsstil/psykologi/slik-blir-du-den-de-andre-ser-pa">
          <i class="fa fa-user fa-fw"></i>
          Profil
</a>      </li>
      <li>
        <a href="http://iform.nu/conversations">
          <i class="fa fa-inbox fa-fw"></i>
          Melding
          <span class="label label-primary" data-private-message-count></span>
</a>      </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernav</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Slank</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
              <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo11-sf/?node=57935&amp;media=ifo">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/sunn-livsstil/psykologi/denne-type-mennesker-far-mest-sex">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_60530534_xxlarge-3M3JIIsR2W6FwUY5_V68Bg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="par i seng" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Denne type mennesker får mest sex </h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <div class="corner-label">
          
        </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/opmaerksomhed-uK07ddwH66XCYs2oc3H56A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne smiler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
    <span class="image-copyright">© iStock</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Slik blir du den de andre ser på
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Det handler ikke bare om baken, bryster og langt, lyst hår. Det er disse fem tingene som får andre til å se positivt på deg!
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  20. desember 2016

    av
    Anna Sjøstrøm
    <span data-meta-information="true" data-content-author="Anna Sjøstrøm" data-content-date="20. desember 2016"></span>

  <div class="top-tags">
    
  </div>

    <div class="inline-block hidden-xs-sm pull-right comment-count">
        <a href="#comments">
          <i class="fa fa-comments gutter-left"></i>
          <span data-target="comments-counter"></span>
        </a>
    </div>
</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Hva er det de gjør, disse kvinnene som bare oser av selvtillit og sjarm og som alltid framstår som utrolig attraktive? Vi har samlet de beste rådene slik at du kan bli den som stråler i forsamlingen.&nbsp;</p>

<h3>1. Snakk med folk rundt deg</h3>

<p>Small talk kan av og til virke ganske overfladisk, men det er likevel god trening for å bli en bedre lytter. De fleste liker å fortelle om seg selv, så bruk sjansen til å være den de helst vil fortelle til. Hvis du viser oppriktig interesser for det de sier, så vil de fleste søke til deg etterpå.&nbsp;</p>

<h3>2. Smil, du er på!</h3>

<p>Den enkleste måten å skape oppmerksomhet rundt seg selv på, er helt klart å smile. Senk skuldrene og sett på deg smilet. Det vil se ut som du har masse overskudd, og glade folk er alltid populære.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>3. Gi gass på treningssenteret</h3>

<p>Trening hjelper deg naturligvis til å se frisk og fit ut. I tillegg bidrar trening til å frigi masse endorfiner i kroppen, noe som får deg til å være avslappet og fornøyd med deg selv og utseendet ditt.&nbsp;</p>

<h3>4. Rett opp ryggen</h3>

<p>Attraktive mennesker kjenner sin plass i lokalet og de kravler ikke rundt langs veggen. Så rett deg opp i ryggen, og minn deg selv på at du må tro at du selv er verdt noe før andre ser det.&nbsp;</p>

<h3>5. Gi komplimenter</h3>

<p>De fleste liker å få komplimenter, fordi det viser at noen har lagt merke til dem. Så del ut oppriktige komplimenter - det viser andre at de betyr noe for deg. Og dermed blir du også attraktiv for dem.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert Innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


        <article class="article-item">
          <a title="Denne type mennesker får mest sex " href="/sunn-livsstil/psykologi/denne-type-mennesker-far-mest-sex">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_60530534_xxlarge-3M3JIIsR2W6FwUY5_V68Bg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="par i seng" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Denne type mennesker får mest sex 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/sex">Sex</a>
  </span>
</div>


        <article class="article-item">
          <a title="Slik blir du tryggere sexuelt" href="/sunn-livsstil/sex/sex-slik-blir-du-mer-sikker-pa-deg-selv-seksuelt">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sex_0-1mS8IDZUhvcE5w55CvH8ng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C535%2C1485%2C1029" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik blir du tryggere sexuelt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


        <article class="article-item">
          <a title="Derfor smaker MAMMAS mat best" href="/sunn-livsstil/psykologi/derfor-smaker-mammas-mat-best">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mors-mad-Vse4HtwBptzFm0xVxcvesw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne og mann spiser middag." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor smaker MAMMAS mat best
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Slik blir du den de andre ser på" addthis:description="Det handler ikke bare om baken, bryster og langt, lyst hår. Det er disse fem tingene som får andre til å se positivt på deg!" addthis:url="http://iform.nu/sunn-livsstil/psykologi/slik-blir-du-den-de-andre-ser-pa">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>

    <section class="segment">
      
  <div class="gutter-top">
    <div class="row comments" data-facebook="comments" id="comments">
      <div class="col-md-10 col-md-offset-1">
          <h4 class="panel-title">
            <a data-toggle="collapse" data-target="#comment-154022594" href="#fb-comments">
              <h4 class="text-center"> <i class="fa fa-comments"></i>
                  <span data-target="comments-counter"></span>
                Kommentarer <i class="fa fa-caret-down"></i>
              </h4>
            </a>
          </h4>

          <div class="text-center panel-collapse collapse in" id="comment-154022594">
              <div class="fb-comments" data-href="http://iform.nu/sunn-livsstil/psykologi/slik-blir-du-den-de-andre-ser-pa" data-width="100%" data-num-posts="10"></div>
</div>      </div>
    </div>
  </div>

    </section>

  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + Cutter og Slicer" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo12-no/?node=57821&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cutter-slicer-960x665-dtgq4VIDa4zGwWvBx5JUkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + Cutter og Slicer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Cutter&Slicer gjør det enkelt å lage sunn og lekker mat med innbydende frukt og grønnsaker.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo11-no/?node=57932&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4894_ifo_praemiebillede_kari_traa_saet_960x665-NXaQj6JLsD1AAgxw8bd0Eg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Dette funksjonelle treningssettet er et ideelt utgangspunkt for treningen.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Unngå julegavepanikk!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/no-magasingave/?id=ifo&amp;media=RedFacebook?utm_source=iform.nu&amp;utm_medium=networkbox&amp;utm_campaign=gavekort">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/julegavekampagne_5_600x400-no_ver1-x1EyzZiCik3QMlKyRMPJ8g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C0%2C577%2C400" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Unngå julegavepanikk!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Julen nærmer seg, og det er gaver som skal kjøpes. Klikk her og gi en personlig gave som sprer glede langt inn i det nye året. Abonnementet stopper automatisk ved utløp. 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 utg. av I FORM + Active Life Tracker" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo13-no/?node=57475&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4893_ifo_ilifetracker_960x665-S6EF7dQCXSzarUGIicagxQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + Active Life Tracker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få opp motivasjonen og nå de sunne målene dine med Active Life Tracker, som fungerer sammen med en app til mobilen.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik blir DU optimist" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/slik-blir-du-optimist">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/optimist-aU4ndplpD6qvrXT8LOyqwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Glad kvinne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik blir DU optimist
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Optimistiske kvinner kan sette flere lys i livets bursdagskake. Her ser du hvor lett du blir en av dem! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik spotter du en løgn - HVER GANG" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/slik-spotter-du-en-logn-hver-gang">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-492223002-uFUM7PnDJUzuuc9RdmcWbg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik spotter du en løgn - HVER GANG
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Med noen få tips klarer du å avsløre en løgner - se dem her!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Derfor sitter menn på do i evigheter" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/derfor-sitter-menn-pa-do-i-evigheter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mand-sidder-pa-toilettet-ifo-ghEOGQPcyS382JV0G-n0nw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C1%2C1205%2C834" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor sitter menn på do i evigheter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Når mannen din tar med seg iPaden på do, så vet du hva det går i. Men hvorfor sitter menn der inne i hundre år?
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik spotter du en ubehagelig fyr" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/slik-spotter-du-en-ubehagelig-fyr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/klam-fyr-J6WtBmXCEUm5A-BjS_ykeA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Full og lite tiltalende fyr med en stor øl ser innsmigrende på en kvinne i en bar. " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik spotter du en ubehagelig fyr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har han for eksempel gått på byen alene, eller gjør han narr av andre kvinner, så er det på tide å stikke av. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik påvirkes du av å se på selfies" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/slik-pavirkes-du-av-a-se-pa-selfies">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/selfies-h748afWqK8kTUr_XXI1_Eg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Trist kvinne ser på mobilen sin med en kopp kaffe foran seg. " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik påvirkes du av å se på selfies
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er ikke helt uproblematisk for helsen å se på selfies på Facebook, Instagram og andre sosiale medier. Det gjelder også dine egne selfies. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sju tegn på at du er spesielt sensitiv" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/sju-tegn-pa-at-du-er-spesielt-sensitiv">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/7-tegn-paa-at-du-er-saerligt-sensitiv-9Yx_oY6wfs2TFygU7eS8vQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Trist kvinne med lyst, krøllete hår og strikkegenser sitter ute. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sju tegn på at du er spesielt sensitiv
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gjespen din avslører hvor smart du er" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/gjespen-din-avslorer-hvor-smart-du-er">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gab-PQxCfSNMMkAR7vVLt2TrXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne gjesper" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gjespen din avslører hvor smart du er
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sjekk om personligheten din er som alle andres" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/sjekk-om-personligheten-din-er-som-alle-andres">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/personlighed-Ur9m4jwZPVKI1QyGu8H7Ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne med mange forskjellige ansiktsuttrykk" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sjekk om personligheten din er som alle andres
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kvinner er større hypokondere enn menn" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/kvinner-er-storre-hypokondere-enn-menn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinder-er-stoerre-hypokondere-end-maend-uJ5X3YAyRnQvQJNLzm9nIw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne har hodepine og holder seg til hodet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kvinner er større hypokondere enn menn
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget themebox"><div class="row">
    <div class="col-sm-12">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>F&aring; de beste tipsene til trening, gode oppskrifter og den nyeste kunnskapen om helse i v&aring;rt nyhetsbrev.&nbsp;</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="478892" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tre ting du garantert IKKE visste om smerter" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/tre-ting-du-garantert-ikke-visste-om-smerter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/smerter-8r7kNoTacQzSw4MBCBBidA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne tar seg til nakken" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tre ting du garantert IKKE visste om smerter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Føler du deg av og til som en pingle når du slår deg? Kanskje er du ikke det i det hele tatt. Les dette og bli klokere på smerter. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dette bør du unngå hvis du ikke vil risikere å bli skilt" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/dette-bor-du-unnga-hvis-du-ikke-vil-risikere-a-bli-skilt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skilsmisse-a2mU454bqlZUvc7ur_7MIw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne river i stykker rødt papirhjerte" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dette bør du unngå hvis du ikke vil risikere å bli skilt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Risikoen for skilsmisse er tre ganger større hos kvinner som ser dette på TV. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så mye avslører Instagram-profilen om helsen din" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/sa-mye-avslorer-instagram-profilen-om-helsen-din">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/instagram-billeder-afsloerer-din-sundhed-cSSeKm2Nb5UJH3vWQYdaXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="To kvinner tar selfie" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så mye avslører Instagram-profilen om helsen din
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bildene du poster på sosiale medier sier mer om din mentale helse enn du kanskje er klar over. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Derfor bør du kysse VELDIG mye akkurat nå" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/derfor-bor-du-kysse-veldig-mye-akkurat-na">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_68360489_xxlarge-kOdTT-XscoEDmAe-xwQ2lw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Par holder hender" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor bør du kysse VELDIG mye akkurat nå
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er lurt å holde hender, kysse og klemme litt ekstra akkurat nå, viser ny forskning. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Er du introvert eller ekstrovert?" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/test-er-du-introvert-eller-ekstrovert">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox6769132-AT1ZrQykPHvVbgSiiDPS9Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Er du introvert eller ekstrovert?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vet du hvilken personlighetstype du er? Test deg selv og bli klokere.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Derfor bør du ALLTID spise av en svart tallerken" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/derfor-bor-du-alltid-spise-av-en-svart-tallerken">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sorttallerken-ciiNII6HpyuI0Al6dnaUMg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C3744%2C2592" alt="Svart tallerken" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor bør du ALLTID spise av en svart tallerken
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er ikke ett fett hvordan du spiser maten. Her får du hvite hvorfor du alltid bør tenke over fargen på tallerkenen.  
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Barn er 800 ganger verre når de er i nærheten av moren sin" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/barn-er-800-ganger-verre-nar-de-er-i-narheten-av-moren-sin">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/boern-er-800-gange-vaerre-naar-de-er-i-naerheden-af-deres-moedre-KgBp4fnvpH_Og-kdflrgaQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="Barn hyler" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Barn er 800 ganger verre når de er i nærheten av moren sin
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      ”FORSKNING”: Ifølge det humoristiske nettstedet momnewsdaily.com finnes det forskning som viser at barn er intet mindre enn 800 ganger verre når moren deres befinner seg i samme rom.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få SUPER hukommelse med dette lette trikset" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/psykologi/fa-super-hukommelse-med-dette-lette-trikset">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/huske-VML3RYqwNes7YLzh_Ng0ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C87%2C2541%2C1759" alt="Kvinne klør seg i hodet, mens hun prøver å huske." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få SUPER hukommelse med dette lette trikset
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Fra nå av blir det kjempelett å huske ...
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div id="bonniershop">
  <div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659295"></div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p>Bonnier Publications A/S<br />Kirkegata 20<br />0153 Oslo<br />Telefon: 23 06 87 08</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.com/nb-NO/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><span style="text-decoration: underline;"><a href="http://shop.iform.nu/node/45702/form?media=redaktionel&amp;popup=1&amp;menu=true" target="_self"><strong>Abonner n&aring;</strong></a></span></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk informasjon</a></li>
<li class="list-group-items"><a href="http://bonniermedia.no/category/1314" target="_blank">Annonsering</a></li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
