<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Vaffelwrap med røykelaks og krydderurtkrem | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Elsker du wraps? Prøv disse supergode vaffelwrapsene med laks og krydderurtkrem. Her finner du oppskriften. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="Vaffelwrap med røget laks og krydderurtecreme"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000233462"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=250%2C0%2C1000%2C1000"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=27%2C0%2C1445%2C1000"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C189%2C1500%2C621"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=416%2C0%2C667%2C1000"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C78%2C1500%2C843"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Middag"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Sunne oppskrifter"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="http://iform.nu/sunne-oppskrifter/middag"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Vaffelwrap med røykelaks og krydderurtkrem"></meta>
<meta property="og:description" content=" Disse gode vaffelwrapsene er supersunne og smaker himmelsk. Hvem sa at sunn mat er kjedelig? "></meta>
<meta property="og:image" content="https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-04-12T09:56:06+02:00"></meta>
<meta property="article:modified_time" content="2018-04-13T10:49:05+02:00"></meta>
<meta property="article:section" content="Middag"></meta>
<meta property="og:article:author" content="Signe Moesby Leth"></meta>




<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunne-oppskrifter"></meta>
<meta name="bcm-categories" content="sunne oppskrifter,middag"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="vaffelwrap med roeykelaks og krydderurtkrem"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/iform_no-d39d1ec0772848333853960086f54b408adb49cac0d8dbd2ef10f85066527bc2.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-13fb2359099a635ae1617b6ba1e4fb337e95d8389a8b36032c49473ca571520f.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi" href="http://kuntoplus.fi/terveellisia-resepteja/paivallinen/vohveliwrap-savulohta-ja-yrttikastiketta" />
<link rel="alternate" hreflang="no" href="http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem" />
<link rel="alternate" hreflang="da" href="http://iform.dk/sunde-opskrifter/aftensmad/vaffelwrap-med-roeget-laks-og-krydderurtecreme" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://iform.nu/cookiepolitikk" id="cookie" target="_blank" rel="nofollow">
        Cookiepolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/"><img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/ruteplanlegger">
          Ruteplanlegger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Tegn ruten" data-transition-link="true" href="http://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
            <li>
  <a title="Mine ruter" data-transition-link="true" href="http://ruteplanlegger.iform.nu/mine-ruter">Mine ruter</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Øvelser" data-transition-link="true" href="http://iform.nu/trening/styrketrening/styrketreningsovelser">Øvelser</a>
</li>
            <li>
  <a title="Gange" data-transition-link="true" href="http://iform.nu/trening/gange">Gange</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Sirkeltrening" data-transition-link="true" href="http://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
            <li>
  <a title="Kondisjon" data-transition-link="true" href="http://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
            <li>
  <a title="Skader" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
            <li>
  <a title="Coopertest" data-transition-link="true" href="http://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Løpeprogrammer" data-transition-link="true" href="http://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
            <li>
  <a title="5 km" data-transition-link="true" href="http://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
            <li>
  <a title="10 km" data-transition-link="true" href="http://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-mat">
          Sunn mat<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn matplan" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/matplan-til-ukens-hverdager">Sunn matplan</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kosthold og trening" data-transition-link="true" href="http://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Flat mage" data-transition-link="true" href="http://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
            <li>
  <a title="Kaloriforbrenning" data-transition-link="true" href="http://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
            <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
            <li>
  <a title="Kalorikalkulator" data-transition-link="true" href="http://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
            <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Middag" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
            <li>
  <a title="Frokost" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
            <li>
  <a title="Lunsj" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
            <li>
  <a title="Sunne snacks" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
            <li>
  <a title="Brød" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
            <li>
  <a title="Kaker" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
            <li>
  <a title="Juice-oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
            <li>
  <a title="Smoothie" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
            <li>
  <a title="Pannekaker" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
            <li>
  <a title="Dessert" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
            <li>
  <a title="Vegetarmat" data-transition-link="true" href="http://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Forebygging" data-transition-link="true" href="http://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
            <li>
  <a title="Sunn mage" data-transition-link="true" href="http://iform.nu/tags/sunn-mage">Sunn mage</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Skjønnhet" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
            <li>
  <a title="Meditasjon" data-transition-link="true" href="http://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
            <li>
  <a title="Gravid" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
        </ul>
</li>      <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
        <a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
          Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Alle tilbud på I FORM" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
            <li>
  <a title="Fordelsshop for abonnenter" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
            <li>
  <a title="Om I FORM" data-transition-link="true" href="http://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
            <li>
  <a title="Ta en sniktitt i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="http://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="http://iform.nu/users/sign_out" href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Tegn ruten" data-transition-link="true" href="http://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
                    <li>
  <a title="Mine ruter" data-transition-link="true" href="http://ruteplanlegger.iform.nu/mine-ruter">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Øvelser" data-transition-link="true" href="http://iform.nu/trening/styrketrening/styrketreningsovelser">Øvelser</a>
</li>
                    <li>
  <a title="Gange" data-transition-link="true" href="http://iform.nu/trening/gange">Gange</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Sirkeltrening" data-transition-link="true" href="http://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
                    <li>
  <a title="Kondisjon" data-transition-link="true" href="http://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
                    <li>
  <a title="Skader" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
  <a title="Coopertest" data-transition-link="true" href="http://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Løpeprogrammer" data-transition-link="true" href="http://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
  <a title="5 km" data-transition-link="true" href="http://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
                    <li>
  <a title="10 km" data-transition-link="true" href="http://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn matplan" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/matplan-til-ukens-hverdager">Sunn matplan</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kosthold og trening" data-transition-link="true" href="http://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Flat mage" data-transition-link="true" href="http://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
                    <li>
  <a title="Kaloriforbrenning" data-transition-link="true" href="http://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                    <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
  <a title="Kalorikalkulator" data-transition-link="true" href="http://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
                    <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Middag" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
                    <li>
  <a title="Frokost" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
                    <li>
  <a title="Lunsj" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
                    <li>
  <a title="Sunne snacks" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
                    <li>
  <a title="Brød" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
                    <li>
  <a title="Kaker" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
                    <li>
  <a title="Juice-oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
                    <li>
  <a title="Smoothie" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
                    <li>
  <a title="Pannekaker" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
                    <li>
  <a title="Dessert" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
                    <li>
  <a title="Vegetarmat" data-transition-link="true" href="http://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Forebygging" data-transition-link="true" href="http://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                    <li>
  <a title="Sunn mage" data-transition-link="true" href="http://iform.nu/tags/sunn-mage">Sunn mage</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Skjønnhet" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
                    <li>
  <a title="Meditasjon" data-transition-link="true" href="http://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
                    <li>
  <a title="Gravid" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
                </ul>
              </li>
              <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Alle tilbud på I FORM" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
  <a title="Fordelsshop for abonnenter" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
                    <li>
  <a title="Om I FORM" data-transition-link="true" href="http://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
                    <li>
  <a title="Ta en sniktitt i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/sunne-oppskrifter/middag/spinatwrap-med-sopp-tomat-feta-og-avokado">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wraps-vild-med-wraps-oz0FlWuLMvvrTEbBGOPw9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvinnehånd holder spinatwrap med feta, sopp avokado og tomat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Spinatwrap med sopp, tomat, feta og avokado</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
          <div class="corner-label">
            
          </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" class="img-responsive full-width aspect-tv imgix-fluid" alt="Vaffelwrap med røykelaks " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1832334" class="image-caption">
    <span class="image-copyright">© wichmann + bendtsen</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Vaffelwrap med røykelaks og krydderurtkrem
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Bytt ut den klassiske wrapen med disse herlige vaffelwrapsene og fyll dem med sunne godsaker. Vi lover at du ikke blir skuffet. 
          </h2>

          <div class="gutter-vertical">
            <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem" class="facebook" title="Facebook" target="_blank">
    <img src="http://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem&media=https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress&amp;ch=Width%2CDPR&description=Bytt ut den klassiske wrapen med disse herlige vaffelwrapsene og fyll dem med sunne godsaker. Vi lover at du ikke blir skuffet. " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#b48bf6dbd0cd89dcc0c0c48e9b9bddd2dbc6d99adac19bc7c1dadad199dbc4c4c7dfc6ddd2c0d1c69bd9ddd0d0d5d39bc2d5d2d2d1d8c3c6d5c499d9d1d099c6dbcddfd1d8d5dfc799dbd399dfc6cdd0d0d1c6c1c6c0dfc6d1d9" class="email" target="_blank">
    <img src="http://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

          </div>

          <div class="gutter-vertical">
            <div class="meta-information">

  12. april 2018

    av
    Signe Moesby Leth
    <span data-meta-information="true" data-content-author="Signe Moesby Leth" data-content-date="12. april 2018"></span>

  <div class="top-tags">
    
  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h2><p>Vaffelwrap med røykelaks og krydderurtkrem</p></h2><p><b>4 stykk</b></p><ul><li><i>2 små vårløk&nbsp;</i></li><li><i>2 egg&nbsp;</i></li><li><i>1 dl melk&nbsp;</i></li><li><i>1 dl speltmel med fullkorn  eller annet mel&nbsp;</i></li><li><i>½ ts bakepulver&nbsp;</i></li><li><i>¼ ts havsalt&nbsp;</i></li><li><i>Pepper, kvernet&nbsp;</i></li><li><i>50 g fetaost&nbsp;</i></li><li><i>Ev. olivenolje til steking&nbsp;</i></li></ul><p><b>Krydderurtkrem: </b><br> <!--[endif]--></p><ul><li><i>1 liten bunt gressløk&nbsp;</i></li><li><i>1 håndfull dill&nbsp;</i></li><li><i>1 fedd hvitløk&nbsp;</i></li><li><i>1½ dl skyr&nbsp;</i></li><li><i>½ sitron, saften&nbsp;</i></li><li class=""><i>¼ ts havsalt&nbsp;</i></li><li><i>Pepper, kvernet&nbsp;</i></li></ul><p>





</p><b>Fyll:</b> <br><ul><li><i>1 squash&nbsp;</i></li><li><i>200 g røykelaks</i></li></ul><h3>Slik lager du vaffelwrap med røykelaks</h3><ul><li>Sett på vaffeljernet. Hakk vårløk fint og smuldre feta-osten. Bland alle ingrediensene til deigen godt.&nbsp;</li><li>Smør vaffeljernet med litt olje hvis det trengs. Hell i deig og stek fire vafler.&nbsp;</li><li>Hakk gressløk, dill og hvitløk og bland alle ingrediensene til krydderurtkremen.&nbsp;</li><li>Skjær squashen i tynne strimler, gjerne med mandolinjern. Salte og pepre og grill den i grillpanne på høy varme i et par minutter.&nbsp;</li><li>Smør hver vaffel med én–to spiseskjeer krem. Tilsett grillede squashstrimler og røykelaks, brett og server.</li></ul><p>



</p><p><b>Næringsinnhold
per wrap: </b><br></p><p>Energi: 274 kcal <br> Protein: 25,4 g  <br> Fett: 10,7 g <br> Karbohydrat: 20,3 g  <br> Fiber: 2,8 g</p><p><br></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert Innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


        <article class="article-item">
          <a title="Spinatwrap med sopp, tomat, feta og avokado" href="/sunne-oppskrifter/middag/spinatwrap-med-sopp-tomat-feta-og-avokado">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wraps-vild-med-wraps-oz0FlWuLMvvrTEbBGOPw9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvinnehånd holder spinatwrap med feta, sopp avokado og tomat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spinatwrap med sopp, tomat, feta og avokado
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


        <article class="article-item">
          <a title="Hot chilisuppe med kidneybønner" href="/sunne-oppskrifter/middag/hot-chilisuppe-med-kidneybonner">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0004-xmh3CxA5QYI12vnbGRYprw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=63%2C0%2C3267%2C2262" alt="Chilisuppe " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hot chilisuppe med kidneybønner
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


        <article class="article-item">
          <a title="Cremet broccolisuppe med rejer_NO" href="/sunne-oppskrifter/middag/kremet-brokkolisuppe-med-reker">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0002-ek9Cw_57YMu2H8vXameJFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4051%2C2804" alt="Brokkolisuppe " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Cremet broccolisuppe med rejer_NO
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem" class="facebook" title="Facebook" target="_blank">
    <img src="http://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://iform.nu/sunne-oppskrifter/middag/vaffelwrap-med-roykelaks-og-krydderurtkrem&media=https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress&amp;ch=Width%2CDPR&description=Bytt ut den klassiske wrapen med disse herlige vaffelwrapsene og fyll dem med sunne godsaker. Vi lover at du ikke blir skuffet. " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#39067b565d4004514d4d49031616505f564b5417574c164a4c57575c145649494a524b505f4d5c4b1654505d5d585e164f585f5f5c554e4b584914545c5d144b5640525c5558524a14565e14524b405d5d5c4b4c4b4d524b5c54" class="email" target="_blank">
    <img src="http://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gjør om stua til et treningssen" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-komplett-treningspakke-338563/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/267_ifo_komplettraening_netvaerksboksbillede_960x665_no-ReuA-3tQOEWa4IBJBGpCaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gjør om stua til et treningssen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Komplett treningspakke  - KUN kr 129 + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>Med I FORMs gratis nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><strong><span style="color: #ff3366;">AKKURAT N&Aring;:</span></strong>&nbsp; L&oslash;p deg slank! F&aring; et suksessprogram n&aring;r du melder deg p&aring; v&aring;rt nyhetsbrev. Gled deg til &aring; se resultater raskt med kost- og treningsplanen "G&aring; ned seks kilo p&aring; seks uker!"</p>
<p><span style="font-size: x-small;">Du kan til enhver tid melde deg av nyhetsbrevet igjen.</span></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="880846" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld deg på nyhetsbrevet</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2018!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/test-finn-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Trenger du å finne igjen formen etter en herlig ferie? Ta vår test og sjekk hvilken slankestrategi som gir nettopp deg størst sjanse for suksess. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-KI-zdMnuiVYVYiOQIWAUQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2018? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-NKm9wIb6_xG6biMR_sfLBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Lekker løpejakke fra Diadora med I FORM" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-diadora-lopejakke-gavekort-336958/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/156_ifo_webkampagne_diadora_jakke_netvaerksboks_960x665-4gZ_1zg1u0125lwI4xrEPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lekker løpejakke fra Diadora med I FORM
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Diadora Løbejakke  - KUN kr 129 + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gjør om stua til et treningssen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-komplett-treningspakke-338563/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/267_ifo_komplettraening_netvaerksboksbillede_960x665_no-mr8reCakPnUIDX_B_Kx_rA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gjør om stua til et treningssen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Komplett treningspakke  - KUN kr 129 + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="BLI KVITT KILOENE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbok.no/?utm_source=ifo_atr&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/300x174-NY2fpGm3nK2IPrj5O745Kw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BLI KVITT KILOENE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kickstart vekttapet med I FORM Kostdagbok. Prøv gratis!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Spis deg til sunnhet og energi på 14 dager" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://moreshop.no/produkt/tarmen-i-toppform/?utm_source=&amp;utm_medium=&amp;utm_content=&amp;utm_campaign=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/165_xx4_tarme_960x665_netv-rksboks_no-HRoBcCuJg4m1ZvPtKzZjqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spis deg til sunnhet og energi på 14 dager
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      På bare 14 dager kan du med helt vanlig, smakfull mat endre maktbalansen mellom de gode og de onde bakteriene.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Varm deg med en velsmakende rødbetsuppe" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/rodbetsuppe-med-gronnkalchips">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0001_ny-5uSTYat4lEsHk22fc9CIrQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C0%2C4583%2C3173" alt="Rødbetsuppe " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Varm deg med en velsmakende rødbetsuppe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      En sann fryd for øyet og ganen. Prøv denne delikate rødbetsuppa med grønnkålchips. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gresskarsuppe med ingefær og gurkemeie" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/lun-og-velsmakende-gresskarsuppe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0003-CyiCWtxS4TAamoDgilm3Cg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=78%2C0%2C4126%2C2856" alt="Gresskarsuppe " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gresskarsuppe med ingefær og gurkemeie
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Forkjølet - eller redd for å bli det? Skremm snørr og snue vekk med en lun gresskarsuppe med ingefær og gurkemeie. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunne-oppskrifter/middag">Middag</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Velsmakende kikertegryte" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/velsmakende-kikertegryte">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jww_17_kik_-rter_14032-RUJbmj9FcwDHrjXyJfzAww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C0%2C3144%2C2177" alt="Kikertgryte" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Velsmakende kikertegryte
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Spis deg til Østens varme himmelstrøk med denne krydrede og velsmakende kikertgryta. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Få Ruteplanleggeren på mobilen" class="full-width inline-block" data-transition-link="true" href="/om-i-form/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få Ruteplanleggeren på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du laste ned Ruteplanleggeren til mobilen, og tegne inn løperuter, finne inspirasjon, ha kontroll på treningen uansett hvor du er. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilken distanse drømmer du om å løpe i år?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22232" value="22232" />
        <label value="22232" for="poll_answer_id">Jeg har ikke noe mål</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22231" value="22231" />
        <label value="22231" for="poll_answer_id">Jeg skal løpe maraton</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22230" value="22230" />
        <label value="22230" for="poll_answer_id">Jeg vil gjennomføre en halvmaraton</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22229" value="22229" />
        <label value="22229" for="poll_answer_id">Jeg har lyst til å kunne løpe 10 km</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22228" value="22228" />
        <label value="22228" for="poll_answer_id">Jeg vil løpe 5 km</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&tabs&width=290&height=224&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="290" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="I FORM-kuren - flat mage" class="full-width inline-block" data-transition-link="true" href="/trening/flat-mage-treningsprogram-i-form-kuren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-P9F0ZJF4hiNvtGp4aPo0Bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM-kuren - flat mage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Fast rumpe med 5 ukers kult program" class="full-width inline-block" data-transition-link="true" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_152645-11-0016-wggaczya0i6_zqpmcerqgq-NG7M2CHnKs_07dZcvvg0UA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fast rumpe med 5 ukers kult program
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-gang-vinter-solopgang-I-z9Y7sEfjKecFtFxerNrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Slik får du helsegevinst av Active Life Tracker" class="full-width inline-block" data-transition-link="true" href="/treningsutstyr/active-life-tracker-den-beste-motivasjon-du-kan-fa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker_kvinde-m-pil-UIqf8OHWO6bt9hF8AHZxvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1317%2C912" alt="Active Life tracker - aktivitetsarmbånd med skritteller" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik får du helsegevinst av Active Life Tracker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Regn ut BMI-tallet ditt og få kontroll på vekta" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-jBFbFMZQV74nm1cQ3Gq6_w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Regn ut BMI-tallet ditt og få kontroll på vekta
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser Cultura for å styrke immunforsvaret." title="Styrk immunforsvaret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Vinter-detox-salat " class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/vinter-detox-salat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jww_17_detox_salat_14445-b7zbOcIF89SQjDlOAE7dXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=73%2C0%2C3856%2C2669" alt="Vinter-detox-salat " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vinter-detox-salat 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-7UWudR38gej-CCOpTKquvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Delikat rødkålsalat" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/rodkal-fristende-sunn-rodkalsalat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/Roedkaalssalat_persilleroedder.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C1259%2C872" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Delikat rødkålsalat
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Delikat kålsuppe " class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/middag/delikat-kalsuppe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153820-17-0005-JUQhZgVDQrg7nZQpq1oTbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=134%2C0%2C7016%2C4857" alt="Kålsuppe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Delikat kålsuppe 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "nb"},{key: "domain",value: "abonnement.iform.nu"},{key: "brand",value: "IFO"}]}},]); </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Bonnier Kundeservice</a></strong><br />Telefon&nbsp;23 06 87 04<br />Hjelper med alt vedr. abonnement, Wype, login, ruteplanlegger m.m.<br /><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Kundeservice nett</a></strong></p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong>Mer I FORM</strong><br /> <a href="http://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><br /> <a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="http://www.iformkostdagbok.no/" target="_blank">I FORM Kostdagbok</a><br /> <a href="http://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill abonnement</a></strong><br /> <a href="http://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><br /> <a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ - hjelp til nettside</a><br /> <a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a><br /> <a href="http://en.bonnierpublications.com/press-room" target="_blank">Presse</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r</a></strong><br />- i <a href="http://magasiner.no/publikasjon/iform/" target="_blank">magasinet</a> og p&aring; <a href="http://magasiner.no/publikasjon/iform-digital/" target="_blank">nettsiden<br /></a><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk<br /></span></a><a href="http://bonnierpublications.com/personvernpolitikk" target="_self">Personvernpolitikk</a><br /> <a href="http://iform.nu/om-i-form/juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br />Copyright &copy; 2018 Bonnier Publications</span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
