<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Treningssenter: Fra nybegynner til øvet | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Har du meldt deg inn på senteret for å komme i gang med treningen, men vet ikke helt hvor du skal starte? Her er en intro til trening på senteret. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="Sådan kommer du i gang med fitness"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000229961"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=333%2C0%2C1332%2C1332"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=37%2C0%2C1924%2C1332"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C252%2C1999%2C827"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=555%2C0%2C888%2C1332"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C103%2C1999%2C1125"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Fitness"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Trening"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="http://iform.nu/trening/fitness"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="http://iform.nu/trening/fitness/slik-kommer-du-i-gang-med-trening-pa-senteret"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Slik får du en god start på treningssenteret"></meta>
<meta property="og:description" content="Et treningssenter er for alle – også for deg som ikke er vant til å løfte håndvekter eller sitte på en ergometersykkel. I FORM hjelper deg i gang – enten du vil gå på gruppetimer eller trene styrke og kondisjon for deg selv. "></meta>
<meta property="og:image" content="https://images.interactives.dk/venmedditfitness_155_low-res-OmoHvAsJs5SXeKjdMlGKNw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/venmedditfitness_155_low-res-OmoHvAsJs5SXeKjdMlGKNw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="http://iform.nu/trening/treningsmotivasjon/kickstart-treningen-med-fem-enkle-tips"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-02-12T13:28:42+01:00"></meta>
<meta property="article:modified_time" content="2018-02-15T09:31:16+01:00"></meta>
<meta property="article:section" content="Fitness"></meta>
<meta property="og:article:author" content="Inge Ø. Eriksen &amp; Stine Aarup-Andersen"></meta>




<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="trening"></meta>
<meta name="bcm-categories" content="trening,fitness"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="slik faar du en god start paa treningssenteret"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/iform_no-2f753453573dc6c17e4c775b786d421285a8ced9926e12c92b21f96ddd205860.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-3e404a701932aa89ac77d0aff0e26022f1641cb2cd63c438a765562bebd16c90.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="no" href="http://iform.nu/trening/fitness/slik-kommer-du-i-gang-med-trening-pa-senteret" />
<link rel="alternate" hreflang="sv" href="http://iform.se/traning/fitness/sa-kommer-du-igang-pa-gymmet" />
<link rel="alternate" hreflang="da" href="http://iform.dk/traening/fitness/saadan-kommer-du-i-gang-med-fitness" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://illvit.no/cookiepolitikk" id="cookie" target="_blank" rel="nofollow">
        cookiepolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/"><img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Løpeprogrammer" data-transition-link="true" href="http://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
            <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
            <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
            <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
        </ul>
</li>      <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
      <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
      <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
  <a title="Fordelsshop" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="http://iform.nu/trening/fitness/slik-kommer-du-i-gang-med-trening-pa-senteret">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="http://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="http://iform.nu/users/sign_out" href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Løpeprogrammer" data-transition-link="true" href="http://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                    <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
              <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
              <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
              <li>
  <a title="Fordelsshop" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/trening/treningsmotivasjon/kickstart-treningen-med-fem-enkle-tips">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_031_low-res-w4Ss7d7O9PLG-6z_exFtLQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=115%2C0%2C2473%2C1712" alt="Kvinne i treningstøy på treningssenteret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Slik kommer du i gang med treningen (igjen)</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
          <div class="corner-label">
            
          </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/venmedditfitness_155_low-res-OmoHvAsJs5SXeKjdMlGKNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1924%2C1332" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne får hjelp i styrketreningsmaskin" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1817243" class="image-caption">
    <span class="image-description"><p>Klar, ferdig, tren</p></span>
    <span class="image-copyright">© Jakob Helbig</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Slik kommer du i gang med trening på senteret
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Beslutningen er tatt, du har meldt deg inn på treningssenteret og nå skal du i gang med treningen. Men hvor skal du egentlig starte? Her er en detaljert introduksjon til treningssenterets timer og apparater, slik at du får en god start. 
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  12. februar 2018

    av
    Inge Ø. Eriksen &amp; Stine Aarup-Andersen
    <span data-meta-information="true" data-content-author="Inge Ø. Eriksen &amp; Stine Aarup-Andersen" data-content-date="12. februar 2018"></span>

  <div class="top-tags">
    
  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h2>Introduksjon til treningssenteret</h2><p>Det vanskeligste ved å trene på treningssenter er verken å løfte tunge vekter, følge vanskelig koreografi på steptimer, vrikke på hoftene på zumba eller gjøre armhevinger på tærne. Det vanskeligste er faktisk det aller første skrittet du tar over dørterskelen. Så fort du har lagt det bak deg, er du nemlig innenfor og med i gjengen. Da ser du at det ikke er noe å være det minste redd eller nervøs for.&nbsp;</p><p>Legg en plan for én uke om gangen, og legg det inn i kalenderen. Nå har du en viktig avtale med deg selv som ikke kan avlyses. Er du litt sliten en dag, så tenk på hvor glad og stolt du er når treningen er unnagjort og hvor mye energi du får av å trene.&nbsp;</p><p><b>Hva vil du trene?</b></p><p></p><ul><li><a href="#Gruppetimer">Gruppetimer</a></li><li><a href="#Kondisjon">Kondisjon&nbsp;</a></li><li><a href="#styrketreningsapparater">Styrketrening på maskiner</a></li><li><a href="#styrkeredskaper">Styrketrening med håndvekter</a></li></ul><p></p><h3><b>Nybegynner? Slik bør du trene</b></h3><ul><li>Start med en prøvetime, slik at du blir fortrolig med senteret og tilbudene.<br><br></li><li>Tren i 45–60 minutter hver gang.<br><br></li><li>Ta med vannflaske og drikk regelmessig.<br><br></li><li>Husk at du er på senteret for å trene. Hold fokus og gi alt du har. Hvis du klarer å skravle mens du trener, er intensiteten eller belastningen garantert for lav.<br><br></li><li>Hvis du går på gruppetimer, så varier mellom kondisjon og styrke – gjerne annenhver gang. Trener du for deg selv, så sats på styrketrening for hele kroppen i 35–45 minutter og bruk 5–15 minutter på kondisjonstrening.<br><br></li><li>Nybegynnere bør aller helst trene hver tredje dag. Da får musklene ro mellom øktene, og kroppen får tid til å restituere og bli klar til neste gang.<br><br></li><li>Spis senest to timer før du skal trene.<br><br></li><li>Hjelp kroppen med å restituere ved å passe på at du får nok søvn.</li></ul><p>



















</p><p>





















</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <a name="Gruppetimer">&nbsp;</a>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><b>I FORM anbefaler: Tre gode gruppetimer</b></h3><h3><p>Bruk kroppsvekten med slynger</p></h3><p>Ved hjelp av lange stropper som henger i taket, bruker du kroppsvekten til å trene styrke og balanse. Slyngetrening passer for alle, siden du kan tilpasse vanskelighetsgraden ved å justere vinkelen du står/ligger i.</p><p><a href="http://iform.nu/trening/styrketrening/7-slyngeovelser-for-hele-kroppen" target="_blank">Her finner du gode slyngeøvelser</a></p><p><b>Fordeler ved slyngen</b></p><ul><li>Trener hele kroppen.</li><li>Svært effektiv kjernetrening.</li><li>Udfordrer balansen og koordinasjonsevnen.</li><li>Du kan selv regulere vanskelighetsgraden.</li><li>Mye variasjon, så det blir aldri kjedelig.</li></ul><p><b>Pass på</b></p><p></p><ul><li>Slyngen krever en viss kroppskontroll. Du må kunne styre kjernen, men det lærer du fort.</li><li>Her trener du mer styrke enn kondisjon.</li></ul><p></p><p>



</p><p>











</p><p></p><p></p><p>



</p><p>











</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_089_low-res-OuQcCp0qssbvLP5CV6S7JA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="slynger" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817244" class="image-caption">
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Stram opp med musikk og vekter</p></h3><p>Stram opp* er en fellesbetegnelse for styrketimer til musikk. Du trener alle de store muskelgruppene ved hjelp av øvelser og redskaper som håndvekter, stepbenk og vekter/vektstenger. Vektene er relativt lette, så man gjør mange repetisjoner av samme øvelse.</p><p>*Timene har forskjellige navn på treningssenteret, så spør personalet.</p><p><b>Fordeler ved stram opp</b></p><ul><li>Trener hele kroppen.</li><li>Timene er veldig varierte, så du kommer ikke til å kjede deg.</li><li>Mange øvelser kan kopieres i vektrommet hvis du vil trene for deg selv av og til.</li><li>Du kan regulere belastningen selv, avhengig av hvor tunge vekter du velger.</li><li>Det er mye energi og ofte høy musikk på timene, og det kan motivere deg til å gi litt ekstra.</li></ul><p>









</p><p><b>Pass på</b></p><p><ul><li>Tempoet er ganske høyt, så instruktøren kan ikke gå rundt og rette på alle.</li><li>Det er ofte ganske fullt på de mest populære timene, så det kan være å se instruktøren eller deg selv i speilet.</li></ul></p><p>







</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_127_low-res-oPmm_QXpAJDHYvexwet52Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Styrketrening på stepbenk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817245" class="image-caption">
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Tråkk deg svett og&nbsp;<span style="color: inherit; font-family: inherit;">sprek på spinning</span></p></h3><p>På spesialbygde sykler dundrer du av gårde innendørs med varierende belastning og i forskjellig tempo. Timen foregår vekselvis sittende og stående. En instruktør styrer alt, og du tråkker i takt med høy musikk.&nbsp;</p><p><b>Fordeler ved spinning</b></p><ul><li>Det er lett å komme i gang – alle kan sykle!</li><li>Kjempefin kondisjonstrening.</li><li>Krever ingen koordinasjon.</li></ul><p>





</p><p><b>Pass på</b></p><p><ul><li>Det kreves litt utstyr: spinningsko og gjerne sykkelbukser med innebygd pute.</li><li>Du trener bare underkroppen, så bruk gjerne 15 minutter på å trene overkroppen og kjernemuskulaturen etter timen.</li></ul></p><p>



</p><p></p><p>



</p>




</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_130_low-res-ZsT0xc4wEdh2x6W4i98rwg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Spinning" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817246" class="image-caption">
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Hvis du har trent før</p></h3>

<p><b>Bra timer: </b>Har du en viss styrke og kan gjøre en del styrkeøvelser, anbefales crossfit, boksing, puls/styrke og Power (SATS Elixia). Her blir du utfordret med både tempo, teknikk og tyngre vekter.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <a name="Kondisjon">&nbsp;</a>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><b>I FORM anbefaler: Tre gode kardioapparater</b></h3>

<h3>Slik bruker du maskinene</h3>

<p><b>10 minutter intervalltrening</b></p>

<ul><li><p>1 min: Moderat tempo&nbsp;</p></li></ul>

<p><i><b>Gjenta følgende fire ganger:</b></i></p>

<ul><li>30 sek: Gi full gass</li><li>30 sek: Pause med rolig tempo</li></ul>





<p>Deretter gjentar du hele programmet. Kjør eventuelt miniprogrammet på alle tre apparatene. Varm opp før du setter i gang.</p><h3><p>Gode valg&nbsp;<span style="color: inherit; font-family: inherit;">for overvektige</span></p></h3><p>
</p><p>I disse tre kondisjonsapparatene har du hele tiden føttene på fast underlag. Dermed unngår du loddrette støt opp gjennom leddene, noe som ellers kan føre til skader. Overvektige er ekstra utsatt for leddskader.</p>

<h3><p>Ergometersykkel&nbsp;</p></h3>

<p>Du har sikkert sittet på en slik en gang – en «gammeldags» trimsykkel der belastningen økes og senkes ved hjelp av en knapp. Vanlige pedaler gjør at du ikke trenger spinningsko.</p>

<p><b>Fordele med ergometersykkelen</b></p><ul><li>Lett å komme i gang, for alle kan sykle.</li><li>Krever verken balanse eller koordinasjon, noe som kan være en fordel for nybegynnere.</li><li>Har du en skade i en fot eller et bein, er ergometersykkelen godt egnet til bruk under gjenopptreningen.&nbsp;</li></ul><p><b></b></p><p><b>Pass på</b></p>







<p></p><ul><li>Trener først og fremst underkroppen.</li><li>Trener ikke balansen og koordinasjonen, noe som kan være en ulempe på litt lengre sikt – når du ikke lenger er nybegynner.</li></ul><p></p><p>

</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-622518288-zvKgadp1tNyhFYoBexNJug.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ergometersykkel " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817247" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Ellipsemaskin</p></h3><p>Apparat som blander gange, trappegange og løping. Men føttene løfter seg ikke på noe tidspunkt fra apparatet. En ellipsemaskin har også to håndtak som aktiverer armene, skuldrene og øvre del av ryggen.</p><p><a href="http://iform.nu/trening/ellipsetrening" target="_blank">Her får du flere tips til ellipsemaskinen</a></p><p><b>Fordeler med ellipsemaskinen</b></p><ul><li>Du aktiverer alle de store muskelgruppene.</li><li>Hvis du løper en del, kan du bruke ellipsemaskinen som supplement til løpetreningen, ettersom den fremmer løpebevegelsen uten å belaste sener og ledd.&nbsp;</li></ul><p><b></b></p><p><b>Pass på</b></p><p></p><ul><li><p>Den første gangen du prøver ellipsemaskinen, kan den virke litt vrien, siden bevegelsesmønsteret er litt unaturlig. Men du lærer fort å bruke den, og dette er manges favorittapparat.</p></li></ul><p></p><p>

</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-496771300-yxm4Ar9SEM3BwYI3bPHrKQ.tif?auto=compress&amp;ch=Width%2CDPR" alt="Ellipsemaskin" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817248" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Romaskin</h3><p>Du sitter på et bevegelig sete med føttene spent fast, og holder i et håndtak med begge hender. Ved å bøye og strekke ut armene og beina som når du ror en ordentlig båt, trener du hele kroppen.</p><p><b>Fordeler med romaskinen</b></p><ul><li>Romaskinen er det kondisjonsapparatet som aktiverer og trener flest muskler.</li><li>Gir svært effektiv trening på kort tid.</li><li>Du kan oppnå høy kaloriforbrenning.</li><li>Muligheter for å ro om kapp med sidemannen.</li></ul>





<p><b></b></p><p><b>Pass på</b></p><p></p><ul><li>De første gangene kan det være vanskelig å bruke romaskinen riktig. Mange bruker armene for mye. Spør en instruktør hvis du er i tvil.</li><li>Du trener ikke balansen som når du ror en båt.</li></ul><p></p><p>

</p><p></p><p></p><p>

</p><p>





</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-485849674-elf9xwgINFGiQZ4lQCH9Xw.tif?auto=compress&amp;ch=Width%2CDPR" alt="Romaskin" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817249" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <a name="styrketreningsapparater">&nbsp;</a>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><b style="color: inherit; font-family: inherit; font-size: 24px;">I FORM anbefaler: Tre gode styrketreningsapparater</b></h3><h3><p>Sterke lår og fast bak med beinpress</p></h3><p>Apparater der du har føttene mot en loddrett plate. Platen presses fram og tilbake ved at du bøyer og strekker ut beina, og belastningen kan varieres. </p><p><b>Fordeler ved beinpress</b></p><p>



</p><ul><li>Du får trent hele underkroppen – både rumpe, for- og bakside lår og legger.</li></ul><p><b>Pass på</b></p><p>

</p><p></p><ul><li>Øvelsen aktiverer bare underkroppen, så husk å supplere med et apparat som trener overkroppen.&nbsp;</li></ul><p></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_099_low-res-mFuepcCztrSty47DrpH42A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Beinpress" title="Velg riktig vekt i apparatene" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817250" class="image-caption">
    <span class="image-title">Velg riktig vekt i apparatene</span>
    <span class="image-description"><p>Tren med så stor belastning at du er tom etter 10–12 repetisjoner. Kjør 3 sett.<br>Øk vekten, og ikke antallet repetisjoner, hver tredje gang du trener.&nbsp;</p></span>
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Styrk overkroppen med brystpress</p></h3><p>Du holder i to håndtak mens du strekker og bøyer armene. Belastningen regulrerer du selv. Juster setet slik at håndtakene er på høyde med brystkassa.</p><p><b>Fordeler ved brystpress</b></p><p>



</p><ul><li>Aktiverer hele forsiden av overkroppen: bryst, skuldrer og triceps.&nbsp;</li></ul><p><b>Pass på</b></p><p><ul><li>Ha strake håndledd under hele bevegelsen.</li><li>Aktiverer ikke underkroppen, så velg et apparat til den også.</li></ul></p><p>



</p><p></p><p>



</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_100_low-res-5rEIM86YHTZU6FFHhAiw0Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Brystpress" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817251" class="image-caption">
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><p>Ro deg sterk med sittende kabelroing</p></h3><p>Du sitter på en slags benk og holder i et håndtak forbundet med en lang kabel som du kan legge belastning på. Ved å bøye armene og trekke albuene bakover, trekker du først håndtaket mot magen, deretter strekker du ut armene foran deg igen.&nbsp;</p><p><b>Fordeler ved sittende kabelroing</b></p><p>

</p><ul><li>Aktiverer både rygg, skuldrer, biceps og kjernemuskulatur.&nbsp;</li></ul><p><b>Pass på</b></p><p>

</p><p><ul><li>Det krever en viss kjernekontroll å holde overkroppen oppreist.&nbsp;</li></ul></p><p></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_095_low-res-vWTWZly7NxQl5XWyXxIeGw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Sittende kabelroing" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817252" class="image-caption">
    <span class="image-copyright">© Jakob Helbig</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p></p><h3><p>Hvis du har trent før</p></h3><p><b>Husk balansen:</b> I apparater trener du ikke koordinasjon og balanse. Det er en ulempe på lengre sikt, så varier med øvelser med vektstenger eller egen kroppsvekt. For å få mer inspirasjon kan du gå på gruppetimer med mange øvelser – prøv for eksempel sirkeltrening.&nbsp;</p><p></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <a name="styrkeredskaper">&nbsp;</a>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3><b>I FORM anbefaler: Tre gode styrkeredskaper</b></h3><h3><p>Håndvekter</p></h3><p>Du har sikkert vært borti dem før: vekter som holdes i hånda og løftes på forskjellige måter. Visse øvelser gjøres med bare én vekt, mens du i andre har en i hver hånd. De kan også erstatte en vektskive.</p><p><b>Fordeler med håndvekter</b></p><ul><li>Enkle å bruke når du skal begynne å trene styrke.</li><li>Trening med håndvekter utfordrer ikke bare musklene, men også balansen, stabiliteten og koordinasjonen. Når du blir mer dreven, kan du gi deg i kast med mer utfordrende øvelser.</li><li>Håndvekter fås i svært mange vektklasser, fra én kilo og oppover.&nbsp;</li></ul>



<p><b></b></p><p><b>Pass på</b></p><ul><li>Det er viktig å trene med riktig vekt. Er belastningen for lav, får du ikke maksimalt utbytte av innsatsen. Du skal klare maksimalt 10–12 repetisjoner av en øvelse, og den siste bør helst være rimelig hard.&nbsp;</li></ul><p><b>Slik bruker du treningsutstyret</b></p><p>Sjekk fem øvelser med håndvekter på <a href="http://iform.nu/ned-i-vekt/flat-mage/flat-mage-ovelser-og-program-med-i-form-kuren" target="_blank">iform.nu/håndvekter.</a></p><p>



</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-123501631-as8HEUwBNtFHwOUMHSB44w.tif?auto=compress&amp;ch=Width%2CDPR" alt="Håndvekter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817253" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Kettlebells</h3><p>En massiv metallkule med håndtak som gjør at du både kan løfte, svinge, skyve og trekke den i alle retninger.&nbsp;</p><p><b>Fordeler med kettlebells</b></p><ul><li>Trener hele kroppen.</li><li>Svært effektiv kjernetrening.</li><li>Utfordrer balansen og koordinasjonsevnen, siden du skifter tyngdepunkt gjentatte ganger under en kettlebelløvelse.</li><li>Du kan regulere vanskelighetsgraden.</li><li>Muligheter for stor variasjon, så treningen blir aldri kjedelig.</li><li>Kettlebells fås i mange vektklasser, fra fire kilo og oppover.&nbsp;</li></ul>









<p><b>Pass på</b></p><ul><li><p>Lær deg øvelsene på en gruppetime, slik at du lærer teknikken. Etterpå kan du gjøre øvelsene selv i styrkerommet på treningssenteret.</p></li></ul><p><b>Slik bruker du treningsutstyret</b></p><p>Sjekk fem kettlebell-øvelser på <a href="http://iform.nu/trening/kettlebell-kom-i-form" target="_blank">iform.nu/kettlebell.</a></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-177843711-W1Cn5E_GspQA-EB2NEwkEg.tif?auto=compress&amp;ch=Width%2CDPR" alt="Kettlebell" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817254" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Strikk</h3><p>Treningsstrikker fås i mange utgaver og med forskjellig motstand. De er ofte lagd av lateks, og noen har et praktisk håndtak, mens andre bare vikles rundt hendene.&nbsp;</p><p><b>Fordeler med strikk</b></p><ul><li>En strikk gjør øvelsene enda mer effektive, ettersom motstanden gjør at musklene utfordres hele tiden.</li><li>Det er kjempelett å regulere vanskelighetsgraden ved å stramme strikken.</li><li>Strikken tar ekstremt liten plass, og variantene uten håndtak kan puttes i lomma. Dermed kan du for eksempel ta den med på ferie som ditt eget lille treningssenter.</li></ul>



<p><b>Pass på</b></p><p></p><ul><li>Hold strikken i et fast grep. Slipper du taket, kan du få den midt i fjeset.</li><li>Vanskelighetsgraden avhenger av fargen – prøv deg fram.</li><li>En del steder får du lånt strikk i resepsjonen.</li></ul><p><b>Slik trener du med strikk</b></p><p>Sjekk 11 øvelser med strikk på <a href="http://iform.nu/trening/styrketrening/bli-sterk-med-en-treningsstrikk" target="_blank">iform.nu/strikk.</a></p><p></p><p>



</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-824994876-9d83rmUU9elxZK5YqbZsTw.tif?auto=compress&amp;ch=Width%2CDPR" alt="Strikk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1817255" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert Innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


        <article class="article-item">
          <a title="Kickstart treningen med fem enkle tips" href="/trening/treningsmotivasjon/kickstart-treningen-med-fem-enkle-tips">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_031_low-res-w4Ss7d7O9PLG-6z_exFtLQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=115%2C0%2C2473%2C1712" alt="Kvinne i treningstøy på treningssenteret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kickstart treningen med fem enkle tips
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


        <article class="article-item">
          <a title="Hvordan unngår jeg å få vondt i baken når jeg trener spinning?" href="/trening/fitness/fire-tips-for-a-unnga-a-fa-vondt-i-baken-nar-du-trener-spinning">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-614534380-71wa2rTP4eom5FWgkUHsGw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C5801%2C4016" alt="Tre kvinner som trener spinning" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvordan unngår jeg å få vondt i baken når jeg trener spinning?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


        <article class="article-item">
          <a title="Dette tenker du i løpet av en spinningtime" href="/trening/fitness/dette-tenker-du-i-lopet-av-en-spinningtime">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox21225206-rm0jlBKqb3l3b19ozVc1Ng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="Spinning fokus på mann og kvinne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dette tenker du i løpet av en spinningtime
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Slik kommer du i gang med trening på senteret" addthis:description="Beslutningen er tatt, du har meldt deg inn på treningssenteret og nå skal du i gang med treningen. Men hvor skal du egentlig starte? Her er en detaljert introduksjon til treningssenterets timer og apparater, slik at du får en god start. " addthis:url="http://iform.nu/trening/fitness/slik-kommer-du-i-gang-med-trening-pa-senteret">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få 2 utg. av I FORM + Cutter-Slicer" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.nu/campaign/2-utg-av-i-form-cutter-slicer-337009/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-ASVG8LnHSr3DNU2BOpc-fg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 2 utg. av I FORM + Cutter-Slicer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kun kr 49!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>Med I FORMs gratis nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><strong><span style="color: #ff3366;">AKKURAT N&Aring;:</span></strong>&nbsp;&nbsp;F&aring; seks gratis hjemmetrenings-programmer n&aring;r du melder deg p&aring; v&aring;rt nyhetsbrev. Gled deg til &aring; komme i toppform og til &aring; sette fart p&aring; forbrenningen med verdens beste &oslash;velser!</p>
<p><span style="font-size: x-small;">Du kan til enhver tid melde deg av nyhetsbrevet igjen.</span></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="880846" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2018!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/test-finn-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Trenger du å finne igjen formen etter en herlig ferie? Ta vår test og sjekk hvilken slankestrategi som gir nettopp deg størst sjanse for suksess. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-KI-zdMnuiVYVYiOQIWAUQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2018? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-NKm9wIb6_xG6biMR_sfLBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Funksjonelt treningssett som gir deg ekstra komfort under treningen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-t-skjorte-og-tights-fra-kari-traa/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kari-traa-t-shirt-og-tights-Skn5-Yjq9Q2hqfTBKTW3mw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Funksjonelt treningssett som gir deg ekstra komfort under treningen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa  kun kr 129! Spar 90%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få 2 utg. av I FORM + Cutter-Slicer" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/2-utg-av-i-form-cutter-slicer-337009/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-dzZArgFfKT2GE_fc-GImpg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 2 utg. av I FORM + Cutter-Slicer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kun kr 49!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="BLI KVITT KILOENE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbok.no/?utm_source=ifo_atr&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/300x174-NY2fpGm3nK2IPrj5O745Kw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BLI KVITT KILOENE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kickstart vekttapet med I FORM Kostdagbok. Prøv gratis!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="SISTE SJANSE! Få oversikt over målene dine – og nå dem! " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-active-life-tracker/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker-N2Y9GkZUavvrviDED4LSgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    SISTE SJANSE! Få oversikt over målene dine – og nå dem! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du få en Active Life Tracker sammen med 3 utg. av I FORM og gi motivasjonen et løft. KUN kr 129! Spar 89%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Går du utenom den mest effektive maskinen på treningssenteret?" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/gar-du-utenom-den-mest-effektive-maskinen-pa-treningssenteret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/romaskine-9PasqsQvWuG2nJK2Si_vWA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=50%2C0%2C2614%2C1810" alt="Kvinne på treningssenter" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Går du utenom den mest effektive maskinen på treningssenteret?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Sjekk disse fire gode grunnene til at nettopp denne maskinen er det aller beste valget på treningssenteret. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sterk og hot med poledans" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/poledans-sterk-og-hot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/colourbox42096801.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=116%2C0%2C2865%2C1984" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sterk og hot med poledans
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vis deg selv fra en hot sexy side - og slipp deg løs på strippestangen.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness/treningsprogrammer">Fitness treningsprogram</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Effektive tøffe intervaller" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/treningsprogrammer/intervalltrening-pa-crosstrainer-treningsprogram">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/crosstrainer_1-o3NMZuKOgdcJRbssXShqAA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C963%2C667" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Effektive tøffe intervaller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Intervalltrening på crosstrainer forbedrer både formen og etterforbrenningen, dessuten er det mindre tidkrevende enn løping.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Få Ruteplanleggeren på mobilen" class="full-width inline-block" data-transition-link="true" href="/om-i-form/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få Ruteplanleggeren på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du laste ned Ruteplanleggeren til mobilen, og tegne inn løperuter, finne inspirasjon, ha kontroll på treningen uansett hvor du er. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilken distanse drømmer du om å løpe i år?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22232" value="22232" />
        <label value="22232" for="poll_answer_id">Jeg har ikke noe mål</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22231" value="22231" />
        <label value="22231" for="poll_answer_id">Jeg skal løpe maraton</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22230" value="22230" />
        <label value="22230" for="poll_answer_id">Jeg vil gjennomføre en halvmaraton</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22229" value="22229" />
        <label value="22229" for="poll_answer_id">Jeg har lyst til å kunne løpe 10 km</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22228" value="22228" />
        <label value="22228" for="poll_answer_id">Jeg vil løpe 5 km</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&tabs&width=290&height=224&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="290" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="I FORM-kuren - flat mage" class="full-width inline-block" data-transition-link="true" href="/trening/flat-mage-treningsprogram-i-form-kuren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-P9F0ZJF4hiNvtGp4aPo0Bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM-kuren - flat mage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Fast rumpe med 5 ukers kult program" class="full-width inline-block" data-transition-link="true" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_152645-11-0016-wggaczya0i6_zqpmcerqgq-NG7M2CHnKs_07dZcvvg0UA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fast rumpe med 5 ukers kult program
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-gang-vinter-solopgang-I-z9Y7sEfjKecFtFxerNrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Slik får du helsegevinst av Active Life Tracker" class="full-width inline-block" data-transition-link="true" href="/treningsutstyr/active-life-tracker-den-beste-motivasjon-du-kan-fa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker_kvinde-m-pil-UIqf8OHWO6bt9hF8AHZxvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1317%2C912" alt="Active Life tracker - aktivitetsarmbånd med skritteller" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik får du helsegevinst av Active Life Tracker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Regn ut BMI-tallet ditt og få kontroll på vekta" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-jBFbFMZQV74nm1cQ3Gq6_w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Regn ut BMI-tallet ditt og få kontroll på vekta
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser Cultura for å styrke immunforsvaret." title="Styrk immunforsvaret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="9 ting som driver enhver fitnessinstruktør til vanvidd" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/9-ting-som-driver-enhver-fitnessinstruktor-til-vanvidd">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_000022881001_medium-bApD3FWdz9mXKrWABgGiDA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C49%2C1129%2C781" alt="Oppgitt kvinne med røde boksehansker ser inn i kameraet." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    9 ting som driver enhver fitnessinstruktør til vanvidd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-7UWudR38gej-CCOpTKquvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Crosstrainer" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/tid-for-trening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/cardio_0.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1600%2C1107" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Crosstrainer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Treningsprogram til TRX" class="full-width inline-block" data-transition-link="true" href="/trening/fitness/treningsprogrammer/trx-ovelser-med-slynge-og-treningsprogram">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fridatrx2-UaK44c5EUy636wt_pEcCQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Treningsprogram til TRX
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Bonnier Kundeservice</a></strong><br />Telefon&nbsp;23 06 87 04<br />Hjelper med alt vedr. abonnement, Wype, login, ruteplanlegger m.m.<br /><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Kundeservice nett</a></strong></p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong>Mer I FORM</strong><br /> <a href="http://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><br /> <a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="http://www.iformkostdagbok.no/" target="_blank">I FORM Kostdagbok</a><br /> <a href="http://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill abonnement</a></strong><br /> <a href="http://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><br /> <a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ - hjelp til nettside</a><br /> <a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a><br /> <a href="http://en.bonnierpublications.com/press-room" target="_blank">Presse</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r</a></strong><br />- i <a href="http://magasiner.no/publikasjon/iform/" target="_blank">magasinet</a> og p&aring; <a href="http://magasiner.no/publikasjon/iform-digital/" target="_blank">nettsiden<br /></a><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk</span></a><br /> <a href="http://iform.nu/om-i-form/juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br />Copyright &copy; 2018 Bonnier Publications</span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
