<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Slik trener vi i 2018 | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Vi kommer til å trene hardt og måle oss selv, viser en liste over treningstrender i 2018. Sjekk hele topp-10 over hva som blir årets største hit.
">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="Sådan træner vi i 2018"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000227903"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=1260%2C0%2C3240%2C3240"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=540%2C0%2C4680%2C3240"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C428%2C5760%2C2383"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1800%2C0%2C2160%2C3240"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C5760%2C3240"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Treningsmotivasjon"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Trening"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="http://iform.nu/trening/treningsmotivasjon"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="http://iform.nu/trening/treningsmotivasjon/slik-trener-vi-i-2018"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="og:title" content="Sjekk ekspertenes spådommer over de 10 største treningstrendene i 2018"></meta>
<meta property="og:description" content="4000 profesjonelle i treningsbransjen har gitt sine tips til hvilke tendenser som kommer til å bli en hit i år. Vi kan avsløre at det blir hardt og kort. "></meta>
<meta property="og:image" content="https://images.interactives.dk/fitnesstrends-_x4MmMBd7VumcPOOFb6Geg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/fitnesstrends-_x4MmMBd7VumcPOOFb6Geg.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="675"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-01-09T15:54:13+01:00"></meta>
<meta property="article:modified_time" content="2018-01-12T10:04:54+01:00"></meta>
<meta property="article:section" content="Treningsmotivasjon"></meta>
<meta property="og:article:author" content="Jeanette Linder"></meta>




<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="trening"></meta>
<meta name="bcm-categories" content="trening,treningsmotivasjon"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="sjekk ekspertenes spaadommer over de 10 stoerste treningstrendene i 2018"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/iform_no-18adb7e8c057eb3e0df24645690c3e0bef7e8d27d6813b90fd8fe7d4f8f30c79.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi" href="http://kuntoplus.fi/treeni/treenimotivaatio/nain-treenaamme-vuonna-2018" />
<link rel="alternate" hreflang="no" href="http://iform.nu/trening/treningsmotivasjon/slik-trener-vi-i-2018" />
<link rel="alternate" hreflang="sv" href="http://iform.se/traning/motivation-till-traning/sa-tranar-vi-2018" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruker informasjonskapsler til å huske innstillingene dine og gi deg en best mulig brukeropplevelse. Denne informasjonen kan deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_NO">Les mer</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://en.bonnierpublications.com/cookie_policy_NO" id="cookie" target="_blank" rel="nofollow">
        Cookie- og personvernpolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/"><img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
            <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
            <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
            <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
        </ul>
</li>      <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
      <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
      <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
  <a title="Fordelsshop" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="http://iform.nu/trening/treningsmotivasjon/slik-trener-vi-i-2018">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="http://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="http://iform.nu/users/sign_out" href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                    <li>
  <a title="BMI-kalkulator" data-transition-link="true" href="http://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
  <a title="Kaloritabell" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Treningsprogrammer" data-transition-link="true" href="http://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
              <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
              <li>
  <a title="I FORM Reiser" data-transition-link="true" href="http://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
              <li>
  <a title="Fordelsshop" data-transition-link="true" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/trening/treningsmotivasjon/kickstart-treningen-med-musikk">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-626427578-HV6Rnh5LmhNLnmbv4l2osQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=159%2C0%2C8255%2C5715" alt="Kvinne hører på musikk mens hun trener" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Kickstart treningen med musikk</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
          <div class="corner-label">
            
          </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/fitnesstrends-_x4MmMBd7VumcPOOFb6Geg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=540%2C0%2C4680%2C3240" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne tar armhevinger" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1808523" class="image-caption">
    <span class="image-description"><p>Trening med egen kroppsvekt er en av trendene i 2018.</p></span>
    <span class="image-copyright">© iStock</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Slik trener vi i 2018
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Vi kommer til å trene hardt og måle oss selv i det nye året, viser en liste over treningstrender i 2018.
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

   9. januar 2018

    av
    Jeanette Linder
    <span data-meta-information="true" data-content-author="Jeanette Linder" data-content-date=" 9. januar 2018"></span>

  <div class="top-tags">
    
  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Det er populært som aldri før å trene hardt og kort, og 2018 blir intet unntak. Hvert år offentliggjør den anerkjente amerikanske organisasjonen American College of Sports Medicine (ACSM) en liste over treningstrender som forventes å bli en hit det kommende året. I 2018 er det HIIT-trening som topper lista.&nbsp;</p><p>HIIT står for høyintensiv intervalltrening, og den svettedryppende treningsformen går ut på å gi full gass i korte intervaller om gangen.&nbsp;</p><p>Hvis du vil kaste deg over trenden, kan du bruke <a href="http://iform.nu/ned-i-vekt/slik-gar-du-ned-de-siste-5-kiloene" target="_blank">I FORMs effektive program</a>, som setter fart på forbrenningen med en kombinasjon av gange og HIIT-trening.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Selvmåling trender</h3><p>En annen av tidens store trender, som også fortsetter sin seiersgang i 2018, er såkalte "wearables" som sportsklokker og treningsmålere. De tar tredjeplassen etter lagtrening. Med "wearables" kan du måle den daglige aktiviteten og treningen, få tilbakemeldinger på prestasjonene dine og generelt bli motivert til å bevege deg mer i løpet av dagen.&nbsp;</p><p>Og mye tyder på at den lille hjelperen rundt håndleddet har god effekt. Eksperter har i hvert fall nylig undersøkt hvor lenge folk bruker målere og lignende. Det viste seg at hele 80 prosent av brukerne holdt på i minst ett år. Ifølge ekspertene, er det tegn på at selvmåling bidrar til at vi beveger oss mer.&nbsp;</p><p>Høres det fristende ut, får du akkurat nå en smart <a href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-active-life-tracker-336228/" target="_blank">Active Life Tracker med skritteller</a> når du bestiller et abonnement på I FORM.&nbsp;</p><p>



</p><p><br></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Trendy trening på stuegulvet</h3>

<p>På fjerde- og femteplass har ACSM plassert henholdsvis kroppsvekttrening og styrketrening. Det er altså ingen tvil om at det er trendy å være sterk. Den gode nyheten er at du ikke trenger å dra deg selv ned på treningssenteret eller investere i masse dyrt utstyr. Enkel kroppsvekttrening som du kan gjøre hjemme, er nemlig nok til å få veltrente muskler. Akkurat nå får du inspirasjon til hjemmetreningen med seks gratis programmer når du melder deg på vårt <a href="http://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" target="_blank">nyhetsbrev</a>.&nbsp;</p>



<p><b>Her er den samlede topp-10 over treningstrender i 2018:</b></p>



<p>1. Høyintensiv intervalltrening (HIIT)</p>

<p>2. Lagtrening</p>

<p>3. "Wearables" som sportsklokker, målere og skochip.</p>

<p>4. Kroppsvekttrening</p>

<p>5. Styrketrening</p>

<p>6. Utdannet og erfarent treningspersonale</p>

<p>7. Yoga</p>

<p>8. Personlig trening </p>

<p>9. Treningsprogrammer for eldre</p>

<p>10. Funksjonell trening</p>



<p><i>Kilde: ACSM</i></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Slik trener vi i 2018" addthis:description="Vi kommer til å trene hardt og måle oss selv i det nye året, viser en liste over treningstrender i 2018." addthis:url="http://iform.nu/trening/treningsmotivasjon/slik-trener-vi-i-2018">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>Med I FORMs gratis nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><strong><span style="color: #ff3366;">AKKURAT N&Aring;:</span></strong>&nbsp;&nbsp;F&aring; seks gratis hjemmetrenings-programmer n&aring;r du melder deg p&aring; v&aring;rt nyhetsbrev. Gled deg til &aring; komme i toppform og til &aring; sette fart p&aring; forbrenningen med verdens beste &oslash;velser!</p>
<p><span style="font-size: x-small;">Du kan til enhver tid melde deg av nyhetsbrevet igjen.</span></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="880846" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-t-skjorte-og-tights-fra-kari-traa/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kari-traa-t-shirt-og-tights-JFqh4xo4clExgsxG7rFQ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Funksjonelt treningssett som gir deg ekstra komfort under treningen
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2018!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/test-finn-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Trenger du å finne igjen formen etter en herlig ferie? Ta vår test og sjekk hvilken slankestrategi som gir nettopp deg størst sjanse for suksess. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-KI-zdMnuiVYVYiOQIWAUQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      En skritteller er genial hvis du vil bevege deg mer. Undersøkelser viser at skrittelleren er så motiverende at den får oss til å gå mye mer enn vi pleier. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-NKm9wIb6_xG6biMR_sfLBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Funksjonelt treningssett som gir deg ekstra komfort under treningen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-t-skjorte-og-tights-fra-kari-traa/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kari-traa-t-shirt-og-tights-Skn5-Yjq9Q2hqfTBKTW3mw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Funksjonelt treningssett som gir deg ekstra komfort under treningen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + T-skjorte og tights fra Kari Traa  kun kr 129! Spar 90%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="SISTE SJANSE! Få kontroll på vekten og følg med på utviklingen - siste sjanse!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-badevekt-med-kroppsanalyse-336160/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/personvaegt-R21MLPsWwpKbwGB6ZJkgzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    SISTE SJANSE! Få kontroll på vekten og følg med på utviklingen - siste sjanse!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Badevekt med kroppsanalyse kun kr 129! Spar 88%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="BLI KVITT FERIEKILOENE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbok.no/?utm_source=ifo_atr&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/300x174-NY2fpGm3nK2IPrj5O745Kw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C251%2C174" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BLI KVITT FERIEKILOENE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kickstart vekttapet med I FORM Kostdagbok. Prøv gratis!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få oversikt over målene dine – og nå dem! " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-active-life-tracker/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker-N2Y9GkZUavvrviDED4LSgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få oversikt over målene dine – og nå dem! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du få en Active Life Tracker sammen med 3 utg. av I FORM og gi motivasjonen et løft. KUN kr 129! Spar 89%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sjekk ekspertenes spådommer over de 10 største treningstrendene i 2018" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-trener-vi-i-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fitnesstrends-_x4MmMBd7VumcPOOFb6Geg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=540%2C0%2C4680%2C3240" alt="Kvinne tar armhevinger" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sjekk ekspertenes spådommer over de 10 største treningstrendene i 2018
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4000 profesjonelle i treningsbransjen har gitt sine tips til hvilke tendenser som kommer til å bli en hit i år. Vi kan avsløre at det blir hardt og kort. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kickstart treningen med musikk i ørene" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/kickstart-treningen-med-musikk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-626427578-HV6Rnh5LmhNLnmbv4l2osQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=159%2C0%2C8255%2C5715" alt="Kvinne hører på musikk mens hun trener" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kickstart treningen med musikk i ørene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Finn treningsmotivasjonen om vinteren" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/finn-treningsmotivasjonen-om-vinteren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/20170921_13i7975-UxIVTvGKv74uTzQ0jgJmzw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=95%2C0%2C4978%2C3446" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Finn treningsmotivasjonen om vinteren
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik trener du best med kjæresten" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-far-du-mest-ut-av-trening-med-kjaresten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/makker-traening_463_low-res-ZJhQjYY9dB4tHC3qBkwl8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C0%2C2193%2C1518" alt="Par-trening, magebøying" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik trener du best med kjæresten
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik trener du best med en venninne" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-far-du-mest-ut-av-treningen-med-en-venninne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/makker-traening_126_low-res-vFw5m4H5J9mGmyXBuLGSHw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=28%2C0%2C1513%2C1047" alt="Venninner som trener sammen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik trener du best med en venninne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Bonnier Kundeservice</a></strong><br />Telefon 23 06 87 08<br />Hjelper med alt vedr. abonnement, Wype, login, ruteplanlegger m.m.<br /><strong><a href="http://kundeservice.com/nb-NO/" target="_blank">Kundeservice nett</a></strong></p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong>Mer I FORM</strong><br /> <a href="http://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><br /> <a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="http://www.iformkostdagbok.no/" target="_blank">I FORM Kostdagbok</a><br /> <a href="http://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill abonnement</a></strong><br /> <a href="http://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><br /> <a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ - hjelp til nettside</a><br /> <a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a><br /> <a href="http://en.bonnierpublications.com/press-room" target="_blank">Presse</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r</a></strong><br />- i <a href="http://magasiner.no/publikasjon/iform/" target="_blank">magasinet</a> og p&aring; <a href="http://magasiner.no/publikasjon/iform-digital/" target="_blank">nettsiden</a><br /> <a href="http://iform.nu/om-i-form/juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br />Copyright &copy; 2017 Bonnier Publications</span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
