<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Ting du ALDRI må gjøre før trening | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="OK, vi var ikke klar over at man verken skal ha sex eller ta på tærne sine.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">


<meta name="banner-lazyload" content="true" />

<meta name="cxense-site-id" content="1130528580386967222" />
<meta name="cxense-group-id" content="Bonnier No" />

      <meta property="cXenseParse:recs:publishtime" content="2016-09-19T14:16:16Z"></meta>
      <meta property="cXenseParse:recs:articleid" content="1000092397"></meta>
      <meta property="cXenseParse:recs:recommendable" content="true"></meta>
      <meta property="cXenseParse:recs:image" content="http://bonnier.imgix.net/ting-du-aldrig-maa-goere-inden-traening-v89PIE7yz5yStncn_UbVgg.jpg"></meta>

<meta property="og:url" content="http://iform.nu/trening/treningsmotivasjon/ting-du-aldri-ma-gjore-for-trening"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>

      <meta property="og:title" content="Ting du ALDRI må gjøre før trening"></meta>
      <meta property="og:description" content="OK, vi var ikke klar over at man verken skal ha sex eller ta på tærne sine."></meta>
      <meta property="og:image" content="http://bonnier.imgix.net/ting-du-aldrig-maa-goere-inden-traening-v89PIE7yz5yStncn_UbVgg.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:see_also" content="http://iform.nu/trening/treningsmotivasjon/fem-tegn-pa-at-du-jobber-for-hardt-pa-treningssenteret"></meta>
      <meta property="og:see_also" content="http://iform.nu/trening/treningsmotivasjon/tre-treningsovelser-du-garantert-bor-droppe"></meta>
      <meta property="og:see_also" content="http://iform.nu/trening/treningsmotivasjon/derfor-foler-du-deg-ekstra-sulten-pa-treningsfrie-dager"></meta>
      <meta property="og:type" content="article"></meta>
      <meta property="article:published_time" content="2016-09-19-T16:16"></meta>
      <meta property="article:modified_time" content="2016-09-20-T23:29"></meta>
      <meta property="article:section" content="Treningsmotivasjon"></meta>




<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=22623,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bas-advertorial" content="false" /><meta name="bas-advertorial-label" /><meta name="bas-categories" content="Trening,Treningsmotivasjon" /><meta name="bas-tags" content="" /><meta name="bas-content-type" content="article" />

<link rel="stylesheet" media="all" href="/assets/sites/iform_no-51a1e06c4f4de102eb87f11305fef305b4e926c9c50c8af41c098f5cc855cc41.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":0,"applicationTime":433,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-03b90a9276fd414cd4d1eaa0021af9ba1f9d9ccf189f0b62ec4130a7320b25ed.js" data-turbolinks-track="true"></script>
<meta content="emediate-init-target">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.nu/feed" />

<meta name="robots" content="index, follow" />

      <meta name="gemius-key" content="ndAwrbsQL29WHli8goN0kGX2Xoy1Li_Asp7bYGUc8Zb.47">

  <script type="text/javascript"> <!--//--><![CDATA[//><!--
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]> </script>

    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="articles"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NGS6FW"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NGS6FW');
  </script>
  <!-- End Google Tag Manager -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>



    <div class="visible-md-lg absolute" data-banner-md-lg data-wallpaper-banner>
      <div class="banner-min-height banner gtm-banner" data-banner-code="41272" data-banner-target="true"></div>


    </div>

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    
    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruker informasjonskapsler til å huske innstillingene dine og gi deg en best mulig brukeropplevelse. Denne informasjonen kan deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_NO">Les mer</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://en.bonnierpublications.com/cookie_policy_NO" id="cookie" target="_blank" rel="nofollow">
        Cookie- og personvernpolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div class="takeover gtm-banner">
  <div class="visible-md-lg" data-banner-md-lg>
    <div class="banner-min-height banner gtm-banner" data-banner-code="41269" data-banner-target="true"></div>


  </div>
  <div class="visible-sm" data-banner-sm>
    <div class="banner-min-height banner gtm-banner" data-banner-code="41270" data-banner-target="true"></div>


  </div>
  <div class="visible-xs" data-banner-xs>
    <div class="banner-min-height banner gtm-banner" data-banner-code="41271" data-banner-target="true"></div>


  </div>
</div>



<div class="horseshoe" data-banner-horseshoe>
  <div class="horseshoe-container">
    <div class="side-banner banner-left visible-md-lg" data-banner-md-lg>
        <div class="absolute">
    <div class="banner-min-height banner gtm-banner" data-banner-code="41267" data-banner-target="true"></div>


  </div>
  <div class="fixed static" data-listen="sticky-banner">
    <div class="banner-min-height banner gtm-banner" data-banner-code="42296" data-banner-target="true"></div>


  </div>

    </div>

    <div class="top-banner" data-top-banner>
      <div class="banner visible-md-lg gtm-banner" data-banner-md-lg>
        <div class="banner-min-height banner gtm-banner" data-banner-code="41273" data-banner-target="true"></div>


      </div>
      <div class="banner visible-sm gtm-banner" data-banner-sm>
        <div class="banner-min-height banner gtm-banner" data-banner-code="41278" data-banner-target="true"></div>


      </div>
      <div class="banner visible-xs gtm-banner" data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="41283" data-banner-target="true"></div>


      </div>
    </div>

    <div class="side-banner banner-right visible-md-lg gtm-banner" data-banner-md-lg>
        <div data-js="scroll-message-hide" class="absolute">
    <div class="banner-min-height banner gtm-banner" data-banner-code="41268" data-banner-target="true"></div>


  </div>
  <div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner">
    <div class="banner-min-height banner gtm-banner" data-banner-code="42297" data-banner-target="true"></div>


  </div>

    </div>
  </div>
</div>



<header class="header">
  <div class="container header-container">
    <div class="row">
      <div class="col-xs-6 col-sm-7 logo-wrapper">
        <a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.nu/">
          <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>      </div>
      <div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg>
        <div class="pull-right abo-banner">
          <div class="banner-min-height banner gtm-banner" data-banner-code="42371" data-banner-target="true"></div>


        </div>
      </div>
    </div>
  </div>

    <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://iform.nu/">
      <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
        <a href="http://iform.nu/trening/loping">
          Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
            <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
            <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
            <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/ned-i-vekt">
          Slank<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
            <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
            <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/trening">
          Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
            <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
            <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
            <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
            <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
        </ul>
</li>      <li>
        <a href="http://iform.nu/sunne-oppskrifter">
          Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
            <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
            <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
        </ul>
</li>      <li>
  <a title="Skjønnhet" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
      <li>
        <a href="http://iform.nu/sunn-livsstil">
          Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
            <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
            <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
            <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
            <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
        </ul>
</li>      <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
      <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" href="http://shop.iform.nu/node/54313/form?media=ifo&amp;popup=1&amp;menu=true">Abonner</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://iform.nu/">
              <img src="http://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.nu/users/{{slug}}" href="/trening/treningsmotivasjon/ting-du-aldri-ma-gjore-for-trening">
          <i class="fa fa-user fa-fw"></i>
          Profil
</a>      </li>
      <li>
        <a href="http://iform.nu/conversations">
          <i class="fa fa-inbox fa-fw"></i>
          Melding
          <span class="label label-primary" data-private-message-count></span>
</a>      </li>
      <li>
        <a href="http://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a href="http://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h1 class="h4 pull-left">
      Logg inn
    </h1>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="http://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernav</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søk</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" href="http://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Intervalltrening" data-transition-link="true" href="http://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
  <a title="Halvmaraton" data-transition-link="true" href="http://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
  <a title="Maraton" data-transition-link="true" href="http://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
  <a title="Løpesko" data-transition-link="true" href="http://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.nu/ned-i-vekt">Slank</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Slankekur" data-transition-link="true" href="http://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
  <a title="Motivasjon" data-transition-link="true" href="http://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
  <a title="I FORM kostdagbok" data-transition-link="true" href="http://iform.nu/ned-i-vekt/i-form-kostdagbok">I FORM kostdagbok</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" href="http://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="CrossFit" data-transition-link="true" href="http://iform.nu/trening/crossfit">CrossFit</a>
</li>
                    <li>
  <a title="Yoga" data-transition-link="true" href="http://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
  <a title="Styrketrening" data-transition-link="true" href="http://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
  <a title="Treningsmotivasjon" data-transition-link="true" href="http://iform.nu/trening/treningsmotivasjon">Treningsmotivasjon</a>
</li>
                    <li>
  <a title="Treningsutstyr" data-transition-link="true" href="http://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" href="http://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sunn mat" data-transition-link="true" href="http://iform.nu/sunn-mat">Sunn mat</a>
</li>
                    <li>
  <a title="Supermat" data-transition-link="true" href="http://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
  <a title="Kostholdsråd" data-transition-link="true" href="http://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Skjønnhet" data-transition-link="true" href="http://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" href="http://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Psykologi" data-transition-link="true" href="http://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
  <a title="Stress" data-transition-link="true" href="http://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
  <a title="Mindfulness" data-transition-link="true" href="http://iform.nu/sunn-livsstil/mindfulness">Mindfulness</a>
</li>
                    <li>
  <a title="Sex" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
  <a title="Søvn" data-transition-link="true" href="http://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Ruteplanlegger" data-transition-link="true" href="http://iform.nu/ruteplanlegger">Ruteplanlegger</a>
</li>
              <li>
  <a title="Blogg" data-transition-link="true" href="http://iform.nu/om-i-form/blogg">Blogg</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://shop.iform.nu/node/54313/form?media=ifo&amp;popup=1&amp;menu=true">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>

</header>


        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/trening/treningsmotivasjon/fem-tegn-pa-at-du-jobber-for-hardt-pa-treningssenteret">
        
        <img class=" aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/overtraening-J9IFuarRif2JvE-LYyAz8g.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne som trener" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Fem tegn på at du jobber for hardt på treningssenteret</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <div class="corner-label">
          
        </div>
        <img data-pinterest="include" data-src="http://bonnier.imgix.net/ting-du-aldrig-maa-goere-inden-traening-v89PIE7yz5yStncn_UbVgg.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne løfter håndvekter på treningssenter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
    <span class="image-copyright">©Colourbox</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Ting du ALDRI må gjøre før trening
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            OK, vi var ikke klar over at man verken skal ha sex eller ta på tærne sine.
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  19. september 2016

    av
    Anja Bruneskjold
    <span data-meta-information="true" data-content-author="Anja Bruneskjold" data-content-date="19. september 2016"></span>

  <div class="top-tags">
    
  </div>

    <div class="inline-block hidden-xs-sm pull-right comment-count">
        <a href="#comments">
          <i class="fa fa-comments gutter-left"></i>
          <span data-target="comments-counter"></span>
        </a>
    </div>
</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

        <div class="wg-article"><div class="row">
    <div class="col-md-12">
  
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Det vet sikkert hva som er lurt å gjøre før trening: å ta på gode treningssko, kjøre litt lett oppvarming osv. Men vet du hva du bør unngå å gjøre? Sjekk disse fire tingene!</p>



<h3>1. Hold deg unna alkohol!</h3>

<p>Du er nok klar over allerede at det ikke er lurt å drikke rikelige mengder alkohol før trening. Og det er klart at bivirkningene ved et enkelt glass ikke er så voldsomme som hvis du heller innpå.&nbsp;</p><p>Men selv et enkelt glass kan for eksempel gjøre deg søvnig, påvirke motorikken og senke blodsukkeret.&nbsp;</p>

<p><br></p>



<h3>2. Det er IKKE lurt å drikke masse vann</h3>

<p>Kanskje du plutselig oppdager at du ikke har drukket nok vann i løpet av dagen. Du kan imidlertid ikke rette på det ved å drikke masse vann på en gang. Ikke bare er det ubehagelig med så mye vann i magen, men det kan også gjøre deg kvalm og ødelegge treningen din.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-12">
    <p class="continue-reading" data-continue-reading>
    Innholdet fortsetter etter annonsen
  </p>

  <div class="visible-md-lg banner-wrapper" data-banner-md-lg>
  <div class="banner-min-height banner gtm-banner" data-banner-code="42548" data-banner-target="true"></div>


</div>

<div class="visible-sm banner-wrapper" data-banner-sm>
  <div class="banner-min-height banner gtm-banner" data-banner-code="42548" data-banner-target="true"></div>


</div>

<div class="visible-xs banner-wrapper" data-banner-xs>
  <div class="banner-min-height banner gtm-banner" data-banner-code="42548" data-banner-target="true"></div>


</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>3. Unngå sex</h3>

<p>Hvis det virkelig går vilt for seg, så kan sex egentlig fungere som en form for trening. Og så vil du allerede ha brukt masse energi før du kommer på treningssenteret. I tillegg kan man som kjent være litt trøtt og utmattet etter sengehyggen, og da får du ikke så mye ut av treningen din.&nbsp;</p>



<h3>4. Du må ikke røre tærne dine</h3>

<p>Det er lurt å vente med statiske tøyeøvelser - for eksempel å bøye deg ned og holde strekket - til etter treningen. Musklene har best av å trekke seg så intenst sammen som overhodet mulig når du trener, og det gjør de best når du er varm.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert Innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


        <article class="article-item">
          <a title="Fem tegn på at du jobber for hardt på treningssenteret" href="/trening/treningsmotivasjon/fem-tegn-pa-at-du-jobber-for-hardt-pa-treningssenteret">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/overtraening-J9IFuarRif2JvE-LYyAz8g.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne som trener" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fem tegn på at du jobber for hardt på treningssenteret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


        <article class="article-item">
          <a title="Tre treningsøvelser du garantert bør droppe" href="/trening/treningsmotivasjon/tre-treningsovelser-du-garantert-bor-droppe">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/traeningsmaskiner_du_kan_droppe-ddy0bLGPNYwtvae6Ad-Z0Q.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne trener med lette håndvekter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tre treningsøvelser du garantert bør droppe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


        <article class="article-item">
          <a title="Derfor føler du deg ekstra sulten på treningsfrie dager" href="/trening/treningsmotivasjon/derfor-foler-du-deg-ekstra-sulten-pa-treningsfrie-dager">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/derfor-foeler-du-dig-ekstra-sulten-pa-dage-uden-traening-4247szgY3FxgkNFKqAyNmQ.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne holder lett håndvekt i hånden" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor føler du deg ekstra sulten på treningsfrie dager
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-12">
    <p class="continue-reading" data-continue-reading>
    Innholdet fortsetter etter annonsen
  </p>

  <div class="visible-md-lg banner-wrapper" data-banner-md-lg>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41274" data-banner-target="true"></div>


</div>

<div class="visible-sm banner-wrapper" data-banner-sm>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41279" data-banner-target="true"></div>


</div>

<div class="visible-xs banner-wrapper" data-banner-xs>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41284" data-banner-target="true"></div>


</div>


  <div class="clearfix"></div>
</div>
</div></div>


      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Ting du ALDRI må gjøre før trening" addthis:description="OK, vi var ikke klar over at man verken skal ha sex eller ta på tærne sine." addthis:url="http://iform.nu/trening/treningsmotivasjon/ting-du-aldri-ma-gjore-for-trening">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>

    <section class="segment">
      
  <div class="gutter-top">
    <div class="row comments" data-facebook="comments" id="comments">
      <div class="col-md-10 col-md-offset-1">
          <h4 class="panel-title">
            <a data-toggle="collapse" data-target="#comment-874963310" href="#fb-comments">
              <h4 class="text-center"> <i class="fa fa-comments"></i>
                  <span data-target="comments-counter"></span>
                Kommentarer <i class="fa fa-caret-down"></i>
              </h4>
            </a>
          </h4>

          <div class="text-center panel-collapse collapse in" id="comment-874963310">
              <div class="fb-comments" data-href="http://iform.nu/trening/treningsmotivasjon/ting-du-aldri-ma-gjore-for-trening" data-width="100%" data-num-posts="10"></div>
</div>      </div>
    </div>
  </div>

    </section>

    <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a title="Besøk MoreShop – din nye fordelsshop" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://moreshop.no/iform/?utm_source=IFO&amp;utm_medium=display&amp;utm_content=traening&amp;utm_campaign=launch">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/no_traening-Pcacv7O0ELiGQZBB5J7msA.PNG?auto=format&amp;rect=0%2C8%2C401%2C277" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Besøk MoreShop – din nye fordelsshop
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle I FORMS abonnenter har nå tilgang til en fordelsshop som gir opptil 80 % rabatt på masser av produkter.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a title=" Vinn stilige premier med treningskunnskapen din" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://app.benjaminclientmedia.dk/go/best-i-test-motion/">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/traeningsquiz-billede-ri9cxdmzltbcs9zfwej9pq-_8PhYgh8Szf6z2XkcWE7hw.jpg?auto=format&amp;rect=84%2C0%2C551%2C381" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Vinn stilige premier med treningskunnskapen din
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Delta i treningsquizen vår og vinn både magasinabonnementer og stilige treningspremier.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a title="I FORM KOSTDAGBOK" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbok.no/?utm_source=IFO&amp;utm_medium=networkbox&amp;utm_campaign=KOSTDAGBOG">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/colourbox8532101-4-1vFGlIfBRhCOf6opOubn6Q.jpg?auto=format&amp;rect=106%2C0%2C4715%2C3264" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM KOSTDAGBOK
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ditt verktøy for varig vekttap - prøv det gratis
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a title="Få 3 utg. av I FORM + lekker treningstrøye fra Kari Traa. Du sparer kr 679,85." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo8-no/?node=54313&amp;media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/4753_ifo_karitraa_netvaerksboks_355x266-1-K3HbIP0KESHY3RdbHKC-eg.jpg?auto=format&amp;rect=0%2C10%2C355%2C245" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 utg. av I FORM + lekker treningstrøye fra Kari Traa. Du sparer kr 679,85.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Les mer og bestill det her!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-transparent-bg"><div class="row">
    <div class="col-sm-12">
    <p class="continue-reading" data-continue-reading>
    Innholdet fortsetter etter annonsen
  </p>

  <div class="visible-md-lg banner-wrapper" data-banner-md-lg>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41276" data-banner-target="true"></div>


</div>

<div class="visible-sm banner-wrapper" data-banner-sm>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41281" data-banner-target="true"></div>


</div>

<div class="visible-xs banner-wrapper" data-banner-xs>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41286" data-banner-target="true"></div>


</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ting du ALDRI må gjøre før trening" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/ting-du-aldri-ma-gjore-for-trening">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/ting-du-aldrig-maa-goere-inden-traening-v89PIE7yz5yStncn_UbVgg.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne løfter håndvekter på treningssenter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ting du ALDRI må gjøre før trening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      OK, vi var ikke klar over at man verken skal ha sex eller ta på tærne sine.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik bør du egentlig trene for å få tonet armene" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-bor-du-egentlig-trene-for-a-fa-tonet-armene">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/saadan-boer-du-i-virkeligheden-traene-hvis-du-vil-have-tonede-arme-sZ0P_yOJ6eaQdZnf7U4vbA.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne løfter håndvekt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik bør du egentlig trene for å få tonet armene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gjør du også disse feilene? Se hva du bør være spesielt oppmerksom på!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Åtte tegn på at du er i bedre form enn du tror" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/atte-tegn-pa-at-du-er-i-bedre-form-enn-du-tror">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/bedre-form-end-du-tror-JRxZNXaggr0a8EXG2hpDOg.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne flekser biceps" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Åtte tegn på at du er i bedre form enn du tror
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Pleier du også å bebreide og kritisere deg selv for ikke å være i bedre form? Da bør du lese dette. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få tilbake treningsgleden" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/fa-tilbake-treningsgleden">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/_s7q8007-FKvIpqPiKoSgDbKpaJlWyA.jpg?auto=format&amp;rect=90%2C0%2C3699%2C2561" alt="tre jenter løper en tur. treningsmotivasjon." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få tilbake treningsgleden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Finn veien til ekte treningsglede med fire motiverende råd, og gjør treningen morsom og lekende lett.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sitter fettet ditt på lårene, rumpa eller magen?" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/sitter-fettet-ditt-pa-larene-rumpa-eller-magen">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/hvor-sidder-fedtet-nzZasYnLIcx32eCfrcrM0A.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sitter fettet ditt på lårene, rumpa eller magen?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er viktig at du trener basert på hvor på kroppen fettet ditt sitter. Vi har samlet fire superenkle tips. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik knyter du lissene på ett sekund" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-knyter-du-lissene-pa-ett-sekund">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/saadan-binder-du-snoerebaand-pa-1-minut-lB89oChzP7iN5r9lqK-ieA.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik knyter du lissene på ett sekund
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="7 gode grunner til å begynne å trene" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/motivasjon-7-gode-grunner-til-a-begynne-a-trene-etter-ferien">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/piger_2-oRrjJb1qyzw5nUNCu03fjw.jpg?auto=format&amp;rect=0%2C312%2C1500%2C1039" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    7 gode grunner til å begynne å trene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hva får DU ut av å trene?" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/motivasjon-hva-far-du-ut-av-a-trene">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/sarah_jumping_jacob_helbig_12_2005-oymz4tqe5bfcmiierczhxw-CEYyodzBGW2VNsV3DEZWsA.jpg?auto=format&amp;rect=275%2C360%2C640%2C443" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva får DU ut av å trene?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdens beste grunn til å trene om kvelden" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/verdens-beste-grunn-til-a-trene-om-kvelden">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/verdens-bedste-grund-til-at-traene-om-aftenen-vVSK1b41U-4LNDOiXDpApA.jpg?auto=format&amp;rect=0%2C0%2C0%2C0" alt="Kvinne på løpetrening om kvelden" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdens beste grunn til å trene om kvelden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-transparent-bg"><div class="row">
    <div class="col-sm-12">
    <p class="continue-reading" data-continue-reading>
    Innholdet fortsetter etter annonsen
  </p>

  <div class="visible-md-lg banner-wrapper" data-banner-md-lg>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41275" data-banner-target="true"></div>


</div>

<div class="visible-sm banner-wrapper" data-banner-sm>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41280" data-banner-target="true"></div>


</div>

<div class="visible-xs banner-wrapper" data-banner-xs>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41285" data-banner-target="true"></div>


</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget themebox"><div class="row">
    <div class="col-sm-12">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

    <div class="wysiwyg">
      <p>F&aring; de beste tipsene til trening, gode oppskrifter og den nyeste kunnskapen om helse i v&aring;rt nyhetsbrev.&nbsp;</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="478892" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Meld meg på</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik påvirker kaffe treningslysten" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-pavirker-kaffe-treningslysten">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/img_1168-8IFciggfvZclLCwGWRrAMg.jpg?auto=format&amp;rect=464%2C0%2C2093%2C1449" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik påvirker kaffe treningslysten
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Visste du at du kan drikke deg til større treningslyst? Drikk en stor kopp kaffe. Etterpå føles treningen ikke så hard og du kan trene elleve prosent lenger – minst.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dette trikset vil garantert lokke deg på trening om og om igjen " class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/dette-trikset-vil-garantert-lokke-deg-pa-trening-om-og-om-igjen">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/dette-trick-vil-med-garanti-lokke-dig-til-traening-igen-og-igen_iform-_StwlAYFZlQmcHHYcX4grw.jpg?auto=format&amp;rect=0%2C0%2C1240%2C859" alt="Kvinne med en håndvekt" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dette trikset vil garantert lokke deg på trening om og om igjen 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Sliter du med å komme deg av gårde på trening? I så fall vil du ELSKE dette enkle trikset!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Finn den perfekte treningspartner" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/finn-den-perfekte-treningspartner">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/train_lead_image-5cteBOn4aBC9AMZAYGREQg.jpg?auto=format&amp;rect=27%2C0%2C1445%2C1000" alt="Træning i fitnesscenter mænd og kvinder" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Finn den perfekte treningspartner
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er litt lettere å få slept seg av gårde til treningssenteret hvis man har en avtale med en treningspartner. Under finner du tips om hvordan du finner den perfekte treningsmakkeren.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Slik holder du treningsmotivasjonen oppe" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/slik-holder-du-treningsmotivasjonen-oppe">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/hold-liv-i-traeningsmotivationen-dLTQOHNi1dsskWOlWea-AQ.jpg?auto=format&amp;rect=160%2C0%2C8367%2C5792" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik holder du treningsmotivasjonen oppe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      For den som vil holde motivasjonen oppe, kan det lønne seg å ha oversikt over mål og fremskritt. Skaff deg en nøyaktig oversikt med I FORM og en Active Life Tracker.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Varier løperuter og unngå skader" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/varier-loperuter-og-utfordre-deg-selv">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/kvindeiskov-6xWsY-UX0RnO-keq-QaJXA.jpg?auto=format&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Varier løperuter og unngå skader
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Utforsk lokalområde og finn nye løperuter. På den måten får du både utfordringer hver gang du løper, samtidig som du reduserer risikoen for skader.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Løp sammen med andre" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/lop-med-treningspartner-og-bli-en-raskere-loper">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/_s7q8800-zBGqS5ajKeXOFuoVsIYQwQ.jpg?auto=format&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Løp sammen med andre
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er vanskeligere å droppe løpetreningen når du skal løpe med andre. En treningspartner er ofte det som gjør at du kommer avgårde selv om regnet siler ned, eller du er trøtt etter en lang arbeidsdag.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sett mål og bli bedre løper" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/sett-mal-og-bli-bedre-loper">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/kvinde-loeb-topform-overskud-MeO7qRwKDv5oO-ABuTF1Ug.jpg?auto=format&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sett mål og bli bedre løper
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Sett deg et mål og bli en bedre løper. Tenk over hvorfor du trener - og du vil formodentlig også oppleve at du kommer i bedre form.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/treningsmotivasjon">Treningsmotivasjon</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Når du overhodet ikke GIDDER å løpe" class="full-width inline-block" data-transition-link="true" href="/trening/treningsmotivasjon/la-autopiloten-overta-treningen">
      <div class="relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="http://bonnier.imgix.net/tra2--HK-TJvMByHjhr90K558_Q.jpg?auto=format&amp;rect=134%2C0%2C361%2C250" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Når du overhodet ikke GIDDER å løpe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det trenger ikke være vanskelig å holde gode intensjoner ved like. Hvis du trener hjernens egen autopilot, kan det bli like enkelt som å spise med kniv og gaffel.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-transparent-bg"><div class="row">
    <div class="col-sm-12">
    <p class="continue-reading" data-continue-reading>
    Innholdet fortsetter etter annonsen
  </p>

  <div class="visible-md-lg banner-wrapper" data-banner-md-lg>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41274" data-banner-target="true"></div>


</div>

<div class="visible-sm banner-wrapper" data-banner-sm>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41279" data-banner-target="true"></div>


</div>

<div class="visible-xs banner-wrapper" data-banner-xs>
  <div class="banner-min-height banner gtm-banner" data-banner-code="41284" data-banner-target="true"></div>


</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div id="bonniershop">
  <div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659295"></div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p>Bonnier Publications A/S<br />Kirkegata 20<br />0153 Oslo<br />Telefon: 23 06 87 08</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.com/nb-NO/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><span style="text-decoration: underline;"><a href="http://shop.iform.nu/node/45702/form?media=redaktionel&amp;popup=1&amp;menu=true" target="_self"><strong>Abonner n&aring;</strong></a></span></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk informasjon</a></li>
<li class="list-group-items"><a href="http://bonniermedia.no/category/1314" target="_blank">Annonsering</a></li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

  </body>
</html>
