<!doctype html>
<html data-n-head-ssr lang="nb" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nb%22%7D%7D">
  <head >
    <title>Sunn matplan uke 29 – Meloner på menyen | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="731607470273615"><meta data-n-head="ssr" name="og:locale" content="nb"><meta data-n-head="ssr" name="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Det er høysesong for meloner, og på en varm sommerdag er de helt geniale - også til middag. Sjekk ukas matplan, der du får flere gode oppskrifter med melon. 

"><meta data-n-head="ssr" property="og:url" content="https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021"><meta data-n-head="ssr" property="og:title" content="Matplan uke 29: Mmm … melon til middag"><meta data-n-head="ssr" property="og:description" content="På en varm sommerdag er meloner helt geniale – også til middag. Prøv vår nye favoritt; tomatsalat med vannmelon, jordbær, mozzarella og frisk basilikum – supergodt!
"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-07-09T10:24:04.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-07-09T10:24:04.000Z"><meta data-n-head="ssr" property="article:section" content="Matplaner"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="På en varm sommerdag er meloner helt geniale – også til middag. Prøv vår nye favoritt; tomatsalat med vannmelon, jordbær, mozzarella og frisk basilikum – supergodt!
"><meta data-n-head="ssr" name="twitter:title" content="Matplan uke 29: Mmm … melon til middag"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1138604962254355553"><meta data-n-head="ssr" name="cXenseParse:bno-country" content="no"><meta data-n-head="ssr" name="cXenseParse:bno-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bno-language" content="nb"><meta data-n-head="ssr" name="cXenseParse:articleid" content="58688"><meta data-n-head="ssr" name="cXenseParse:bno-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Matplan uke 29: Mmm … melon til middag"><meta data-n-head="ssr" name="cXenseParse:description" content="På en varm sommerdag er meloner helt geniale – også til middag. Prøv vår nye favoritt; tomatsalat med vannmelon, jordbær, mozzarella og frisk basilikum – supergodt!
"><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg"><meta data-n-head="ssr" name="cXenseParse:bno-danishsearchtitle" content="Madplan uge 29, 2021"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bno-metatag-changedate" content="2021-07-09T10:24:04.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-07-09T10:24:04.000Z"><meta data-n-head="ssr" name="cXenseParse:bno-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat" content="Matplaner"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunne-oppskrifter/matplaner"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-top" content="Sunne oppskrifter"><meta data-n-head="ssr" name="cXenseParse:bno-commercial_format" content="editorial"><meta data-n-head="ssr" name="cXenseParse:bno-commercial_label" content="editorial"><meta data-n-head="ssr" name="cXenseParse:bno-template" content="food-plan"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="no"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Sunn matplan uke 29 – Meloner på menyen"><meta data-n-head="ssr" name="bcm-sub" content="Sunne oppskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Matplaner,Sunne oppskrifter"><meta data-n-head="ssr" name="bcm-tags" content=""><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021"><link data-n-head="ssr" rel="alternate" hreflang="no-NO" href="https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-29-2021"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttiga-recept/menyer/meny-vecka-29-2021"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveellisia-resepteja/ruokaohjeet/ruokaohjeet-viikko-29-2021"><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-5HQ6KLM"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
        </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="nb" id="CookieConsent" type="text/javascript" defer ssr="false"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", '61WFlpSjpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
          window.cX = window.cX || {}
          window.cX.callQueue = window.cX.callQueue || []
          window.cX.callQueue.push(['setSiteId', '1138604962254355553'])
          window.cX.callQueue.push(['sendPageViewEvent'])
        </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021#article","inLanguage":"nb-NO","url":"https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021","mainEntityOfPage":"https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021","name":"Matplan uke 29, 2021","image":"https://images.bonnier.cloud/files/ifo/production/20210706103254/Vandmelonsalat.jpg","description":"Det er høysesong for meloner, og på en varm sommerdag er de helt geniale - også til middag. Sjekk ukas matplan, der du får flere gode oppskrifter med melon. \r\n\r\n","headline":"Matplan uke 29, 2021","datePublished":"2021-07-09T10:24:43.000Z","dateModified":"2021-07-09T10:24:43.000Z","publisher":[{"@type":"Organization","url":"https://iform.nu","name":"I FORM","description":"I FORM er Skandinavias største hjemmeside med fokus på trening, mat og vektreduksjon. Her finner du de beste tipsene, treningsprogrammene og oppskriftene for en sunnere hverdag.","logo":[{"@type":"ImageObject","url":"iform.nu/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.nu/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.nu/author/inge-eriksen","jobTitle":"Journalist og redaksjonssekretær I FORM","description":"Utdanning: Journalist\nUtdannet journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansatt i I FORM siden 2005. Har tidligere jobbet som journalist og redaktør i Herlev Bladet. Skriver og redigerer artikler om både mat, helse og trening for I FORM, og har i tillegg fast ansvar for Matplanen med hverdagsoppskrifter.","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunne oppskrifter","item":"https://iform.nu/sunne-oppskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"matplaner","item":"https://iform.nu/sunne-oppskrifter/matplaner"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"matplan uke 29 2021","item":null}]}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-29-2021#article","inLanguage":"nb-NO","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".behind_paywall"}}</script><link rel="preload" href="/_nuxt/7d349d9.js" as="script"><link rel="preload" href="/_nuxt/4a2aa20.js" as="script"><link rel="preload" href="/_nuxt/7ad0669.js" as="script"><link rel="preload" href="/_nuxt/app.f5187c5.css" as="style"><link rel="preload" href="/_nuxt/09db81c.js" as="script"><link rel="preload" href="/_nuxt/b1a36db.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/45297fd.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css" as="style"><link rel="preload" href="/_nuxt/f8ed074.js" as="script"><link rel="preload" href="/_nuxt/cf789f4.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/b23932d.js" as="script"><link rel="preload" href="/_nuxt/c5f97d7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/ccd4678.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/8f8112b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/68f9e8f.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/6077e94.js" as="script"><link rel="preload" href="/_nuxt/311b589.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.212589d.css" as="style"><link rel="preload" href="/_nuxt/6f354a5.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeFoodPlan.346aed9.css" as="style"><link rel="preload" href="/_nuxt/73c9f76.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TitleHeader.aa0a5d9.css" as="style"><link rel="preload" href="/_nuxt/7613b6b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/606035c.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.f20f5ac.css" as="style"><link rel="preload" href="/_nuxt/19fbe14.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/FoodPlanPaginator.a4ab3ce.css" as="style"><link rel="preload" href="/_nuxt/2ee97db.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/61b2680.js" as="script"><link rel="preload" href="/_nuxt/7471afe.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ParagraphList.9a46523.css" as="style"><link rel="preload" href="/_nuxt/896a071.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.0e4317b.css" as="style"><link rel="preload" href="/_nuxt/4bab5fb.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.8425141.css" as="style"><link rel="preload" href="/_nuxt/cf5aa75.js" as="script"><link rel="preload" href="/_nuxt/1dd3a9e.js" as="script"><link rel="preload" href="/_nuxt/c2f4484.js" as="script"><link rel="preload" href="/_nuxt/abf756f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/c5ecb33.js" as="script"><link rel="stylesheet" href="/_nuxt/app.f5187c5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.212589d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeFoodPlan.346aed9.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TitleHeader.aa0a5d9.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.f20f5ac.css"><link rel="stylesheet" href="/_nuxt/components/overrides/FoodPlanPaginator.a4ab3ce.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ParagraphList.9a46523.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.0e4317b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.8425141.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="135034ed0cb" data-v-a771d37e><header fragment="135034ed0cb" class="site-header" data-v-a771d37e><div class="header-grid" data-v-a771d37e><div class="header-grid__logo" data-v-a771d37e><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-a771d37e><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-a771d37e>
            Meny
          </span></label> <a href="/" title="Tilbake til fronten" class="header__logo nuxt-link-active" data-v-3441be55 data-v-a771d37e><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-a771d37e><ul class="tabs-md" data-v-a771d37e><a href="/tren-med-i-form" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Onlinetrening</span></a><a href="/sunne-oppskrifter/matplaner/matplan-uke-27-2021" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Matplan</span></a><a href="/sunne-oppskrifter" rel="" class="tabs-md__item nuxt-link-active" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Oppskrifter</span></a><a href="/ruteplanlegger" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Ruteplanlegger</span></a></ul></nav> <div class="header-grid__tools" data-v-a771d37e><div class="grid__item" data-v-a771d37e><span class="btn-tool btn-tool--default toggleSearch" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-a771d37e>
              Søk
            </span></span></div> <div fragment="bf8d6a139d" data-v-a771d37e><div fragment="bf8d6a139d" class="grid__item hidden-sm-down" data-v-a771d37e><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg> <span class="btn-tool__label" data-v-a771d37e>
                Logg inn
              </span></a></div> <div fragment="bf8d6a139d" class="grid__item" data-v-a771d37e><button class="btn-tool btn-tool--subscribe" data-v-a771d37e><a target="_blank" rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
                  Abonner
                </span></a></button></div></div></div></div></header> <nav fragment="135034ed0cb" class="header-grid__menu-sm hidden-lg-up" data-v-a771d37e><ul class="tabs-sm" data-v-a771d37e><a href="/tren-med-i-form" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Onlinetrening</span></a><a href="/sunne-oppskrifter/matplaner/matplan-uke-27-2021" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Matplan</span></a><a href="/sunne-oppskrifter" rel="" class="tabs-sm__item nuxt-link-active" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Oppskrifter</span></a><a href="/ruteplanlegger" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Ruteplanlegger</span></a></ul></nav> <div fragment="135034ed0cb" id="offcanvas" class="offcanvas" data-v-a771d37e><div class="offcanvas__overlay" data-v-a771d37e></div></div> <div fragment="135034ed0cb" class="offcanvas-search" data-v-a771d37e><div class="offcanvas-search__container" data-v-a771d37e><div class="grid" data-v-a771d37e><div class="grid__item--content" data-v-a771d37e><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
              Lukk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-a771d37e><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søk
    </span></button></form></div></div></div></div></div> <div fragment="42aa763792" data-v-7e1c9c86><input fragment="42aa763792" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="42aa763792" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Lukk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Logg inn</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til startsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-94" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanlegger</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanlegger" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanlegger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn ruten</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-354" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Trening</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>TRENING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/treningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle treningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Online-trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-programmer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening/ovelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/styrketrening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Styrketrening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/gange" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gange</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/treningsutstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Treningsklær og -utstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/cooper-test-kondisjon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest – mål kondisjonen</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-522" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løping</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØPING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/lopeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løpeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-5-km" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-10-km" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/halvmaraton" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmaraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/maraton" rel="" class="sub-menu__link" data-v-4bf4d3d8>Maraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/intervalltrening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervalltrening</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-105" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Oppskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>OPPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/matplaner" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Matplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/middag" rel="" class="sub-menu__link" data-v-4bf4d3d8>Middag</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/lunsj" rel="" class="sub-menu__link" data-v-4bf4d3d8>Lunsj</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/brod" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/kaker" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/pannekaker" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pannekaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/dessert" rel="" class="sub-menu__link" data-v-4bf4d3d8>Dessert</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/sunne-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunne snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/juice-oppskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-oppskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetarmat" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetarmat</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-319" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sunt kosthold</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUNT KOSTHOLD</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kostholdsrad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kostholdsråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kosthold-og-trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kosthold og trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/supermat" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunne råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-630" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ned i vekt</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt" rel="" class="sub-menu__link" data-v-4bf4d3d8>NED I VEKT</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/hvordan-ga-ned-i-vekt" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slanketips</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/flat-mage" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flat mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/kaloriforbrenning" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrenning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-kalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorikalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/test-hva-forbrenner-treningen-din" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrennings-kalkulator</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-196" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Helse</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil" rel="" class="sub-menu__link" data-v-4bf4d3d8>HELSE</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/forebygging" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebygging</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/kreft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kreft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sovn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sunn-mage" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunn mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/meditasjon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditasjon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skjonnhet" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skjønnhet og pleie</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Tast inn søkeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hva-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hva-far-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Ta en sniktitt i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.com/nb-NO/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="10c0b5239bb" data-v-7e1c9c86><input fragment="10c0b5239bb" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="10c0b5239bb" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Lukk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hei 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Logg ut
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-87f205e4><div class="grid" data-v-049963ba data-v-87f205e4><div class="grid__item--full page-header" data-v-9578f62c data-v-049963ba><div class="page-header__content grid__item--content-wide" data-v-9578f62c><div class="breadcrumbs" data-v-0ee263d5 data-v-9578f62c><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg> <a href="/sunne-oppskrifter" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunne oppskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg> <a href="/sunne-oppskrifter/matplaner" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Matplaner</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Ukas matpl...</span></div></div> <h1 class="page-header__title" data-v-9578f62c>
      Ukas matplan
    </h1></div> <figure class="page-header__figure" data-v-9578f62c><picture class="image__skeleton page-header__img" style="padding-top:68.5%;" data-v-09c77652 data-v-9578f62c><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="f97ffcab2f" data-v-09c77652><img fragment="f97ffcab2f" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210706103254/Vandmelonsalat.jpg?w=960&amp;q=60" alt="Tomatsalat med jordbær og vannmelon" title="Tomatsalat med jordbær og vannmelon" width="1000" height="685" class="lazy image__position" data-v-09c77652></div></picture></figure></div> <div class="grid__item--full foodplan__paginator" data-v-0aa8fa8c data-v-049963ba><div class="paginator" data-v-0aa8fa8c><a href="matplan-uke-28-2021" target="" rel="" class="paginator__btn disabled" data-v-0aa8fa8c><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-0aa8fa8c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-left"></use></svg></a> <div class="paginator__middle" data-v-0aa8fa8c><div class="paginator__label" data-v-0aa8fa8c>
        Uke 29
      </div></div> <a href="matplan-uke-30-2021" target="" rel="" class="paginator__btn disabled" data-v-0aa8fa8c><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-0aa8fa8c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg></a></div></div> <div class="grid__item--content-wide" data-v-049963ba><div class="grid__item--content-wide" data-v-7d10f98c data-v-049963ba><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Legg til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Skriv ut
      </div></button></div></div></div> <div composite-data="[object Object]" type="paragraph_list" uuid="5f973f67-f75e-4674-9169-b18fac3c60db" class="grid__item--content grid__item grid__item--content" data-v-71cd932e data-v-049963ba data-v-049963ba><div class="widget p-list p-list--fold-out-no-items p-list--numbered" data-v-71cd932e><div fragment="31ca4becf7" data-v-71cd932e><div fragment="31ca4becf7" class="p-list--fold-out-no-items__grid" data-v-71cd932e><div class="p-list--fold-out-no-items__grid--content" data-v-71cd932e><h2 class="p-list--fold-out-no-items__title" data-v-71cd932e>Melon frokost, lunsj og middag</h2> <div class="markdown" data-v-71cd932e><p><strong>Det er nå de er både best og billigst. Melonene. Den runde frukten som melder om sommer inneholder masse væske, noe som gjør dem geniale som tørsteslukkere i årets varmeste måneder. </strong></p><p>Meloner er <strong>ekstremt kalorifattige</strong> og inneholder mye mindre sukker enn andre eksotiske frukter som banan og ananas, noe som gjør dem til et supert alternativ til godteri og andre søtsaker. Og selv om opptil 95 prosent av melonens vekt utgjøres av vann, byr de saftige sakene samtidig på <strong>vitaminer, antioksidanter og mineraler.</strong></p><p>Meloner kan spises hele dagen – skåret i terninger oppå yoghurt til frokost, som leskende snacks midt på dagen eller som en sunn dessert. Men de er også <strong>skikkelig gode i middagen</strong> på en varm sommerdag. Det gir vi flere eksempler på i ukas matplan. Her serverer vi for eksempel en laksesalat med melon, rød grapefrukt og spinat og en svalende myntesuppe i selskap med melonbåter og parmaskinke. Sommerfavoritten over dem alle serverer vi fredag; en tomatsalat med vannmelon, jordbær og mozzarella. Den er en fryd for øyet og smaker fantastisk. Server den for eksempel til grillet kylling og et godt brød. .</p><p>Og desserten? Melonbåter er både enkelt og godt, men har du tid, kan du prøve vår herlige melonsorbet, som både kjøler, lesker og tilfredsstiller søtsuget for ganske få kalorier. <br>Vel bekomme! </p></div> <figure class="figure-margin" data-v-71cd932e><!----></figure></div></div> <div fragment="31ca4becf7" class="p-list--fold-out-no-items__bottom" data-v-71cd932e><button class="btn btn--border btn--xs seoWidgetToggle" data-v-71cd932e><span class="btn__label" data-v-71cd932e>
            Vis mer
          </span> <svg viewBox="0 0 24 24" data-v-71cd932e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></button></div></div></div></div><aside type="associated_composites" uuid="4407d7dd-990c-48f4-93b0-fc00853b3123" class="grid__item grid__item--content grid__item--full" data-v-b07b4af0 data-v-049963ba data-v-049963ba><!----> <!----> <div class="grid__item--full grid--3col behind_paywall" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-b07b4af0><!----> <div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Mandag</span></span> <div class="teaser teaser--video teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/lunsj/laksesalat-med-grapefrukt-oppskrift" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="8c06c1563c" data-v-09c77652><img fragment="8c06c1563c" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429012037/laksesalat-CpeqGAw-PfWRLVNcs2wh4w.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="667" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Lunsj</div> <h2 class="teaser__header" data-v-60491df8>Laksesalat med grapefrukt</h2> <p class="teaser__summary" data-v-60491df8>Sommerlig velsmakende laksesalat med grapefrukt</p> <div class="teaser__meta" data-v-60491df8><!----> <div class="teaser__meta-item" data-v-60491df8>
          20
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Tirsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/middag/eggesandwich-med-avokado" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="ddf9e09d65" data-v-09c77652><img fragment="ddf9e09d65" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428225008/ifo_153145-5-0003-zWBTuAlCZoUL6_yauWKEUA.jpg?w=960&amp;q=60" alt="Eggesandwich med avokado
" title="" width="1000" height="590" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Middag</div> <h2 class="teaser__header" data-v-60491df8>Eggesandwich med avokado</h2> <p class="teaser__summary" data-v-60491df8>Lag en omelett med blomkål, og bruk det som sandwichbrød. Med denne eggesandwichen med avokade sparer du på kaloriene og fyller opp med proteiner.</p> <div class="teaser__meta" data-v-60491df8><div class="teaser__meta-item" data-v-60491df8>
          399,5 kcal
        </div> <div class="teaser__meta-item" data-v-60491df8>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Onsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/middag/myntesuppe-med-agurk-og-melon-med-skinke" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="b2d2fbcda2" data-v-09c77652><img fragment="b2d2fbcda2" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210702105051/7797_11_0405_041.jpg?w=960&amp;q=60" alt="Myntesuppe med agurk og melon med skinke" title="Myntesuppe med agurk og melon med skinke" width="1000" height="667" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Middag</div> <h2 class="teaser__header" data-v-60491df8>Myntesuppe med agurk og melon med skinke</h2> <p class="teaser__summary" data-v-60491df8>I FORMs myntesuppe med agurk og melon med skinke er et frisk pust til den ellers klassiske suppekategori. Her kan du prøve den enkle og gode oppskriften. </p> <div class="teaser__meta" data-v-60491df8><div class="teaser__meta-item" data-v-60491df8>
          398 kcal
        </div> <div class="teaser__meta-item" data-v-60491df8>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Torsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/middag/lun-oksekjottsalat-med-paprika-og-chili" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="16f406807b6" data-v-09c77652><img fragment="16f406807b6" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215021/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?w=960&amp;q=60" alt="Tallerken med oksekjøttsalat" title="Gått tom for middagsideer?" width="1000" height="667" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Middag</div> <h2 class="teaser__header" data-v-60491df8>Lun oksekjøttsalat med paprika og chili</h2> <p class="teaser__summary" data-v-60491df8>Her får du oppskriften på en supersunn, thai-inspirert oksekjøttsalat. Vel bekomme!</p> <div class="teaser__meta" data-v-60491df8><div class="teaser__meta-item" data-v-60491df8>
          546 kcal
        </div> <div class="teaser__meta-item" data-v-60491df8>
          25
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Fredag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/middag/tomatsalat-med-jordbar-og-vannmelon" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="6222bdc165" data-v-09c77652><img fragment="6222bdc165" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210702103721/wb_03091.jpg?w=960&amp;q=60" alt="Tomatsalat med jordbær og vannmelon" title="Tomatsalat med jordbær og vannmelon" width="1000" height="666" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Middag</div> <h2 class="teaser__header" data-v-60491df8>Tomatsalat med jordbær og vannmelon</h2> <p class="teaser__summary" data-v-60491df8>Server en nydelig tomatsalat med jordbær og vannmelon til lunsj eller middag - perfekt til varme sommerkvelder. </p> <div class="teaser__meta" data-v-60491df8><div class="teaser__meta-item" data-v-60491df8>
          204 kcal
        </div> <div class="teaser__meta-item" data-v-60491df8>
          20
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-b07b4af0><span class="teaser__label" data-v-b07b4af0><span data-v-b07b4af0>Godt til helgen</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-60491df8 data-v-b07b4af0><a href="/sunne-oppskrifter/dessert/ispinner-av-melonsorbe" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="173e266ce39" data-v-09c77652><img fragment="173e266ce39" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428230529/melonsorbet_Joachim_Wichmann_John_Bendtsen_9_2007.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="1241" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Dessert</div> <h2 class="teaser__header" data-v-60491df8>Ispinner av melomsorbé</h2> <p class="teaser__summary" data-v-60491df8>Nydelig forfriskende melonsorbé til en hvil i skyggen</p> <div class="teaser__meta" data-v-60491df8><div class="teaser__meta-item" data-v-60491df8>
          58 kcal
        </div> <!----></div> <!----></div></a></div></div></div></aside><div composite-data="[object Object]" type="paragraph_list" uuid="30e34c76-97aa-499a-bc86-a47cfb6493ad" class="grid__item--content grid__item grid__item--content grid__item--full" data-v-71cd932e data-v-049963ba data-v-049963ba><div class="widget p-list p-list--img-left-no-items p-list--numbered" data-v-71cd932e><div fragment="579fb2a4fb" data-v-71cd932e><div fragment="579fb2a4fb" class="grid deck deck--featured deck--green" data-v-71cd932e><figure class="grid__item--featured-figure" style="z-index:0;" data-v-71cd932e><picture class="image__skeleton" style="padding-top:68.5%;" data-v-09c77652 data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="e4ba314006" data-v-09c77652><img fragment="e4ba314006" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210706103422/Meloner1.jpg?w=960&amp;q=60" alt="Meloner på marmorbord" title="Meloner" width="1000" height="685" class="lazy image__position" data-v-09c77652></div></picture></figure> <div class="grid__item--featured-content" data-v-71cd932e><h2 class="markdown deck__title" data-v-71cd932e>Ukas <strong>tips</strong></h2> <div class="deck__content" data-v-71cd932e><p><strong>Sjekk om en melon er moden</strong></p><p>● Sett nesa til stilkenden. Her skal duften være lett søtlig. <br>● Melonen skal være tung for sin størrelse. <br>● Vannmelon kan du gi et lite bank med fingerspissene. Lyden skal være hul og dyp – da er melonen klar til å spises. </p></div></div></div></div></div></div> <div class="grid__item--full" data-v-049963ba><div class="teaser-list theme-0 pt-1 pb-8"><figure class="teaser-list__background"><img src="/_nuxt/img/foodplan-2.7ccf6fc.jpg" alt="Foodplan concepts background" class="teaser-list__image"></figure> <div class="grid--1col"><div class="grid__item"><div class="principles__grid"><h2 class="deck-title__label"><span class="dekc-title__label">
              I FORMs matplan inspirerer deg til å lage god hverdagsmat
            </span></h2> <p class="principles__description">
            Hver uke byr vi på 5 sunne middagsoppskrifter som er valgt ut etter spiseprinsippene nedenfor. Du får også en bonusrett til helgen.
          </p> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 22 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#clock"></use></svg></div> <div class="principles__title"><strong>
                Maks 30 minutter
              </strong>
              tilberedningstid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 20 26" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#energy"></use></svg></div> <div class="principles__title"><strong>
                Maks 600 kcal
              </strong>
              per måltid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 27 21" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#fish"></use></svg></div> <div class="principles__title"><strong>
                Fisk eller skalldyr
              </strong>
              1 gang i uka
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#plant"></use></svg></div> <div class="principles__title"><strong>
                Vegetarisk måltid
              </strong>
              1 gang i uka
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 24" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#broccoli"></use></svg></div> <div class="principles__title"><strong>
                Sunne
              </strong>
              råvarer
            </div></div></div></div></div> <div class="grid__item"><div class="principles__bottom"><a href="/sunne-oppskrifter/matplaner/prinsippene-bak-i-forms-sunne-matplan" rel="" class="btn btn--lg">
          Les mer
        </a></div></div></div></div> <div class="grid__item grid__item--content-wide" data-v-4bec21d8 data-v-049963ba><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none" data-v-4bec21d8></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" data-v-4bec21d8></div></div></div> <div class="grid page-content article-body mt-3" data-v-87f205e4><!----></div> <!----></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Utgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS <br />Postboks 543 <br />1411 Kolbotn <br />Norge <br />Org. nr. 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 23 06 87 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg oss</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://no.pinterest.com/iformnu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhetsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>Nyhetsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-reiser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Reiser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurs" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM-kurs</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.no/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hva-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hva er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/sporsmal-og-svar-no" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/les-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype - digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annonsér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Informasjon</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitikk" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/personvernpolitikk/?lang=en" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Personvernpolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-informasjon" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk informasjon</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/7d349d9.js" defer></script><script src="/_nuxt/b1a36db.js" defer></script><script src="/_nuxt/45297fd.js" defer></script><script src="/_nuxt/f8ed074.js" defer></script><script src="/_nuxt/cf789f4.js" defer></script><script src="/_nuxt/b23932d.js" defer></script><script src="/_nuxt/c5f97d7.js" defer></script><script src="/_nuxt/ccd4678.js" defer></script><script src="/_nuxt/8f8112b.js" defer></script><script src="/_nuxt/68f9e8f.js" defer></script><script src="/_nuxt/6077e94.js" defer></script><script src="/_nuxt/311b589.js" defer></script><script src="/_nuxt/6f354a5.js" defer></script><script src="/_nuxt/73c9f76.js" defer></script><script src="/_nuxt/7613b6b.js" defer></script><script src="/_nuxt/606035c.js" defer></script><script src="/_nuxt/19fbe14.js" defer></script><script src="/_nuxt/2ee97db.js" defer></script><script src="/_nuxt/61b2680.js" defer></script><script src="/_nuxt/7471afe.js" defer></script><script src="/_nuxt/896a071.js" defer></script><script src="/_nuxt/4bab5fb.js" defer></script><script src="/_nuxt/cf5aa75.js" defer></script><script src="/_nuxt/1dd3a9e.js" defer></script><script src="/_nuxt/c2f4484.js" defer></script><script src="/_nuxt/abf756f.js" defer></script><script src="/_nuxt/c5ecb33.js" defer></script><script src="/_nuxt/4a2aa20.js" defer></script><script src="/_nuxt/7ad0669.js" defer></script><script src="/_nuxt/09db81c.js" defer></script>
  </body>
</html>
