<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Søvn-test: Hvor mange søvntabber gjør du? | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Mange av oss sover for dårlig - og mange av oss har selv skylda. TEST DEG SELV og se om du også gjør de klassiske søvntabbene. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="9166af3a0423c3e5c9c2a31f609aa066"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "NO",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100221332",
    'pageCMS': "whitealbum",
    'pagePillar': "Sunn livsstil",
    'pageSubPillar': "Søvn",
    'pageName': "Søvn-test: Hvor mange søvntabber gjør du? | Iform.nu",
    'contentPublication': "2020-07-09",
    'contentLastModified': "2020-07-21",
    'contentAuthor': "",
    'contentCommercialType': "editorial",
    'contentTextLength': "103"
  });
</script>

<script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-MQL88ZT');
</script>

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="TEST: Hvor mange søvn-fejl begår du?"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bno-content-title" content="TEST: Hvor mange søvntabber gjør du?"></meta>
<meta name="cXenseParse:recs:bno-content-description" content="Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen. "></meta>
<meta name="cXenseParse:recs:bno-meta-description" content="Mange av oss sover for dårlig - og mange av oss har selv skylda. TEST DEG SELV og se om du også gjør de klassiske søvntabbene. "></meta>
<meta name="cXenseParse:recs:bno-image-title" content="Sovet dårlig i natt?"></meta>
<meta name="cXenseParse:recs:bno-image-description" content="Test deg selv og sjekk om du (også) gjør de klassiske søvntabbene."></meta>
<meta name="cXenseParse:recs:articleid" content="1000262763"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-taxo-tag" content="Test"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=333%2C0%2C1333%2C1333"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=37%2C0%2C1925%2C1333"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C252%2C2000%2C828"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=555%2C0%2C889%2C1333"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C104%2C2000%2C1125"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Søvn"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Sunn livsstil"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunn-livsstil/sovn"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="TEST: Hvor mange søvntabber gjør du?"></meta>
<meta property="og:description" content="Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen. "></meta>
<meta property="og:image" content="https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-07-09T14:48:35+02:00"></meta>
<meta property="article:modified_time" content="2020-07-20T13:16:48+02:00"></meta>
<meta property="article:section" content="Søvn"></meta>
<meta property="article:tag" content="Test"></meta>

<link rel="canonical" href="https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du"></link>


<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunn-livsstil"></meta>
<meta name="bcm-categories" content="sunn livsstil,soevn"></meta>
<meta name="bcm-tags" content="test"></meta>
<meta name="bcm-title" content="test hvor mange soevntabber gjoer du"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "@id": "https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du",
  "inLanguage": "no-NO",
  "url": "https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du",
  "mainEntityOfPage": "https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du",
  "name": "TEST: Hvor mange søvntabber gjør du?",
  "description": "Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen.",
  "headline": "TEST: Hvor mange søvntabber gjør du?",
  "datePublished": "2020-07-09T14:48:35+02:00",
  "dateModified": "2020-07-21T15:01:35+02:00",
  "publisher": {
    "@type": "Organization",
    "url": "https://iform.nu",
    "name": "iform no",
    "description": "I FORM er Skandinavias største hjemmeside for kvinner om trening, sunnhet, løping og oppskrifter. Her finner du nyttige tips og teknikker til å nå målene.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-nb-logo.png"
    }
  },
  "author": {
    "@type": "Person",
    "name": "redaksjonen"
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg",
	"width": "2000 px",
	"height": "1333 px",
	"caption": "Sovet dårlig i natt?",
	"description": "Test deg selv og sjekk om du (også) gjør de klassiske søvntabbene."
  },
  "articleSection": "Søvn",
  "articleBody": "Det er ikke alle som beveger seg like lett inn i drømmeland hver kveld. Vi er mange som gjør de klassiske søvntabbene, som ødelegger for innsovningen. Vanlige tabber kan for eksempel være å legge seg på forskjellige tidspunkter hver dag, bli liggende i senga selv om du ikke får sove - eller få det kunstige lyset fra mobilen, pc-en eller tv i flere timer før du skal sove. Test deg selv her og se hvor mange av de klassiske søvntabbene du gjør. "
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/iform_no-0f37767392a62b9de598e10d61fadb1494879ab8dc3d0149dd97a01d3ab7eb2b.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-0b4ed1c96c78d973cd6008e32199991f9c17adfcce979850eeea8e88dc0080a0.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveys/uni/testi-vietko-itse-itseltasi-unet" />
<link rel="alternate" hreflang="no-NO" href="https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du" />
<link rel="alternate" hreflang="sv-SE" href="https://iform.se/halsa/somn/test-hur-manga-somnmisstag-gor-du" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/sundhed/soevn/test-hvor-mange-soevn-fejl-begaar-du" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.nu/"><img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.nu/">
      <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.nu/ruteplanlegger">
            Ruteplanlegger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn ruten" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/">
                  Tegn ruten
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/nouser">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening">
            Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">
                  Treningsprogrammer
</a></li>            <li>
                <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">
                  Styrketrening
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">
                  Øvelser
</a></li>            <li>
                <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">
                  Gange
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">
                  Sirkeltrening
</a></li>            <li>
                <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">
                  Kondisjon
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">
                  Skader
</a></li>            <li>
                <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">
                  Treningsutstyr
</a></li>            <li>
                <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">
                  Coopertest
</a></li>            <li>
                <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24">
                  Fit på 24
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening/loping">
            Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">
                  Løpeprogrammer
</a></li>            <li>
                <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">
                  Intervalltrening
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">
                  10 km
</a></li>            <li>
                <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">
                  Halvmaraton
</a></li>            <li>
                <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">
                  Maraton
</a></li>            <li>
                <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">
                  Løpesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-mat">
            Sunn mat<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">
                  Sunn matplan
</a></li>            <li>
                <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">
                  Kostholdsråd
</a></li>            <li>
                <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">
                  Supermat
</a></li>            <li>
                <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">
                  Kosthold og trening
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/ned-i-vekt">
            Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">
                  Flat mage
</a></li>            <li>
                <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">
                  Kaloriforbrenning
</a></li>            <li>
                <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">
                  Motivasjon
</a></li>            <li>
                <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
                  BMI-kalkulator
</a></li>            <li>
                <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">
                  Kalorikalkulator
</a></li>            <li>
                <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">
                  Kaloritabell
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunne-oppskrifter">
            Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">
                  Middag
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">
                  Lunsj
</a></li>            <li>
                <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">
                  Sunne snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">
                  Brød
</a></li>            <li>
                <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">
                  Kaker
</a></li>            <li>
                <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">
                  Juice-oppskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">
                  Pannekaker
</a></li>            <li>
                <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">
                  Dessert
</a></li>            <li>
                <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">
                  Vegetarmat
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-livsstil">
            Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">
                  Forebygging
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">
                  Kreft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">
                  Søvn
</a></li>            <li>
                <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">
                  Sunn mage
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">
                  Skjønnhet
</a></li>            <li>
                <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">
                  Meditasjon
</a></li>        </ul>
</li>      <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
          <a class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordelsshop for abonnenter
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">
                  Ta en sniktitt i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.nu/">
              <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.nu/users/{{slug}}" href="https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.nu/users/sign_out" href="https://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Logg inn
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Glemt passordet?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanlegger" data-transition-link="true" target="_self" href="https://iform.nu/ruteplanlegger">Ruteplanlegger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn ruten" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/nouser">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" target="_self" href="https://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">Øvelser</a>
</li>
                    <li>
    <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">Gange</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
                    <li>
    <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
                    <li>
    <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
    <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
                    <li>
    <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24">Fit på 24</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
    <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
                    <li>
    <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
    <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
    <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sunn mat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat">Sunn mat</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">Sunn matplan</a>
</li>
                    <li>
    <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                    <li>
    <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
    <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
                    <li>
    <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
                    <li>
    <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
    <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
    <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
                    <li>
    <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
                    <li>
    <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
                    <li>
    <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
                    <li>
    <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
                    <li>
    <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
                    <li>
    <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">Kreft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                    <li>
    <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">Sunn mage</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
                    <li>
    <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
                </ul>
              </li>
              <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/i-form-reiser">I FORM Reiser</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">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</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/sunn-livsstil/sovn/sovnekspertens-beste-rad-til-god-nattesovn">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sovneksperten-jphjKqrmh1fJ7Lfbm3kL9Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne ligger i senga" title="Sliter du med å sovne?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Søvnekspertens beste råd til god nattesøvn </h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" class="img-responsive full-width aspect-tv imgix-fluid" alt="Sjekker mobilen" title="Sovet dårlig i natt?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1973133" class="image-caption">
  <span class="image-title">Sovet dårlig i natt?</span><span class="image-description"><p>Test deg selv og sjekk om du (også) gjør de klassiske søvntabbene.</p></span><span class="image-copyright">© iStock</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              TEST: Hvor mange søvntabber gjør du?
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen. 
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du&media=https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#2f106d404b5612475b5b5f5c1500004649405d4201415a005c5a4141024346595c5c5b4643005c405941005b4a5c5b024759405d02424e41484a025c4059415b4e4d4d4a5d024845405d024b5a" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

   9. juli 2020


  <div class="top-tags">
      <a class="tag-link" href="/tags/test">#Test</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Det er ikke alle som beveger seg like lett inn i drømmeland hver kveld. </p>
<p>Vi er mange som gjør de klassiske søvntabbene, som ødelegger for innsovningen. </p>
<p>Vanlige tabber kan for eksempel være å legge seg på forskjellige tidspunkter hver dag, bli liggende i senga selv om du ikke får sove - eller få det kunstige lyset fra mobilen, pc-en eller tv i flere timer før du skal sove. </p>
<p><b>Test deg selv her og se hvor mange av de klassiske søvntabbene du gjør. </b></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "NO"},
            {key: "domain",value: "abonnement.iform.nu"},
            {key: "brand",value: "IFO"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="qualifio_insert_place_804814" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//bonnierpublications.qualifioapp.com/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_804814', 'bonnierpublications.qualifioapp.com', '20', '392C0A14-6427-42F0-9449-9DC02279CF2C', '100%', '1200', '', '', '', 'max-width:810px;margin:0 auto;']);
</script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening">Trening</a>
  </span>
</div>


        <article class="article-item">
          <a title="TEST: Hvilken treningsform passer for deg?" href="/trening/test-hvilken-treningsform-passer-for-deg">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/topbillede-AMWiZ4zRwvBUvNMmO4vtuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C954%2C660" alt="Kvinne som trener" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    TEST: Hvilken treningsform passer for deg?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


        <article class="article-item">
          <a title="TEST: Hva slags forhold har du til sukker?" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/test-hva-slags-forhold-har-du-til-sukker">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sukker-KgAiBjjKKa754nHvZ65v4g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C697%2C483" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    TEST: Hva slags forhold har du til sukker?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/psykologi">Psykologi</a>
  </span>
</div>


        <article class="article-item">
          <a title="Test: Er du introvert eller ekstrovert?" href="/sunn-livsstil/psykologi/test-er-du-introvert-eller-ekstrovert">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test_introvert_ekstrovert-OKgf5zadrao-vt-hH1UzXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne sitter i en sofa, ser tankefullt ut i lufta" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Er du introvert eller ekstrovert?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/test">#Test</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/sovn/test-hvor-mange-sovntabber-gjor-du&media=https://images.interactives.dk/topbillede-7VuSMk-kkWG3M5SkIXH6eQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Rundt halvparten av alle kvinner har problemer med søvnen. Er du en av dem? Test deg selv og se om du (også) gjør de klassiske søvntabbene som bidrar til å ødelegge den viktige søvnen. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#b689f4d9d2cf8bdec2c2c6c58c9999dfd0d9c4db98d8c399c5c3d8d89bdadfc0c5c5c2dfda99c5d9c0d899c2d3c5c29bdec0d9c49bdbd7d8d1d39bc5d9c0d8c2d7d4d4d3c49bd1dcd9c49bd2c3" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Enkel og effektiv videotrening – på bare 24 minutter" class="full-width inline-block js-tracking-handle-" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24?utm_source=iform.nu&amp;utm_medium=redaktionel&amp;utm_campaign=fitpaa24&amp;utm_content=redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-4-no-HIhUxUBzDJ7xVUdjRbuQJw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4000%2C2770" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Enkel og effektiv videotrening – på bare 24 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Start din forvandling nå! Klikk her >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      I FORMs nyhetsbrev – inspirasjon til et sunnere og gladere liv
    </h2>

      <div class="wysiwyg">
        <p>Med I FORMs nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><span style="color: #ff00ff;"><strong>AKKURAT N&Aring;:</strong></span>&nbsp; Lag sommerens beste is! F&aring; I FORMs oppskrifter p&aring; 12 sunne og supergode is som du lett kan lage selv - helt uten ismaskin! Meld deg p&aring; v&aring;rt nyhetsbrev og f&aring; oppskriftsheftet med en gang. Da er du klar for en s&oslash;t og sunn sommer.</p>
      </div>

      <div class="wysiwyg terms">
        <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. Les mer&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:[null,0],&quot;10&quot;:0,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. <strong><a href="/newslettersignup" target="_blank">Les mer</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_880846" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="880846" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_880846" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Meld deg på nyhetsbrevet</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2020!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Slankekur" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/sovn">Søvn</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 gode råd fra søvneksperten " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/sovnekspertens-beste-rad-til-god-nattesovn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sovneksperten-jphjKqrmh1fJ7Lfbm3kL9Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne ligger i senga" title="Sliter du med å sovne?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 gode råd fra søvneksperten 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Er du en av mange som har søvnproblemer? Her får du søvnekspertens beste råd om blant annet tankespinn før leggetid, innhenting av søvn og søvnløshet. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-aktivitetsur-NpAqI-wxR2X7bAE0e4QiNg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C1%2C1881%2C1302" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2019? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/crunches-JcXrfRMttZIYsABCS0Z9wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=71%2C27%2C1398%2C968" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Nordic smoothie-blender" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-nordic-smoothie-blender-356656/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-nordic-smoothie-blender-356656/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1984_ifo_webkampagne_smoothieblender_networkbox_960x665px-7nEIFm50yxt786xxkt7crw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nordic smoothie-blender
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lag nydelige, sunne smoothier som du lett tar med på farten >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="3 utg. av I FORM + Active Fit universalveske for bare kr 99" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/3-utg-av-i-form-active-fit-univeralveske-351528/" target="_self" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-active-fit-univeralveske-351528/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/210120_ifo_fit-active-taske_prize_netvaerksbox_960x665px_art01-uv3X9dkYgN-LP0p1Dm5HXw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    3 utg. av I FORM + Active Fit universalveske for bare kr 99
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Les mer her >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Enkel og effektiv videotrening – på bare 24 minutter" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24?utm_source=iform.nu&amp;utm_medium=redaktionel&amp;utm_campaign=fitpaa24&amp;utm_content=redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-4-no-T2L8TGtmtfbBg3AxqzsXFQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4000%2C2770" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Enkel og effektiv videotrening – på bare 24 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Start din forvandling nå! Klikk her >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle favoritt magasinene dine digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.no" data-ad-path="/digital-campaign/wype1mdr2020-351170_351168/" target="_self" href="https://abonnement.wype.no/digital-campaign/wype1mdr2020-351170_351168/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_no-OIrKDihCi3liu4I8Pxj3Wg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle favoritt magasinene dine digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på oppdagelse i 26 populære magasiner på mobilen, nettbrettet eller datamaskinen med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/sovn">Søvn</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Guide – slik velger du riktig seng" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/guide-slik-velger-du-riktig-seng">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/seng-topbillede-mQdD4p_GK0TNSR1VX88Qhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Seng på soverom" title="Skaff deg den beste senga" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guide – slik velger du riktig seng
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Våkner du med vondt i korsryggen, stiv nakke eller slapp og trøtt? Det kan være soveplassen det er noe galt med. En seng skal skape en perfekt ramme for kroppens hvile. Vi viser hvordan du går fram.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/sovn">Søvn</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er sommertid dårlig for helsa?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/dette-gjor-sommertid-med-kroppen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-495772352-EnC1jS5c0yOxctlbWdGFww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C5547%2C3840" alt="Trøtt kvinne ser på vekkeklokka etter overgangen til sommertid. " title="Sommertid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er sommertid dårlig for helsa?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Når vi skifter til sommertid, så mister vi en time. Men betyr det egentlig noe for helsa? Her får du svaret. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/sovn">Søvn</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 søvnmyter " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/10-sovnmyter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-502195401-8rRGDJNrbkzYVupXCPiAOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=108%2C0%2C5829%2C4035" alt="Kvinne sover" title="Derfor er søvn så viktig" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 søvnmyter 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nattesøvnen er utrolig viktig for både kropp og sinn. Derfor bør du faktisk prioritere nattesøvnen på lik linje med sunt kosthold og trening. Men hva er egentlig riktig og galt når det handler om en god natts søvn? Her går vi gjennom 10 myter om søvn. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Bruk I FORMs ruteplanlegger på mobilen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Løping" href="/trening/loping/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform-ruteplanlegger-mobil-no-Lc15cHOyqqNc-1dwpQriRg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bruk I FORMs ruteplanlegger på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bruk I FORMs ruteplanlegger på mobilen. Du kan enkelt tegnet inn, måle opp, lagre og finne igjen løperutene, sykkelrutene og gårutene, og ha kontroll på treningen din - uansett hvor du befinner deg.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilke sunne råd sliter du mest med å følge? 
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23364" value="23364" />
        <label value="23364" for="poll_answer_id">Være fysisk aktiv 30 minutter daglig. </label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23363" value="23363" />
        <label value="23363" for="poll_answer_id">Kutte ned på søtsaker.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23362" value="23362" />
        <label value="23362" for="poll_answer_id">Sove sju-ni timer hver natt.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23361" value="23361" />
        <label value="23361" for="poll_answer_id">Holde meg under sju enheter alkohol i uka.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23360" value="23360" />
        <label value="23360" for="poll_answer_id">Spise 500 gram frukt/grønt daglig.</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&amp;tabs&amp;width=290&amp;height=224&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="I FORM-kuren - flat mage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Trening" href="/trening/flat-mage-treningsprogram-i-form-kuren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-P9F0ZJF4hiNvtGp4aPo0Bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM-kuren - flat mage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Fast rumpe med 5 ukers kult program" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_152645-11-0016-wggaczya0i6_zqpmcerqgq-NG7M2CHnKs_07dZcvvg0UA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fast rumpe med 5 ukers kult program
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunne oppskrifter" data-ad-sub-pillar="Sunne oppskrifter" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinder-bro-closer-3fufubnsigfadcjpyd5w8w-K9m71XXPEc4zTwuDoRw63Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C2039%2C1412" alt="Gå deg slank" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Du sover bedre enn du tror" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/du-sover-bedre-enn-du-tror">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sovn-9AFAvsrpUN_6g3bSBmDLXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C5547%2C3840" alt="Kvinne som sover godt" title="Bli kvitt søvn-bekymringene" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Du sover bedre enn du tror
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Får du nok dyp søvn?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/slik-vet-du-om-du-far-nok-dyp-sovn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C0%2C4207%2C2912" alt="Kvinne ligger i dyp søvn i senga" title="Dyp søvn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Får du nok dyp søvn?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser Cultura for å styrke immunforsvaret." title="Styrk immunforsvaret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sju effektive tips som stopper tankespinn" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/bli-kvitt-tankespinnet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tankemylder-gif-KHBkYI487xi_zXQnQrAWfw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne sliter med tankespinn" title="Tankespinn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sju effektive tips som stopper tankespinn
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C1925%2C1333" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Vær så god – 8 lydfiler du kan sovne til" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/fall-i-sovn-med-avslapningsmusikk-og-beroligende-lyder">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/afslapningsmusik-sovn-_e4zPQQ6EtbqjoZrsYKhSw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne sovner mens hun lytter til avslappende musikk" title="Avslapningsmusikk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vær så god – 8 lydfiler du kan sovne til
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn mat" data-ad-sub-pillar="Kostholdsråd" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="SKJEMA: Så mye søvn trenger du" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" href="/sunn-livsstil/sovn/hvor-mye-sovn-trenger-vi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sovnlos-kvinde-WHnls6JQJDgaUhO7V-O4ng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Søvnbehov - kvinne ligger søvnløs i senga" title="Søvnbehov" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    SKJEMA: Så mye søvn trenger du
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "nb"},{key: "domain",value: "abonnement.iform.nu"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://kundeservice.com/nb-NO/" target="_self">Kundeservice</a><br />Kontakt:&nbsp;23 06 87 00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br />Reg: 977041006&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser<br /></a><a href="https://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank"><br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank"> abonnem</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">ent</a><br /><a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin<br /></a><a href="https://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r<br /></a><a href="https://bonnierpublications.com/?lang=en" target="_blank">Presse</a><br /> <a href="https://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt I FORM</a><br /><a href="http://en.bonnierpublications.com/press-room" target="_blank"><br /></a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk<br /></span></a><a href="https://bonnierpublications.com/personvernpolitikk/" target="_self">Personvernpolitikk</a><br /> <a href="https://iform.nu/juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br /><br /></span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
