<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Guide: Slik støtter du en som er rammet av stress | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Har du en venn eller en partner som er stresset? Her får du svar på alt du lurer på. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="9166af3a0423c3e5c9c2a31f609aa066"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "NO",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100215759",
    'pageCMS': "whitealbum",
    'pagePillar': "Sunn livsstil",
    'pageSubPillar': "Stress",
    'pageName': "Guide: Slik støtter du en som er rammet av stress | Iform.nu",
    'contentPublication': "2019-09-12",
    'contentLastModified': "2019-11-06",
    'contentAuthor': "Karen Vedel",
    'contentCommercialType': "editorial",
    'contentTextLength': "3031"
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="Guide: Sådan støtter du en stressramt "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bno-content-title" content="Guide: Slik støtter du en som er rammet av stress"></meta>
<meta name="cXenseParse:recs:bno-content-description" content="Er en person i din nære omgangskrets rammet av stress, så vet du hvor vanskelig det er å være vitne til. Her er psykologens beste råd til hvordan du støtter best mulig - og passer på deg selv underveis. "></meta>
<meta name="cXenseParse:recs:bno-meta-description" content="Har du en venn eller en partner som er stresset? Her får du svar på alt du lurer på. "></meta>
<meta name="cXenseParse:recs:articleid" content="1000256391"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Stress"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Sunn livsstil"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunn-livsstil/stress"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Guide: Slik støtter du en som er rammet av stress"></meta>
<meta property="og:description" content="Send en sms - ikke ring. Her er flere råd til hvordan du best støtter en som er syk av stress. "></meta>
<meta property="og:image" content="https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-11-04T12:41:00+01:00"></meta>
<meta property="article:modified_time" content="2019-11-04T12:54:59+01:00"></meta>
<meta property="article:section" content="Stress"></meta>
<meta property="og:article:author" content="Karen Vedel"></meta>

<link rel="canonical" href="https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress"></link>


<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunn-livsstil"></meta>
<meta name="bcm-categories" content="sunn livsstil,stress"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="guide slik stoetter du en som er rammet av stress"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+47 23 06 87 45",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform no",
    "url": "https://iform.nu",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-nb-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.nu/",
      "https://www.instagram.com/iform_nu/"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/iform_no-623b3dd91c189c670b39c1b9cad2cd5c2d97e417229cba667b7dbfe22014a3f3.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-aba274091e1745955ce22b835377c38a8bb77909d289a58b5ac48efd6c233f06.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveys/stressi/auta-stressin-kanssa-kamppailevaa" />
<link rel="alternate" hreflang="sv-SE" href="https://iform.se/halsa/stress/guide-sa-stottar-du-nagon-som-ar-utbrand" />
<link rel="alternate" hreflang="no-NO" href="https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/sundhed/stress/guide-saadan-stoetter-du-en-stressramt" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'iform.nu';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.nu/"><img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.nu/">
      <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.nu/ruteplanlegger">
            Ruteplanlegger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn ruten" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/">
                  Tegn ruten
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/mine-ruter">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening">
            Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">
                  Treningsprogrammer
</a></li>            <li>
                <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">
                  Styrketrening
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">
                  Øvelser
</a></li>            <li>
                <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">
                  Gange
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">
                  Sirkeltrening
</a></li>            <li>
                <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">
                  Kondisjon
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">
                  Skader
</a></li>            <li>
                <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">
                  Treningsutstyr
</a></li>            <li>
                <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">
                  Coopertest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening/loping">
            Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">
                  Løpeprogrammer
</a></li>            <li>
                <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">
                  Intervalltrening
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">
                  10 km
</a></li>            <li>
                <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">
                  Halvmaraton
</a></li>            <li>
                <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">
                  Maraton
</a></li>            <li>
                <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">
                  Løpesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-mat">
            Sunn mat<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">
                  Sunn matplan
</a></li>            <li>
                <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">
                  Kostholdsråd
</a></li>            <li>
                <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">
                  Supermat
</a></li>            <li>
                <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">
                  Kosthold og trening
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/ned-i-vekt">
            Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">
                  Flat mage
</a></li>            <li>
                <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">
                  Kaloriforbrenning
</a></li>            <li>
                <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">
                  Motivasjon
</a></li>            <li>
                <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
                  BMI-kalkulator
</a></li>            <li>
                <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">
                  Kalorikalkulator
</a></li>            <li>
                <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">
                  Kaloritabell
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunne-oppskrifter">
            Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">
                  Middag
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">
                  Lunsj
</a></li>            <li>
                <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">
                  Sunne snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">
                  Brød
</a></li>            <li>
                <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">
                  Kaker
</a></li>            <li>
                <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">
                  Juice-oppskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">
                  Pannekaker
</a></li>            <li>
                <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">
                  Dessert
</a></li>            <li>
                <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">
                  Vegetarmat
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-livsstil">
            Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">
                  Forebygging
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">
                  Kreft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">
                  Søvn
</a></li>            <li>
                <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">
                  Sunn mage
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">
                  Skjønnhet
</a></li>            <li>
                <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">
                  Meditasjon
</a></li>        </ul>
</li>      <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
          <a class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordelsshop for abonnenter
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">
                  Ta en sniktitt i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.nu/">
              <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.nu/users/{{slug}}" href="https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.nu/users/sign_out" href="https://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Logg inn
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Glemt passordet?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanlegger" data-transition-link="true" target="_self" href="https://iform.nu/ruteplanlegger">Ruteplanlegger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn ruten" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/mine-ruter">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" target="_self" href="https://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">Øvelser</a>
</li>
                    <li>
    <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">Gange</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
                    <li>
    <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
                    <li>
    <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
    <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
    <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
                    <li>
    <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
    <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
    <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sunn mat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat">Sunn mat</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">Sunn matplan</a>
</li>
                    <li>
    <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                    <li>
    <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
    <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
                    <li>
    <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
                    <li>
    <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
    <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
    <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
                    <li>
    <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
                    <li>
    <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
                    <li>
    <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
                    <li>
    <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
                    <li>
    <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
                    <li>
    <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">Kreft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                    <li>
    <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">Sunn mage</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
                    <li>
    <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
                </ul>
              </li>
              <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":229,\"title\":\"G\u00e5turen er ditt beste v\u00e5pen mot stress\",\"body\":\"<p>Hvis de uleste e-postene hoper seg opp i innboksen og du synes det er vanskelig \u00e5 f\u00e5 oversikt over de daglige gj\u00f8rem\u00e5lene, b\u00f8r du legge pliktene til side, ta p\u00e5 deg en jakke og g\u00e5 tur. N\u00e5r du g\u00e5r, synker nemlig mengden av stresshormonet kortisol i blodet og du kjenner at du f\u00e5r mer energi og blir mindre bekymret. <\/p><p>G\u00e5turen er imidlertid ikke bare bra for deg som allerede er rammet av stress. De hormonene som kroppen produserer n\u00e5r du g\u00e5r, bidrar nemlig ogs\u00e5 til \u00e5 forebygge at du faktisk blir stresset senere. Derfor det er bare \u00e5 komme seg av g\u00e5rde!<\/p><p>Du m\u00e5 selvsagt v\u00e6re riktig kledd for g\u00e5turen, og da er en fiberjakke et opplagt valg.<\/p><h3>Active Fit fritidsjakken er til deg som elsker \u00e5 v\u00e6re aktiv i det fri:<\/h3><ul><li>Jakken er vind- og regntett<\/li><li>Jakken kan brettes sammen i lommen og tar ikke opp plass n\u00e5r du skal ha den med p\u00e5 farten..<\/li><li>Jakken har et kledelig snitt og er herlig lett i materialet.<\/li><\/ul><p>AKKURAT N\u00c5 f\u00e5r du en fiberjakke + 4 nummer av I FORM for bare 149 kr + 59,50 i porto (totalt 208,50).<\/p><p><a href='https:\/\/bonniershop.com\/campaign\/4-utg-av-i-form-active-fit-fritidsjakke-str-s-349986\/?media=RedTeaser'>Den jakka bare m\u00e5 jeg ha, s\u00e5 vis meg tilbudet! <\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/IFO\/349986.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/bonniershop.com\/campaign\/4-utg-av-i-form-active-fit-fritidsjakke-str-s-349986\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/sunn-livsstil/stress/stress-symptomer">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-8WBWoelJgT-zPEYhjJInPA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne med brystsmerter - et av mange stress-symptomer." title="Stress-symptomer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Stress – slik reagerer kroppen</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Fjellklatring" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1942442" class="image-caption">
    <span class="image-copyright">© iStock</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Guide: Slik støtter du en som er rammet av stress
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Er en person i din nære omgangskrets rammet av stress, så vet du hvor vanskelig det er å være vitne til. Her er psykologens beste råd til hvordan du støtter best mulig - og passer på deg selv underveis. 
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress&media=https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Er en person i din nære omgangskrets rammet av stress, så vet du hvor vanskelig det er å være vitne til. Her er psykologens beste råd til hvordan du støtter best mulig - og passer på deg selv underveis. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#d9e69bb6bda0e4b1adada9aae3f6f6b0bfb6abb4f7b7acf6aaacb7b7f4b5b0afaaaaadb0b5f6aaadabbcaaaaf6beacb0bdbcf4aab5b0b2f4aaadb6adadbcabf4bdacf4bcb7f4aab6b4f4bcabf4abb8b4b4bcadf4b8aff4aaadabbcaaaa" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

   4. november 2019

    av
    Karen Vedel

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>"Kjøper du  med deg et par liter melk på veien hjem?"</p>
<p>Mer skal det kanskje ikke til før du får en utskjelling fra mannen din. I hvert fall hvis han allerede er maksimalt presset. Responsen kan hentyde at du bør få fingeren ut selv - eller det kan være kraftsalver a la dem som er illustrert med bomber og dødningehoder i tegneserier. Det er ikke så moro. Du spurte jo bare ... </p>
<p>Det som skjer i situasjonen, er at partneren - eller kollegaen eller venninnen for den saks skyld - opplever spørsmålet ditt som enda en dråpe i et glass som holder på å renne over hver eneste dag. Dersom personen allerede har fått diagnosen stress, er det minst like utfordrende å vite hvordan det er riktig å forholde seg. Vi har samlet de viktigste tingene du trenger å vite som pårørende på reisen inn i stressland, og forhåpentligvis trygt ut på andre siden. </p>



<h2>Hva er egentlig stress? </h2>

<p>Stress er en belastning som en person har hatt i lang tid, slik at han eller hennes evner eller kapasitet blir oversteget. Med andre ord: Vannstanden i glasset er så høy at det ikke er noe plass igjen. I en slik situasjon kan det som i dine øyne er et totalt ufarlig spørsmål være det som gjøre at glasset renner over og skjermen går i svart. </p>
<p>Forskjellen på å ha det travelt i en periode og være rammet av stress kan være hårfin. De fleste klarer å ha litt ekstra en periode, for eksempel opp mot en viktig deadline på jobben, flytting eller lignende. Det kan være tøft, men de fleste tenker at de håndterer det. </p>
<p>Ved stor stressbelastning derimot er oversikten det første som ryker. Hjernen er en levning fra den gangen vi kunne bli angrepet av ville dyr i naturen og tror en farlig fiende skal bekjempes. Det ville dyret er bare byttet ut med uoverkommelige krav på jobben. Hjernen går i kampberedskap. Det vil i praksis si at den kutter ut alt som er overflødig og konsentrerer all energi på å overvinne fienden, for eksempel arbeidsoppgavene.</p>
<p>I denne prosessen mister den stressrammede ganske enkelt evnen til å se alternative måter å jobbe eller agere på. Hvis jobben var en fiende, skulle han jo bruke all oppmerksomhet på å overvinne den. Så ikke forvent at du uten videre klarer å snakke vennen eller partneren din til fornuft når stresset først har satt seg hos dem. Da er tunnelsynet en realitet, og det er ikke sikkert at virkeligheten har gått opp for dem selv ennå. </p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvilken oppførsel bør jeg legge merke til hvis jeg mistenker at partneren eller vennen min er rammet av stress?</h2>

<p>Listen over mulige symptomer på stress er lang, og som regel forskjellig fra person til person. Likevel er det noen klassiske trekk ved oppførselen du som pårørende kan være oppmerksom på. </p>
<p>Ved belastning over lengre tid produserer hjernen ekstra kortisol som oversvømmer det området i hjernen, hippocampus, som har å gjøre med <b>lagring av informasjon</b>. </p>
<p><b>Evnen til å holde oversikten</b> er også noe av det første som ryker. Har du merket om partneren, vennen eller kollegaen din sliter med å ha oversikt? Kanskje han setter i gang med tre-fire ting uten å bli ferdig med dem? Overbelastningen kan også vise seg som dårlig korttidshukommelse eller problemer med å konsentrere seg. </p>
<p>Et annet hyppig tegn er <b>dårlig søvn</b>. Våkner du opp i dobbeltsenga ved siden av en partner som sukker og nesten ikke klarer å lukke øynene, er det et dårlig tegn. </p>
<p>Det henger sammen med det neste symptomet, som er å ha <b>kort lunte</b>. Uberettigede sinneutbrudd i den grad at du rekker å tenke: "Sånn pleier han/hun ikke å snakke til meg", er det viktig tegn å se etter. Er personen hardt presset kan han/hun også være <b>gråtelabil</b> - det vil si at han/hun begynner å gråte uten grunn eller over bagateller. . </p>
<p><b><a href="https://iform.nu/sunn-livsstil/stress/stress-symptomer?" target="_blank">LES OGSÅ: Stress-symptomer – 30 signaler du bør være oppmerksom på</a></b></p>
<p><br></p>

<p></p>
<h2>Hvilke fysiske tegn på stress kan vise seg? </h2>
<p>Hvis bare stress kunne vise seg tydelig som en tett nese eller et brukket bein, ville livet som pårørende vært lettere. Det er dessverre ikke tilfellet. Ofte er det usynlige tegn hos den som er overbelastet, og disse kan være indikatorer på at en stressykdom er på vie. </p>
<p>Noen av de vanligste symptomene er at det <b>knyter seg i magen, trykk for brystet og hjertebank</b>. Går det hardt for seg, kan den syke føle at kroppen rister innenfra. Så er det alle former for spenninger: v<b>ondt i hodet, vondt i nakken og vondt i ryggen</b>. Er du tett på en som stadig oftere klager over hodepine, bør du være oppmerksom. </p>
<p>Ellers er det viktigste poenget at en person kan være hardt medtatt <b>uten synlige tegn</b>. Det stiller store krav til den pårørende til den som er stresset - altså deg - fordi du må være lydhør overfor klager og ta dem alvorlig. Selv om de enkelt kan slås ned som bagateller. </p>Spør hvis du har følelsen av at plagene har økt over tid eller om personen har flere av tegnene samtidig. <br><br>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="read-also">
  <article class="article-item">
    <div class="read-also-image">
      <a title="Stress – slik reagerer kroppen" href="/sunn-livsstil/stress/stress-symptomer">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-8WBWoelJgT-zPEYhjJInPA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne med brystsmerter - et av mange stress-symptomer." title="Stress-symptomer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

        </div>
</a>    </div>
    <div class="read-also-text">
      <a title="Stress – slik reagerer kroppen" href="/sunn-livsstil/stress/stress-symptomer">
        <header class="article-description">
          <h1>Les også</h1>
          <h2 class="h1 gutter-vertical-reset">
            Stress – slik reagerer kroppen
            <i class="fa fa-caret-right bp-hide link-arrow"></i>
          </h2>
        </header>
</a>    </div>
  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvordan er det vanlig å føle som pårørende? </h2>

<p>La oss skille mellom stadiene før og etter at det blir stilt en stressdiagnose. I begynnelsen av den negative spiralen, vil du som pårørende trolig ikke ha så hensiktsmessige reaksjoner. Hvorfor? Fordi du i første omgang bare registrerer at den som står deg nær begynner å oppføre seg annerledes enn vanlig. </p>

<p>Har du vanligvis en direkte tone overfor ham eller henne som har det vanskelig, vil personen knapt rynke i panna. Utbrudd som "Ærlig talt, gidder du å slappe av litt?" eller "Alt handler ikke om deg" kan fort bli sagt. For du blir selvsagt irritert hvis venninnen din er helt umulig å lage en avtale med eller hvis mannen din fra en dag til en annen stiller seg på bakbeina over enkle ting som å bli med på foreldremøte eller i en familiebursdag. Du vet jo ikke at det er en forklaring på alt. Ennå. </p>
<p>Du kan jo også bli bekymret hvis du knapt kjenner igjen den personen du ellers er så nære. Er det noe alvorlig galt? Er mannen min eller venninnen min på randen av et nervesammenbrudd? Får du slike tanker, er det på tide å handle - hvis du ikke allerede har gjort det. </p>



<h2>Hvordan bør jeg oppføre meg når min venn/partner er stresset? </h2>
<p>I et tidlig stadium av stress-sykdommen bør du først og fremst søke mer informasjon. Du har kanskje bange anelser, men hva tenker hovedpersonen selv? Husk i den forbindelse at den det gjelder trolig ikke er bevisst på hvordan det står til. </p>
<p>Han eller hun har kort sagt to valgmuligheter når travelheten når uoverkommelige høyder: </p>
<p></p>
<ol>
<li>Sette opp tempoet i håp om å rekke alt på to do-lista.</li>
<li>Legge seg flat og erkjenne at oppgaven er fullstendig urealistisk.  </li>
</ol>
<p></p>
<p>Uansett hvordan vedkommende reagerer, er du nødt til å ta praten. Det kan hende det er det siste mannen din eller venninna har lyst til akkurat nå, men det må du leve med. Å ta den praten er omsorg. Ferdig snakket. </p>
<p>En måte å gjøre det på er å sette dere ned med en kaffekopp og så forteller du hva du har lagt merke til i det siste. Du kan si: "Jeg er bekymret for deg," hvis det er det du er. </p>
<p>Forbered deg på alle typer svar. Noen vil svare: “Hva bryr det deg?”, mens andre vil bli glade for at du har lagt merke til det. Ofte reagerer stressrammede med en forklaring om at ’det har vært litt mye i det siste.’ </p>
<p>Din oppgave kan deretter være å minne vedkommende på at den hektiske perioden har pågått en stund. Du opplever ikke bare et øyeblikk med hektiske dager, men en permanent tilstand. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvordan kan jeg støtte den som er stresset? </h2>

<p><br></p>
<p>Det spørsmålet er det bare en som kan svare på, og det er den som er rammet av stress. Du kan spørre: <b>"Er det noe jeg kan gjøre?"</b> På den måten åpner du for at det finnes verktøy som kan lindre smerten eller lette trykket. Dere har ikke kommet til <i>hva</i> som kan gjøre eller <i>hvem</i> som bør involveres. </p>

<p>Avhengig av svaret kan du spørre om det er noe du kan hjelpe til med. Eller rett og slett: <b>"Hva trenger du?"</b> Du må selvsagt bare stille det spørsmålet hvis du er klar for å hjelpe, at du faktisk slår gressplenen, hjelper til med en barnebursdag eller rydder opp i noen arbeidsoppgaver. </p>
<p>Merker du på personen foran deg at det er altfor langt inn til land, og at din utstrakte hånd er helt utilstrekkelig for å få sikker grunn under føttene igjen, kan du si; <b>"Jeg tror du bør snakke med en profesjonell. Tror du ikke det?"</b> </p>
<p>Sist, men ikke minst kan du trekke på eventuelle egne erfaringer ved å spørre: “Har du lyst til å høre hva jeg gjorde da jeg var stresset?” Det vil sikkert være fint for den som er stresset å føle at hun ikke er de eneste som kan miste oversikten og fotfestet en stund. Men det er individuelt, så spør forsiktig.  </p>



<h2>Hva gjør jeg når den stressede nekter å snakke med meg?</h2>

<p><br></p>
<p>Jo sterkere personen reagerer på at du prøver å stikke hull på byllen, desto viktigere var det nok at du gjorde det. Du bør vite at dersom personen selv hadde sett en vei ut av stresset, ville hun garantert valgt den. </p>
<p>Stress rammer ofte svært ansvarsbevisste mennesker, som bevisst eller ubevisst ønsker å klare brasene selv, uten hjelp. Det kan ha fungert for dem tidligere i livet, men nå er det kommet så mange lag på kaka at den velter. Og nei, det er ikke enkelt for et menneske å erkjenne at tankegangen deres må endres. Selvbildet kan godt være: "Jeg er da ikke en sånn som blir stresset."</p>
<p>Det er derfor svært viktig at du ikke tar avvisningen personlig. Det handler nemlig i høy grad om personen selv - ikke om deg eller deres relasjon. Men nytter det i det hele tatt? lurer du kanskje på. Ja, det gjør det. Med din henvendelse bidrar du nemlig til at personen kanskje modnes i forhold til at det er noe galt. Du planter en tanke, og etterpå vil den som er stresset kanskje tenke: "Det er faktisk flere som har nevnt det samme." Det bidrar til at den du har kjær kommer nærmere en erkjennelse om at situasjonen er uholdbar og at noe må gjøres. </p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvilken form for kontakt kan jeg ha med en som er syk av stress? </h2>

<ul>
<li>Er det <b>partneren din</b> som er syk, vil du naturligvis ha mye kontakt hvis dere bor sammen. </li>
<li>Er det <b>en venninne, et familiemedlem eller en kollega </b>som er sykemeldt, er det best å ha kontakt via sms. Da respekterer du at energinivået er på et absolutt lavpunkt. Det kan sammenliknes med de aller første dagene etter at man er blitt mor for første gang. Det er avgjørende at du går forsiktig fram. Bare skriv en melding per dag, og la vedkommende bruke den tiden hun trenger på å svare. Når dere endelig treffes, innstill deg på at venninnen kanskje trenger å snakke om alt annet enn hvordan hun har det. Det må du respektere. Dere kan gå en tur eller se på tv sammen - altså aktiviteter som er overkommelige go som først og fremst viser at du er der for henne. Sett av en hel eller en halv time. Det er som regel det man orker i første fase av sykdommen.</li>
<li>Er det <b>kollegaen</b> der som er sykemeldt, bør du være ekstra forsiktig fordi du i denne personens øyne er en representant for arbeidsplassen. Det gjelder selv om du bare ønsker å vise oppmerksomhet som privatperson.</li>
</ul>



<h2>Hvordan støtter jeg best? </h2>

<p>Det er to ting du kan ha i tankene hvis du vil imøtekomme behovene man ofte har når man er rammet av stress: </p>
<p></p>
<ol>
<li>Forventninger. Alt det du vet om personen, er midlertidig suspendert. Det vil si at dine forventninger til partneren din, bør ta utgangspunkt i den tilstanden han eller hun er i akkurat nå - og ikke slik han eller hun pleier å oppføre seg. Du vil for eksempel oppleve at personen kan glemme ting, så alt bør skrives ned.  </li>
<li>Egentid. Det betyr at du gir den som er rammet av stress tid til å gjøre nøyaktig det som passer for han eller henne - uten å antyde øyne i nakken eller himling med øynene. Det kan være at han vil sitte med pc, løse en sudoku eller gå en tur i naturen. Det er nemlig et viktig element i helingen etter en stress-sykdom. </li>
</ol>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvor kan jeg selv få hjelp og støtte?</h2>

<p>Noe av det stressrammede nevner som den viktigste faktoren for å bli friske igjen, er forståelse fra partneren. Det betyr du bør få ut egen frustrasjon (alle) andre steder enn hos den som er stresset. Den som er stresset trenger å vite at vedkommende ikke er i ferd med å bli ekskludert fra fellesskap, som for eksempel fra sitt eget ekteskap eller arbeidsplass. </p>
<p>Men du må også passe på deg selv i prosessen, så finn en person i nettverket ditt som du kan lesse ting av på i den vanskelige perioden. Det bør være et sted der du kan lufte de mest egoistiske og håpløse tankene uten å bli dømt for det. </p>
<p>På det praktiske plan, er det lurt å tenke konkret avlastning. Den stressyke etterlater seg en del oppgaver som andre må ta seg av mens sykdomsperioden står på. Det kan være på jobben, der en leder må ta hånd om situasjonen. Men det kan også være hjemme, der det kanskje kan være lurt å vurdere om dere skal kjøpe hjelp til vask, hagearbeid eller barnepass, slik at du som pårørende ikke risikerer å kjøre deg selv for hardt. Du bør passe ekstra godt på deg selv nå, så du ikke selv blir rammet av stress.   </p>
<p>Kilde: Helle Hermansen, psykolog med spesiale i stress</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Fem ting du aldri bør si til en som er syk av stress </h2>
<p><b>“Du må bare trene – så går det over.”</b></p>
<p>Hvis du først er rammet av stress, så er nervesystemet i alarmberedskap. Kroppen kan være nær ved å kollapse, så all fysisk aktivitet som får opp pulsen, frarådes. Langsomme bevegelser som yoga og gåturer er imidlertid bra for kroppen og nervesystemet.   <br> <!--[if !supportLineBreakNewLine]--><br> <!--[endif]--><b></b></p>

<p><b>“Er du sikker på at du ikke klarer å gjøre dette?”</b></p>

<p>Personen sliter med å sette grenser for hva han eller hun klarer å ta ansvar for. Din oppgave er å lytte etter de eventuelle små tegnene på at det blir sagt nei - ikke supplere med flere punkter på huskelista.<br> <br> <b>“Jeg har selv vært stresset, så jeg vet godt hvordan du har det.”</b></p>
<p>De gode rådene bør komme, <i>etter</i> at du har fått lov til å fortelle din historie. Det finnes nemlig like mange varianter av stress som det finnes personligheter, så vær forsiktig med å sette likhetstang mellom dine og andres opplevelser.  <br> <br> <b>“Er du ikke snart klar til å ta deg av dette igjen? </b></p>
<p>Du bør spesielt ikke si dette til en kollega som kommer tilbake på jobb etter en sykemelding. Husk at det tar like lang tid å komme seg som selve stressperioden. Bare det å ha vært borte fra jobb er radikalt. Så la personen selv si fra hva han eller hun klarer, og dropp å kommentere emnet med mindre det er din oppgave på jobben. <br><br><b>“Ta deg sammen.”</b></p>
<p>Kommentarer som denne er de blant de mest ubehagelige for et menneske som har opplevd stress. Skaden er oppstått fordi personen til en viss grad har tatt seg sammen, etter å ha overhørt kroppens signaler om å stoppe opp. Du bør heller ikke antyde at han eller hun utnytter situasjonen for å slippe lett unna ting.  </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress&media=https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Er en person i din nære omgangskrets rammet av stress, så vet du hvor vanskelig det er å være vitne til. Her er psykologens beste råd til hvordan du støtter best mulig - og passer på deg selv underveis. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#f5cab79a918cc89d81818586cfdada9c939a8798db9b80da86809b9bd8999c838686819c99da868187908686da92809c9190d886999c9ed886819a81819087d89180d8909bd8869a98d89087d8879498989081d89483d8868187908686" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="La løpegleden vare hele vinteren! Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-active-fit-vinterlopetights-str-s-350293/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-active-fit-vinterlopetights-str-s-350293/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1544_ifo_960x665_netv-rksboksbillede-CV-It7al7eJ_48JYyCLWVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    La løpegleden vare hele vinteren! Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 utg. av I FORM + Vinterløpetights fra Active Fit . KUN kr 149 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

      <div class="wysiwyg">
        <p>Med I FORMs nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><span style="color: #ff00ff;"><strong>AKKURAT N&Aring;:</strong></span>&nbsp; BLI STERK OG SLANK I 2019! Meld deg p&aring; I FORMs nyhetsbrev og f&aring; et hefte med 5 geniale hjemmetreningsprogrammer som angriper alle dine &oslash;mme punkter.</p>
      </div>

      <div class="wysiwyg terms">
        <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. Les mer&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:[null,0],&quot;10&quot;:0,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. <strong><a href="/newslettersignup/" target="_blank">Les mer</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_880846" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="880846" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_880846" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha " data-callback="enableForm" data-sitekey="6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5" data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:422px; border-style: none;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Meld deg på nyhetsbrevet</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2019!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Slankekur" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/test-finn-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-din-slankestrategi-nO68EK_vXStkWvWO-0AyVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Trenger du å finne igjen formen etter en herlig ferie? Ta vår test og sjekk hvilken slankestrategi som gir nettopp deg størst sjanse for suksess. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-aktivitetsur-NpAqI-wxR2X7bAE0e4QiNg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C1%2C1881%2C1302" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2019? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-NKm9wIb6_xG6biMR_sfLBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="La løpegleden vare hele vinteren! Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-active-fit-vinterlopetights-str-s-350293/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-active-fit-vinterlopetights-str-s-350293/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1544_ifo_960x665_netv-rksboksbillede-6UUbMe9tGP4Rs4k-QjSH8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    La løpegleden vare hele vinteren! Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 utg. av I FORM + Vinterløpetights fra Active Fit . KUN kr 149 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-komplett-treningspakke-348483/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-komplett-treningspakke-348483/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-1tsyMXFun-SZSor_Ain2jQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 utg. av I FORM + Komplett treningspakke. KUN kr 149 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="DEN STORE JULEBOKEN 2019 fra BO BEDRE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.com" data-ad-path="/spinoff/den-store-juleboken-2-350208/" target="_self" href="https://bonniershop.com/spinoff/den-store-juleboken-2-350208/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1474_jul_960x665_netv-rksboks_no-CAg8pItUxcI9QwC7nHqgdg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    DEN STORE JULEBOKEN 2019 fra BO BEDRE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gled deg til julens beste ideer fra BO BEDRE og få over 100 sider fylt med inspirasjon for kun kr 129,50 + porto og eksp.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle favoritt magasinene dine digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.com" data-ad-path="/digital-campaign/wype-nyt-matriale-no-339556_339555/" target="_self" href="https://bonniershop.com/digital-campaign/wype-nyt-matriale-no-339556_339555/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_no-OIrKDihCi3liu4I8Pxj3Wg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle favoritt magasinene dine digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på oppdagelse i 14 populære magasiner på mobilen, nettbrettet eller datamaskinen med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/stress">Stress</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Guide: Slik støtter du en som er rammet av stress" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/guide-slik-stotter-du-en-som-er-rammet-av-stress">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bjerg-oaHAYT6yxbYNd16j48D1ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Fjellklatring" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guide: Slik støtter du en som er rammet av stress
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Send en sms - ikke ring. Her er flere råd til hvordan du best støtter en som er syk av stress. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/stress">Stress</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Stress – slik reagerer kroppen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/stress-symptomer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-8WBWoelJgT-zPEYhjJInPA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne med brystsmerter - et av mange stress-symptomer." title="Stress-symptomer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stress – slik reagerer kroppen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få oversikt over kroppens vanligste stress-reaksjoner, og les om 30 stress-symptomer du bør være oppmerksom på. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/stress">Stress</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="TEST: Er du stresset?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/stress-test">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-test-kvinde-stresset-jUkRczk7bPR_YQ1dqZuuFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Stresset kvinne - stresstest" title="Stresstest" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    TEST: Er du stresset?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Søvnproblemer, hjertebank og vondt i magen er bare noen av mange tegn på stress. Ta vår stresstest og sjekk ditt stressnivå. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Få Ruteplanleggeren på mobilen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Løping" href="/trening/loping/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få Ruteplanleggeren på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du laste ned Ruteplanleggeren til mobilen, og tegne inn løperuter, finne inspirasjon, ha kontroll på treningen uansett hvor du er. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilken kroppsdel er du mest fornøyd med? 
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22923" value="22923" />
        <label value="22923" for="poll_answer_id">Baken</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22922" value="22922" />
        <label value="22922" for="poll_answer_id">Beina</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22921" value="22921" />
        <label value="22921" for="poll_answer_id">Magen</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22920" value="22920" />
        <label value="22920" for="poll_answer_id">Armene</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22919" value="22919" />
        <label value="22919" for="poll_answer_id">Brystene</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22918" value="22918" />
        <label value="22918" for="poll_answer_id">Ryggen</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&amp;tabs&amp;width=290&amp;height=224&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="I FORM-kuren - flat mage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Trening" href="/trening/flat-mage-treningsprogram-i-form-kuren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-P9F0ZJF4hiNvtGp4aPo0Bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM-kuren - flat mage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Fast rumpe med 5 ukers kult program" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_152645-11-0016-wggaczya0i6_zqpmcerqgq-NG7M2CHnKs_07dZcvvg0UA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fast rumpe med 5 ukers kult program
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunne oppskrifter" data-ad-sub-pillar="Sunne oppskrifter" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/happyautumn-KNbl6ATA6Ci9NPW1DvEvYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C2039%2C1412" alt="Gå deg slank" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Derfor kan dårlig søvn gjøre deg stresset – og motsatt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/derfor-kan-darlig-sovn-gjore-deg-stresset-og-motsatt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-sovn-_QBBFDcS85s2XAkW3PmDQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Stresset kvinne ligger søvnløs isenga." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor kan dårlig søvn gjøre deg stresset – og motsatt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Stressekspertens 10 beste råd " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/stressekspertens-10-beste-rad">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stress-qg1HFfpOUCPQ9CuQuSEevw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stressekspertens 10 beste råd 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser Cultura for å styrke immunforsvaret." title="Styrk immunforsvaret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Spis grønt og reduser stressnivået" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/frukt-og-gront-kan-redusere-stress">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-157640943-9uL8QCW-k7Vod8bwDo8BDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=104%2C0%2C5408%2C3744" alt="Kvinne spiser gulrot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spis grønt og reduser stressnivået
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hvor-hoj-ma-min-fedtprocent-vaere-uM8Zru1KV6w00yvLSZrcZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1500%2C1038" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Stresset? Lukt på kjærestens t-skjorte" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/duften-av-partneren-gjor-deg-mindre-stresset">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/shirt-B3GyME42eJhBoXKYYyOPUA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=146%2C0%2C907%2C628" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stresset? Lukt på kjærestens t-skjorte
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn mat" data-ad-sub-pillar="Kostholdsråd" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Tøm hodet for jobbtanker med tre enkle øvelser" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Stress" href="/sunn-livsstil/stress/avslutt-arbeidsdagen-med-tre-enkle-ovelser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-623450262-drP6zOtJvJzs-XZ-AQU7wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=159%2C0%2C8255%2C5715" alt="Kvinne med papirer på jobben" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tøm hodet for jobbtanker med tre enkle øvelser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "nb"},{key: "domain",value: "abonnement.iform.nu"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="http://kundeservice.com/nb-NO/" target="_self">Kundeservice</a><br />Kontakt:&nbsp;23 06 87 45</p>
<p>Bonnier Publications International AS<br />PB 433 Sentrum<br />0103 Oslo<br />Norge<br />Reg: 977041006&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser<br /></a><a href="https://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank"><br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank"> abonnem</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">ent</a><br /><a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin<br /></a><a href="https://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="http://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r<br /></a><a href="http://en.bonnierpublications.com/press-room" target="_blank">Presse</a><br /> <a href="https://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt I FORM</a><br /><a href="http://en.bonnierpublications.com/press-room" target="_blank"><br /></a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk<br /></span></a><a href="http://bonnierpublications.com/personvernpolitikk" target="_self">Personvernpolitikk</a><br /> <a href="/Juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br /><br /></span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-580d61dcf4e481742a7920917267b471ba42e453f0d4aae4e0500ca0d059e033.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
