<!doctype html>
<html data-n-head-ssr lang="nb" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22nb%22%7D%7D">
  <head >
    <title>Meksikansk tortillapizza med spicy kylling (oppskrift) | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="731607470273615"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Pizza er populært – særlig mot slutten av uka, når vi gjerne skeier ut litt mer. Vi har skapt en meksikansk variant, som er så sunn at du fint kan spise den hele uka. Og sunnheten har ikke gått ut over smaken! "><meta data-n-head="ssr" property="og:url" content="https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling"><meta data-n-head="ssr" property="og:title" content="Meksikansk tortillapizza med spicy kylling"><meta data-n-head="ssr" property="og:description" content="Pizza er populært hos både store og små. Vi har gitt klassikeren en meksikansk vri, og gjort det litt lettere å servere pizza på en halvtime. Da rekker du det i hverdagen også.  "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-01-10T09:14:19.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-01-10T09:14:21.000Z"><meta data-n-head="ssr" property="article:section" content="Middag"><meta data-n-head="ssr" property="og:article:author" content="Signe Moesby Leth"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Pizza er populært hos både store og små. Vi har gitt klassikeren en meksikansk vri, og gjort det litt lettere å servere pizza på en halvtime. Da rekker du det i hverdagen også.  "><meta data-n-head="ssr" name="twitter:title" content="Meksikansk tortillapizza med spicy kylling"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1138604962254355553"><meta data-n-head="ssr" name="cXenseParse:bno-country" content="no"><meta data-n-head="ssr" name="cXenseParse:bno-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bno-language" content="nb"><meta data-n-head="ssr" name="cXenseParse:articleid" content="69729"><meta data-n-head="ssr" name="cXenseParse:bno-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Meksikansk tortillapizza med spicy kylling"><meta data-n-head="ssr" name="cXenseParse:description" content="Pizza er populært hos både store og små. Vi har gitt klassikeren en meksikansk vri, og gjort det litt lettere å servere pizza på en halvtime. Da rekker du det i hverdagen også.  "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg"><meta data-n-head="ssr" name="cXenseParse:bno-danishsearchtitle" content="Mexicansk tortillapizza med spicy kylling"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bno-metatag-changedate" content="2022-01-10T09:14:21.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-01-10T09:14:19.000Z"><meta data-n-head="ssr" name="cXenseParse:bno-reading-time" content="1"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat" content="Middag"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunne-oppskrifter/middag"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-top" content="Sunne oppskrifter"><meta data-n-head="ssr" name="cXenseParse:bno-template" content="recipe"><meta data-n-head="ssr" name="cXenseParse:bno-recipe_meta-energy" content="563"><meta data-n-head="ssr" name="cXenseParse:bno-recipe_meta-energy_unit" content="kcal"><meta data-n-head="ssr" name="cXenseParse:bno-recipe_meta-time" content="30"><meta data-n-head="ssr" name="cXenseParse:bno-recipe_meta-time_unit" content="m"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="no"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Meksikansk tortillapizza med spicy kylling (oppskrift)"><meta data-n-head="ssr" name="bcm-sub" content="Sunne oppskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Middag,Sunne oppskrifter"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/aftensmad/mexicansk-tortillapizza-med-spicy-kylling"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttiga-recept/middag/mexikansk-tortillapizza-med-kryddig-kyckling"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveellisia-resepteja/paivallinen/tex-mex-kanapizza-tortillapohjalla"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="nb" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
          window.dataLayer=window.dataLayer||[];
          window.dataLayer.push({
            pageBrand: 'IFO',
            pageCMS: 'willow-whitelabel',
            pageMarket: 'NO',
            siteType: 'brand'
          });
        </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HQ6KLM');
          </script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8" ssr="false">
            tp = window.tp || [];
            tp.push(["setAid", '61WFlpSjpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
              window.cX = window.cX || {}
              window.cX.callQueue = window.cX.callQueue || []
              window.cX.callQueue.push(['setSiteId', '1138604962254355553'])
              window.cX.callQueue.push(['sendPageViewEvent'])
            </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling#article","inLanguage":"nb-NO","url":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling","mainEntityOfPage":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling","name":"Meksikansk tortillapizza med spicy kylling","image":"https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg","description":"Pizza er populært – særlig mot slutten av uka, når vi gjerne skeier ut litt mer. Vi har skapt en meksikansk variant, som er så sunn at du fint kan spise den hele uka. Og sunnheten har ikke gått ut over smaken! ","headline":"Meksikansk tortillapizza med spicy kylling","datePublished":"2022-01-10T09:14:19.000Z","dateModified":"2022-01-10T09:14:21.000Z","publisher":[{"@type":"Organization","url":"https://iform.nu","name":"I FORM","description":"I FORM er Skandinavias største hjemmeside med fokus på trening, mat og vektreduksjon. Her finner du de beste tipsene, treningsprogrammene og oppskriftene for en sunnere hverdag.","logo":[{"@type":"ImageObject","url":"iform.nu/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.nu/author/signe-moesby-leth/#Person","name":"Signe Moesby Leth","url":"https://iform.nu/author/signe-moesby-leth","jobTitle":"Oppskriftutvikler","description":"","image":[]}]},{"@context":"https://schema.org","@type":"ItemList","itemListElement":[]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunne oppskrifter","item":"https://iform.nu/sunne-oppskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"middag","item":"https://iform.nu/sunne-oppskrifter/middag"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"meksikansk tortillapizza med spicy kylling","item":null}]},{"@context":"https://schema.org","@type":"Recipe","@id":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling#recipe","inLanguage":"nb-NO","url":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling","mainEntityOfPage":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling","name":"Meksikansk tortillapizza med spicy kylling","description":"Pizza er populært hos både store og små. Vi har gitt klassikeren en meksikansk vri, og gjort det litt lettere å servere pizza på en halvtime. Da rekker du det i hverdagen også.  ","prepTime":"P0Y0M0DT0H15M0S","cookTime":"P0Y0M0DT0H15M0S","totalTime":"P0Y0M0DT0H30M0S","recipeIngredient":["2 - fullkorntortillaer (lefser)","1 - grønn jalapeño, finhakket","60 gram mais","60 gram svarte bønner, fra boks","4 tablespoon cheddarost, revet","1 handful koriander","2 - kyllingfileter","½ tablespoon ekstra jomfruolivenolje","2 tablespoon texmex-krydder","2 dl moste tomater (passata)","140 gram tomatpuré","½ tablespoon honning","1 tablespoon oregano","½ teaspoon hvitløkpulver","½ teaspoon løkpulver","havsalt","pepper, kvernet"],"recipeYield":"2","publisher":[{"@type":"Organization","url":"https://iform.nu","name":"I FORM","description":"I FORM er Skandinavias største hjemmeside med fokus på trening, mat og vektreduksjon. Her finner du de beste tipsene, treningsprogrammene og oppskriftene for en sunnere hverdag.","logo":[{"@type":"ImageObject","url":"iform.nu/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.nu/author/signe-moesby-leth/#Person","name":"Signe Moesby Leth","url":"https://iform.nu/author/signe-moesby-leth","jobTitle":"Oppskriftutvikler","description":"","image":[]}],"dateModified":"2022-01-10T09:14:21.000Z","datePublished":"2022-01-10T09:14:19.000Z","recipeInstructions":[{"@type":"HowToStep","text":"* Sett ovnen på 200º."},{"@type":"HowToStep","text":"* Stek kyllingfiletene i olje, og bruk to gafler til å strimle dem i småbiter. Tilsett krydder, rør godt og stek det i 1 minutt til."},{"@type":"HowToStep","text":"* Bland alle ingrediensene til tomatsausen."},{"@type":"HowToStep","text":"* Fordel to spiseskjeer saus på hver lefse og fortsett med kylling, jalapeño, mais, silte bønner og revet ost."},{"@type":"HowToStep","text":"* Stek pizzaene i cirka 5 minutter – de er ferdige når osten har smeltet. Server med litt fersk koriander på toppen."}],"keywords":"Fjærkre, Familievennlig, Kalorifattige klassikere, Pizza, Maks 30 minutter","recipeCategory":"Middag","image":{"@type":"ImageObject","url":"https://images.bonnier.cloud/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg"},"nutrition":{"@type":"NutritionInformation","calories":"563 kcal","proteinContent":"43 gram","fatContent":"18 gram","carbohydrateContent":"64 gram","fiberContent":"11 gram"}}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/sunne-oppskrifter/middag/meksikansk-tortillapizza-med-spicy-kylling#article","inLanguage":"nb-NO","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/d19785b.js" as="script"><link rel="preload" href="/_nuxt/ce686cc.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/f1e8ab5.js" as="script"><link rel="preload" href="/_nuxt/app.2714a4e.css" as="style"><link rel="preload" href="/_nuxt/f4e4721.js" as="script"><link rel="preload" href="/_nuxt/65af17b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/0318289.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.da040b1.css" as="style"><link rel="preload" href="/_nuxt/53802f6.js" as="script"><link rel="preload" href="/_nuxt/a9e7493.js" as="script"><link rel="preload" href="/_nuxt/04d2b3d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/1e5dd60.js" as="script"><link rel="preload" href="/_nuxt/4205ee0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/5d36f58.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/ec8b3ee.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/1c1553f.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/c8c64b6.js" as="script"><link rel="preload" href="/_nuxt/66cae25.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.4ff2421.css" as="style"><link rel="preload" href="/_nuxt/faec3e3.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SeoText.f50a73d.css" as="style"><link rel="preload" href="/_nuxt/bfb83a1.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/StaticComponents.6918e55.css" as="style"><link rel="preload" href="/_nuxt/7fb50b4.js" as="script"><link rel="preload" href="/_nuxt/befbec0.js" as="script"><link rel="preload" href="/_nuxt/b8e106e.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/fa25bd0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ByLine.38717d8.css" as="style"><link rel="preload" href="/_nuxt/98ec481.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BylineAuthor.2179ccb.css" as="style"><link rel="preload" href="/_nuxt/5006609.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/caedbab.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/ba961e0.js" as="script"><link rel="preload" href="/_nuxt/6862d39.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Recipe.796a49e.css" as="style"><link rel="preload" href="/_nuxt/b828b98.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.6cc9728.css" as="style"><link rel="preload" href="/_nuxt/779518f.js" as="script"><link rel="preload" href="/_nuxt/c844ed3.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TagList.91341f6.css" as="style"><link rel="preload" href="/_nuxt/0886b9e.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css" as="style"><link rel="preload" href="/_nuxt/98ada78.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserList.880d27f.css" as="style"><link rel="preload" href="/_nuxt/f2bc58b.js" as="script"><link rel="preload" href="/_nuxt/f58df0d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserSlider.bb06389.css" as="style"><link rel="preload" href="/_nuxt/18bc802.js" as="script"><link rel="preload" href="/_nuxt/vendors/components/overrides/GallerySlider/components/overrides/TeaserSlider.2bd028e.css" as="style"><link rel="preload" href="/_nuxt/649b8de.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/237c197.js" as="script"><link rel="preload" href="/_nuxt/516da27.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/NewsletterForm.f81215c.css" as="style"><link rel="preload" href="/_nuxt/db42856.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/9f759ad.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.2714a4e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.da040b1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.4ff2421.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SeoText.f50a73d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/StaticComponents.6918e55.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ByLine.38717d8.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BylineAuthor.2179ccb.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Recipe.796a49e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.6cc9728.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TagList.91341f6.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserList.880d27f.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserSlider.bb06389.css"><link rel="stylesheet" href="/_nuxt/vendors/components/overrides/GallerySlider/components/overrides/TeaserSlider.2bd028e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/NewsletterForm.f81215c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div data-v-da24f318><header class="site-header" data-v-da24f318><div class="header-grid" data-v-da24f318><div class="header-grid__logo" data-v-da24f318><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-da24f318><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.af538ce.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-da24f318>
            Meny
          </span></label> <a href="/" title="Tilbake til fronten" class="header__logo nuxt-link-active" data-v-3441be55 data-v-da24f318><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.af538ce.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-da24f318><ul class="tabs-md" data-v-da24f318><a href="/tren-med-i-form" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Onlinetrening</span></a><a href="/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-2-2022" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Ukesmeny</span></a><a href="/sunne-oppskrifter" class="tabs-md__item nuxt-link-active" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Oppskrifter</span></a><a href="/ruteplanlegger" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Ruteplanlegger</span></a></ul></nav> <div class="header-grid__tools" data-v-da24f318><div class="grid__item" data-v-da24f318><span class="btn-tool btn-tool--default toggleSearch" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-da24f318>
              Søk
            </span></span></div> <div data-v-da24f318><div class="grid__item hidden-sm-down" data-v-da24f318><a href="/users/sign_in" class="btn-tool btn-tool--default" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg> <span class="btn-tool__label" data-v-da24f318>
                Logg inn
              </span></a></div> <div class="grid__item" data-v-da24f318><button class="btn-tool btn-tool--subscribe" data-v-da24f318><a rel="noopener noreferrer nofollow" href="#" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
                  Abonner
                </span></a></button></div></div></div></div></header> <nav class="header-grid__menu-sm hidden-lg-up" data-v-da24f318><ul class="tabs-sm" data-v-da24f318><a href="/tren-med-i-form" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Onlinetrening</span></a><a href="/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-2-2022" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Ukesmeny</span></a><a href="/sunne-oppskrifter" class="tabs-sm__item nuxt-link-active" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Oppskrifter</span></a><a href="/ruteplanlegger" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Ruteplanlegger</span></a></ul></nav> <div id="offcanvas" class="offcanvas" data-v-da24f318><div class="offcanvas__overlay" data-v-da24f318></div></div> <div class="offcanvas-search" data-v-da24f318><div class="offcanvas-search__container" data-v-da24f318><div class="grid" data-v-da24f318><div class="grid__item--content" data-v-da24f318><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
              Lukk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-da24f318><input type="search" name="s" placeholder="Skriv inn søkeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søk
    </span></button></form></div></div></div></div></div> <div data-v-7e1c9c86><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Lukk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Logg inn</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til startsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-94" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanlegger</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanlegger" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanlegger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn ruten</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-354" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Trening</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening" class="sub-menu__link" data-v-4bf4d3d8>TRENING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/treningsprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Alle treningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening" class="sub-menu__link" data-v-4bf4d3d8>Online-trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-programmer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening/ovelser" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/styrketrening" class="sub-menu__link" data-v-4bf4d3d8>Styrketrening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/gange" class="sub-menu__link" data-v-4bf4d3d8>Gange</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/yoga" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skader" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/treningsutstyr" class="sub-menu__link" data-v-4bf4d3d8>Treningsklær og -utstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/cooper-test-kondisjon" class="sub-menu__link" data-v-4bf4d3d8>Coopertest – mål kondisjonen</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-522" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løping</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping" class="sub-menu__link" data-v-4bf4d3d8>LØPING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/lopeprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Løpeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-5-km" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-10-km" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/halvmaraton" class="sub-menu__link" data-v-4bf4d3d8>Halvmaraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/maraton" class="sub-menu__link" data-v-4bf4d3d8>Maraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/intervalltrening" class="sub-menu__link" data-v-4bf4d3d8>Intervalltrening</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-105" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Oppskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>OPPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/ukesmenyer" class="sub-menu__link" data-v-4bf4d3d8>Ukesmenyer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/middag" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Middag</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/lunsj" class="sub-menu__link" data-v-4bf4d3d8>Lunsj</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/frokost" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/brod" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/kaker" class="sub-menu__link" data-v-4bf4d3d8>Kaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/pannekaker" class="sub-menu__link" data-v-4bf4d3d8>Pannekaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/dessert" class="sub-menu__link" data-v-4bf4d3d8>Dessert</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/sunne-snacks" class="sub-menu__link" data-v-4bf4d3d8>Sunne snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/smoothie" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/juice-oppskrifter" class="sub-menu__link" data-v-4bf4d3d8>Juice-oppskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetarmat" class="sub-menu__link" data-v-4bf4d3d8>Vegetarmat</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-319" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sunt kosthold</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat" class="sub-menu__link" data-v-4bf4d3d8>SUNT KOSTHOLD</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kostholdsrad" class="sub-menu__link" data-v-4bf4d3d8>Kostholdsråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kosthold-og-trening" class="sub-menu__link" data-v-4bf4d3d8>Kosthold og trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/supermat" class="sub-menu__link" data-v-4bf4d3d8>Sunne råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-630" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ned i vekt</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt" class="sub-menu__link" data-v-4bf4d3d8>NED I VEKT</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/slankekur" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/hvordan-ga-ned-i-vekt" class="sub-menu__link" data-v-4bf4d3d8>Slanketips</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/flat-mage" class="sub-menu__link" data-v-4bf4d3d8>Flat mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/kaloriforbrenning" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrenning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet" class="sub-menu__link" data-v-4bf4d3d8>BMI-kalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" class="sub-menu__link" data-v-4bf4d3d8>Kalorikalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/test-hva-forbrenner-treningen-din" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrennings-kalkulator</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-196" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Helse</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil" class="sub-menu__link" data-v-4bf4d3d8>HELSE</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/forebygging" class="sub-menu__link" data-v-4bf4d3d8>Forebygging</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hjerte" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/kreft" class="sub-menu__link" data-v-4bf4d3d8>Kreft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/stress" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sovn" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sunn-mage" class="sub-menu__link" data-v-4bf4d3d8>Sunn mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/psykologi" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sex" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/meditasjon" class="sub-menu__link" data-v-4bf4d3d8>Meditasjon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skjonnhet" class="sub-menu__link" data-v-4bf4d3d8>Skjønnhet og pleie</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Tast inn søkeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurs" class="secondary-menu__link" data-v-4bf4d3d8>I FORM-kurs</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hva-er-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hva-far-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Ta en sniktitt i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.com/nb-NO/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div data-v-7e1c9c86><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Lukk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hei 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Logg ut
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-3dee8bc1><div data-v-60060370 data-v-3dee8bc1><div class="grid page-content" data-v-60060370><div class="grid__item--header" data-v-60060370><header class="article-header" data-v-60060370><div class="breadcrumbs" data-v-0ee263d5 data-v-60060370><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <a href="/sunne-oppskrifter" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunne oppskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <a href="/sunne-oppskrifter/middag" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Middag</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Meksikansk...</span></div></div> <h1 class="article-title" data-v-60060370>Meksikansk tortillapizza med spicy kylling</h1> <div class="food-meta" data-v-60060370><div class="food-meta__item" data-v-60060370><div class="food-meta__icon" data-v-60060370><svg viewBox="0 0 22 25" class="food-meta__svg" data-v-60060370><use xlink:href="/_nuxt/img/sprite.af538ce.svg#clock"></use></svg></div> <div class="food-meta__label" data-v-60060370>
              30
              minutter
            </div></div> <div class="food-meta__item" data-v-60060370><div class="food-meta__icon" data-v-60060370><svg viewBox="0 0 20 26" class="food-meta__svg" data-v-60060370><use xlink:href="/_nuxt/img/sprite.af538ce.svg#energy"></use></svg></div> <div class="food-meta__label" data-v-60060370>563 kcal</div></div></div> <p class="article-summary" data-v-60060370>Pizza er populært hos både store og små. Vi har gitt klassikeren en meksikansk vri, og gjort det litt lettere å servere pizza på en halvtime. Da rekker du det i hverdagen også.  </p> <div timezone_type="3" timezone="Europe/Copenhagen" id="3" title="Oppskriftutvikler" count="131" class="grid__item" data-v-67b78210 data-v-60060370><div class="article-byline" data-v-67b78210><div class="article-byline__author" data-v-67b78210><div class="article-byline__name" data-v-67b78210>
        Av
        <div data-v-786bb9ce data-v-67b78210><a href="/author/signe-moesby-leth" class="article-byline__link" data-v-786bb9ce>Signe Moesby Leth</a> 
</div></div></div> <span data-v-67b78210></span> <span class="article-byline__date" data-v-67b78210>10. januar 2022</span></div></div></header></div> <div class="widget grid__item grid__item--main-image" data-v-60060370><picture lead_image="true" class="image__skeleton" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-60060370><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220106111638/tortillapizza-e1641464208803.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Meksikansk tortillapizza med spicy kylling" title="Når det skal gå fort  –" width="1000" height="667" class="lazy image__position"></picture> <figcaption class="caption" data-v-60060370><div class="markdown" data-v-60060370><p>NÅR DET SKAL GÅ FORT  – er tortillabunn et enkelt og raskt alternativ.</p></div> <span class="caption__copy" data-v-60060370>
          © wichmann+bendtsen
        </span></figcaption></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-60060370><!----></div></div> <div class="grid page-content article-body" data-v-60060370><div type="recipe" uuid="f316977f-49a2-4acb-8503-bf9dd2901657" recipe_tags="Fjærkre, Familievennlig, Kalorifattige klassikere, Pizza, Maks 30 minutter" class="grid__item--full grid__item grid__item--content" data-v-60060370 data-v-60060370><div class="grid"><div class="grid__item--content"><div class="recipe__header"><!----> <h2 class="recipe__title">Meksikansk tortillapizza med spicy kylling</h2> <!----> <!----></div></div> <div class="grid__item--content hidden-md-up recipe__tabs"><div class="tabs tabs--recipe"><div class="tabs__item"><a class="tabs__link smoothScroll">
            Ingredienser
          </a></div> <div class="tabs__item"><a class="tabs__link smoothScroll">
            Slik gjør du
          </a></div> <div class="tabs__item"><a class="tabs__link smoothScroll">
            Fakta
          </a></div></div></div> <div class="grid__item--content-wide"><div class="grid__item--content-wide" data-v-1babf036><div class="article-tools" data-v-1babf036><button class="article-tools__item" data-v-1babf036><div class="btn-fav btn-fav--add" data-v-1babf036><div class="btn-fav__icon" data-v-1babf036><span class="btn-fav__heart btn-fav__heart--outline" data-v-1babf036><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-1babf036><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-1babf036>
          Legg til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-1babf036>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-1babf036><div class="article-tools__icon" data-v-1babf036><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-1babf036>
        Del
      </div></button> <button class="article-tools__item" data-v-1babf036><div class="article-tools__icon" data-v-1babf036><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#print"></use></svg></div> <div class="article-tools__label" data-v-1babf036>
        Skriv ut
      </div></button></div></div></div> <div class="switch grid__item--content"><div class="switch__label"><div class="switch__content"><input type="checkbox"> <span class="toggle-slider round"></span></div> <span>
          Unngå at skjermen slukker
        </span></div></div> <!----> <!----> <div class="grid-recipe grid__item--content-wide behind_paywall"><div class="grid-recipe--left grid-recipe--border"><div class="widget infobox infobox--clear infobox--ingredients infobox--clear section-recipe"><div class="ingredients-header"><h2>Ingredienser</h2> <a name="ingredients"></a> <div class="paginator mb-4 mt-4"><button class="paginator__btn"><svg viewBox="0 0 17 17" class="paginator__btn-svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#minus"></use></svg></button> <div class="paginator__middle"><div class="paginator__label">
                  2
                  personer / 2 pizzaer
                </div></div> <button class="paginator__btn"><svg viewBox="0 0 17 17" class="paginator__btn-svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#plus"></use></svg></button></div> <h3></h3> <ul><li><div data-v-035c05a9><span data-v-035c05a9>
    2
    
  </span>
  fullkorntortillaer (lefser)
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    1
    
  </span>
  grønn jalapeño, finhakket
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    60
    g
  </span>
  mais
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    60
    g
  </span>
  svarte bønner, fra boks
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    4
    ss
  </span>
  cheddarost, revet
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    1
    håndfull
  </span>
  koriander
</div></li></ul></div> <div><h3>Spicy kylling:</h3> <ul><li><div data-v-035c05a9><span data-v-035c05a9>
    2
    
  </span>
  kyllingfileter
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    ½
    ss
  </span>
  ekstra jomfruolivenolje
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    2
    ss
  </span>
  texmex-krydder
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    
    
  </span>
  
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    
    
  </span>
  
</div></li></ul></div><div><h3>Tomatsaus:</h3> <ul><li><div data-v-035c05a9><span data-v-035c05a9>
    2
    dl
  </span>
  moste tomater (passata)
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    140
    g
  </span>
  tomatpuré
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    ½
    ss
  </span>
  honning
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    1
    ss
  </span>
  oregano
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    ½
    ts
  </span>
  hvitløkpulver
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    ½
    ts
  </span>
  løkpulver
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    
    
  </span>
  havsalt
</div></li><li><div data-v-035c05a9><span data-v-035c05a9>
    
    
  </span>
  pepper, kvernet
</div></li></ul></div></div></div> <div class="grid-recipe--right"><div class="widget infobox--howto infobox--clear infobox infobox--clear markdown section-recipe"><h2>Slik gjør du </h2> <a name="howto"></a> <div class="markdown instructions"><ul>
<li>Sett ovnen på 200º. </li>
</ul>
<ul>
<li>Stek kyllingfiletene i olje, og bruk to gafler til å strimle dem i småbiter. Tilsett krydder, rør godt og stek det i 1 minutt til. </li>
</ul>
<ul>
<li>Bland alle ingrediensene til tomatsausen. </li>
</ul>
<ul>
<li>Fordel to spiseskjeer saus på hver lefse og fortsett med kylling, jalapeño, mais, silte bønner og revet ost. </li>
</ul>
<ul>
<li>Stek pizzaene i cirka 5 minutter – de er ferdige når osten har smeltet. Server med litt fersk koriander på toppen.</li>
</ul>
</div></div> <div class="tip"><div class="tip__icon"><svg viewBox="0 0 24 24" class="tip__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#idea"></use></svg></div> <div class="tip__content"><div class="markdown"><p><strong>TIPS!</strong> Frys tomatsausen som er igjen i en isbitform, så har du alltid en liten porsjon klar til en impulsiv pizzakveld.</p></div></div></div> <hr class="mb-2 hidden-md-up"> <aside class="mt-2 row-gap-0 section-recipe"><div class="grid__item--full hidden-md-up"><h2>
              Fakta
              <a name="facts"></a></h2></div> <div class="grid--recipe-facts widget"><div class="grid__item recipe__facts"><h3>Næringsinnhold per person</h3> <ul class="list-2col"><li><div><span>Energi</span> <strong>
                      563 kcal
                    </strong></div></li><li><div><span>Protein</span> <strong>
                      43 g
                    </strong></div></li><li><div><span>Fett</span> <strong>
                      18 g
                    </strong></div></li><li><div><span>Karbohydrat</span> <strong>
                      64 g
                    </strong></div></li><li><div><span>Fiber</span> <strong>
                      11 g
                    </strong></div></li></ul></div> <div class="grid__item recipe__facts"><h3>Varighet</h3> <ul class="list-2col"><li><span>Forberedningstid</span> <strong>
                    15
                    minutter
                  </strong></li> <li><span>Tilberedningstid</span> <strong>
                    15
                    minutter
                  </strong></li> <li><span>Tid totalt</span> <strong>
                    30
                    minutter
                  </strong></li> <!----></ul></div></div></aside></div> <div class="grid__item--full"><svg viewBox="0 0 16 16" class="recipe__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chef"></use></svg></div></div></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-3dee8bc1><div class="grid__item--content" data-v-71328b06 data-v-3dee8bc1><ul class="tags" data-v-71328b06><li class="tags__item" data-v-71328b06><a href="/tags/pizza" title="Pizza" class="tags__link" data-v-71328b06>Pizza</a></li><li class="tags__item" data-v-71328b06><a href="/tags/kylling" title="Kylling" class="tags__link" data-v-71328b06>Kylling</a></li></ul></div></div> <div class="grid" data-v-3dee8bc1><div class="grid__item--content"><!----></div></div> <!----> <div data-fetch-key="3" data-v-37aed328 data-v-3dee8bc1><div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list theme-0" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mest lest akkurat nå
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.63043478260869%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Regn ut kaloribehovet med I FORMs kalorikalkulator – gratis" title="Kalorikalkulator" width="1000" height="666" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunn mat</div></div> <h2 class="teaser__header" data-v-41dc1bc7>REGN UT: Hvor mange kalorier trenger jeg?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/ned-i-vekt/flat-mage/flat-og-sterk-mage" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:65.01766784452296%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221625/mave-no-NP6kGhpgrTAs_jq33IjQkA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Før- og etterbllde av magen" title="" width="1000" height="650" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Flat mage</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Stram opp magen på bare åtte uker</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/ned-i-vekt/hvorfor-er-magefettet-farlig" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.73913043478261%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428220829/istock-537282004-VmCKmr1mqGHs91Pze3GLJA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Glade kvinner i undertøy" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Ned i vekt</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Når er magefettet farlig?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/trening/sirkeltrening/sterke-bein-med-markloft-kneboy-og-utfall" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215140/split-squat-gif-ioho9YWGsV71kKpFHLoSlQ.gif?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Splittknebøy" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sirkeltrening</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sterke bein med tre kongeøvelser</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/trening/styrketrening/nybegynner-slik-kommer-du-lett-i-gang-med-styrketreningen" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.72958942897593%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210818142045/nybegynder_no.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne ligger i planke" title="Finn formen." width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Styrketrening</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Nybegynner? Slik kommer du lett i gang med styrketreningen</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/250-kalorier-maltider" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429000249/avocado-med-rejer-XUmjCWZGKlYmpH3QrcQI4Q.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunne oppskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>5:2-dietten - 11 oppskrifter à 250 kalorier</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          250 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          5
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/ned-i-vekt/fettprosent-hva-er-passende" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221719/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Ned i vekt</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Hvor høy bør fettprosenten være? </h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunn-livsstil/kreft/lungekreft-dette-ma-du-vite" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213711/lungekraeft-l3k_CjVdu2W5E1CjnwAxrg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Røyking er lungenes verste fiende" title="Røyking er lungenes verste fiende" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Kreft</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Symptomer på lungekreft – hva skal du se etter?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/juice-oppskrifter/slik-lager-du-ingefaershots" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.67334267975166%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Ingefærshot - oppskrift" title="Ingefærshot" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Juice-oppskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Slik lager du ingefærshots</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          1:15
          Minute
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/ned-i-vekt/flat-mage/drommer-du-om-en-veltrent-mage-her-er-2-effektive-programmer-som-hjelper-deg-pa-vei" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.99399890889252%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211021140056/fladmave1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne viser sin veltrente mage" title="MAGETRENING." width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Flat mage</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Drømmer du om en veltrent mage? Her er 2 effektive programmer som hjelper deg på vei</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full special-seo-text mt-2" data-v-37aed328><div class="grid" data-v-7f842310 data-v-37aed328><div class="grid__item--content-wide" data-v-7f842310><!----> <div class="seo-widget widget seo-widget--img-left" data-v-7f842310><div class="seo-widget__grid" data-v-7f842310><div class="seo-widget__content" data-v-7f842310><div class="markdown" data-v-7f842310><p><h2 class="theme__title"> <font size="+3">Nå er det blitt lettere å leve sunt!</font></h2>I FORMs viktigste oppgave er å gjøre det overkommelig å leve sunt. Derfor har vi lagd et nytt onlineunivers, der du får kunnskap og verktøy som motiverer deg til å leve sunt året rundt. Som abonnent får du tilgang til båden nettsiden og appen.<br><strong><a href="https://iform.nu/om-i-form/naa-er-det-blitt-lettere-aa-leve-sunt">Les mer om nye I FORM</a></strong></p><ul>
<li><strong>Videotreninger</strong> mellom 10 og 30 min. </li>
<li>Tilgang til <strong>1000+</strong> sunne oppskrifter</li>
<li>Mail med ny <strong>sunn ukesmeny</strong> hver uke</li>
<li>Lagre <strong>favoritt-innhold</strong> – og finn det lett igjen </li>
</ul>
<h2 id="akkurat-n-pr-v-30-dager-gratis"><a href="https://abonnement.iform.nu/campaign/gratis-tilgang-til-i-forms-digitale-univers-i-1-maned-367851/?media=Redlink">Akkurat nå: Prøv 30 dager gratis</a></h2>
<p><br /></p></div></div> <figure class="seo-widget__figure" data-v-7f842310><picture class="image__skeleton full-height" style="padding-top:66.66666666666666%;--focalpoint:NaN% NaN%;" data-v-7f842310><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211028170230/I-FORM-digital-NO-sq.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="NaN" class="lazy image__position"></picture> <!----></figure></div></div></div></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-37aed328><!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list default" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mer om Middag
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/ovnsbakt-kylling-med-gronnsaker-og-pesto" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220106144124/ovnsbakt-kylling.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Ovnsbakt kylling med grønnsaker og pesto" title="Enkel hverdagsmat –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Ovnsbakt kylling med grønnsaker og pesto</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          479 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/grillet-fisk-med-bonnesalat" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107135641/fisk-med-boennesalat-e1641560236722.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Grillet fisk med bønnesalat" title="Grillet fisk med bønnesalat –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Grillet fisk med bønnesalat</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          359 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/hjemmelagd-gronnsaklasagne" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107125013/gronnsakslasagne-e1641556251112.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Grønnsaklasagne" title="Hjemmelagd grønnsaklasagne –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Hjemmelagd grønnsaklasagne</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          300 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          80
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/enkel-hjemmelagd-pizza-margherita" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107120245/pizza-e1641553408114.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Pizza margherita" title="Enkel hjemmelagd pizza margherita –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Enkel hjemmelagd pizza margherita</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          733 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          75
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/enkel-italiensk-minestronesuppe" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107103814/minestronesuppe-e1641548336744.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Minestronesuppe" title="Enkel italiensk minestronesuppe –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Enkel italiensk minestronesuppe</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          396 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/couscous-med-lam-gulrotter-tomat-og-spinat" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211221163312/couscous-med-lam1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Couscous med lam, gulrøtter, tomat og spinat" title="Nydelig middag –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Couscous med lam, gulrøtter, tomat og spinat</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          501 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          25
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/rod-linsesuppe-med-ristede-kikerter-og-mandler" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211221161315/linsesuppe1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Rød linsesuppe med ristede kikerter og mandler" title="Varmende suppe –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Rød linsesuppe med ristede kikerter og mandler</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          538 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/kylling-med-safran-paprika-appelsin-og-svisker" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211221155043/kylling-med-safran1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kylling med safran, paprika, appelsin og svisker" title="Kylling på nye måter –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kylling med safran, paprika, appelsin og svisker</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          573 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/marokkansk-quinoasalat-med-ovnsbakte-gulrotter" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211221152837/quinoasalat-e1640096934867.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Marokkansk quinoasalat med ovnsbakte gulrøtter" title="Flott og fristende salat –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Marokkansk quinoasalat med ovnsbakte gulrøtter</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          407 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/middag/flatbrod-med-yoghurt-og-hvitlok" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.7235494880546%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211221151421/flatbroed.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Flatbrød" title="Det perfekte tilbehøret –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Middag</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Flatbrød med yoghurt og hvitløk</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          276 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          20
          minutter
        </div></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list" data-v-06ba3385 data-v-37aed328><figure class="teaser-list__background" style="--teaser-list-image-background-position: center center" data-v-06ba3385><img src="/_nuxt/img/newsletter-bg.650b596.jpg" alt="Newsletter background" class="teaser-list__image" data-v-06ba3385></figure> <div class="grid--newsletter" data-v-06ba3385><div class="grid__item" data-v-06ba3385><div class="nl__label" data-v-06ba3385>
        Nyhetsbrev
      </div> <h2 class="nl__title" data-v-06ba3385>
        MOTTA I FORMS NYHETSBREV
      </h2> <p class="mb-4" data-v-06ba3385>
        Bli motivert av gode råd og ny kunnskap – rett i innboksen.
      </p> <form method="post" class="form--fancy-labels form-newsletter" data-v-a2bafeec data-v-06ba3385><div class="form__wrapper" data-v-a2bafeec><div class="form__rows mb-3" data-v-a2bafeec><div class="form__row" data-v-a2bafeec><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-a2bafeec> <label for="name_default" class="form__label" data-v-a2bafeec>Tast inn fornavn</label> <div class="form__error-message" data-v-a2bafeec>
          Du må fylle ut navnet ditt.
        </div></div> <div class="form__row no-top-margin" data-v-a2bafeec><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-a2bafeec> <label for="email_default" class="form__label" data-v-a2bafeec>Tast inn e-post</label> <div class="form__error-message" data-v-a2bafeec>
          Det er en feil i e-postadressen.
        </div></div></div> <div class="form__col form__row form__tools" data-v-a2bafeec><label class="form__row--checkbox disclaimer mb-0" data-v-a2bafeec><div class="small-text" data-v-a2bafeec><p>Ja tak, jeg vil gerne modtage I FORMs nyhedsbrev med spændende artikler samt markedsføring om I FORM via e-mail. Du kan til enhver tid afmelde dig igen. Læs mere</p></div> <input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-a2bafeec> <span class="checkmark" data-v-a2bafeec></span></label></div> <div class="form__row google-captcha" data-v-a2bafeec><div class="recaptcha" data-v-a2bafeec></div></div> <div class="form__row mt-0" data-v-a2bafeec><button type="submit" disabled="disabled" class="btn btn--lg disabled" data-v-a2bafeec><span data-v-a2bafeec>Meld på</span> <span class="btn__right-icon" data-v-a2bafeec><svg viewBox="0 0 24 24" class="btn__icon" data-v-a2bafeec><use xlink:href="/_nuxt/img/sprite.af538ce.svg#arrow-right"></use></svg></span></button></div> <!----></div></form></div></div></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list default" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          I FORM anbefaler
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/ned-i-vekt/slankekur/kalorieberegnede-matplaner-finn-ditt-mal-folg-planen-og-se-resultater" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211219204619/Kostplan_lead_image_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="Kostplan_lead_image_NO" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Slankekur</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kalorieberegnede kostplaner: Finn ditt mål, følg planen og se resultater!</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/trening/fitness/suksess-pa-senteret-fa-3-programmer-som-passer-ditt-mal" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211213145702/fitness_redart_lead_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="fitness_redart_lead" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Fitness</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Suksess på senteret: Få 3 programmer som passer DITT mål</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunn-livsstil/sunn-januar-28-dagers-kosthold-og-mosjonsplan-som-er-lett-a-folge" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.75297773174522%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211213131555/28-dages-redart-_28dage_nytår_NO.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="28-dagers-redart-_28dage_nyttår" width="1000" height="668" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunn livsstil</div></div> <h2 class="teaser__header" data-v-41dc1bc7>28-dagers kosthold- og mosjonsplan som er lett å følge</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunn-mat/supermat/er-mork-sjokolade-sunt" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211210112000/Moerk-sjokolade.png?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Mørk sjokolade på bord" title="Mørk sjokolade –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Supermat</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Er mørk sjokolade egentlig sunt?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:70.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="BMI-kalkulator - du må vite hvor mye du veier for å regne ut din BMI" title="BMI-kalkulator" width="1000" height="707" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Ned i vekt</div></div> <h2 class="teaser__header" data-v-41dc1bc7>BMI-KALKULATOR: Regn ut om du er normalvektig </h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/juice-oppskrifter/slik-lager-du-ingefaershots" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.67334267975166%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214226/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Ingefærshot - oppskrift" title="Ingefærshot" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Juice-oppskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Slik lager du ingefærshots</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          1:15
          Minute
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/ovnsbakt-laks-oppskrifter-tid" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69.25%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214820/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Ovnsbakt laks med grønnsaker i bakepapir" title="Ovnsbakt laks" width="1000" height="693" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunne oppskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Slik lager du perfekt ovnsbakt laks</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          11-21
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunn-livsstil/hjerte/blodtrykk" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215514/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne måler blodtrykket - normalt blodtrykk" title="Er blodtrykket ditt normalt?" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Hjerte</div></div> <h2 class="teaser__header" data-v-41dc1bc7>De 20 viktigste spørsmålene om blodtrykk</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunne-oppskrifter/pannekaker/bananpannekaker-oppskrift" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:64.97665110073382%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215715/bananpandekager_video-td0LE_KZxZAK-piNZ31zfA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Gode og sunne bananpannekaker - lages på bare fem minutter. " title="Bananpandekager" width="1000" height="650" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Pannekaker</div></div> <h2 class="teaser__header" data-v-41dc1bc7>VIDEO:Gode, sunne bananpannekaker på 5 minutter</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          295 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          5
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunn-livsstil/sovn/slik-vet-du-om-du-far-nok-dyp-sovn" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne ligger i dyp søvn i senga" title="Dyp søvn" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Søvn</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Får du nok dyp søvn?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-37aed328><!----></div></div></div></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Utgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge Org. nr. 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 23 06 87 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg oss</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://no.pinterest.com/iformnu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhetsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>Nyhetsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-reiser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Reiser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurs" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM-kurs</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/last-ned-i-form-appen-her" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs app</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.no/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hva-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hva er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/sporsmal-og-svar-no" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/les-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype - digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annonsér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Informasjon</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitikk" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/personvernpolitikk/?lang=en" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Personvernpolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-informasjon" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk informasjon</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/d19785b.js" defer></script><script src="/_nuxt/65af17b.js" defer></script><script src="/_nuxt/0318289.js" defer></script><script src="/_nuxt/53802f6.js" defer></script><script src="/_nuxt/a9e7493.js" defer></script><script src="/_nuxt/04d2b3d.js" defer></script><script src="/_nuxt/1e5dd60.js" defer></script><script src="/_nuxt/4205ee0.js" defer></script><script src="/_nuxt/5d36f58.js" defer></script><script src="/_nuxt/ec8b3ee.js" defer></script><script src="/_nuxt/1c1553f.js" defer></script><script src="/_nuxt/c8c64b6.js" defer></script><script src="/_nuxt/66cae25.js" defer></script><script src="/_nuxt/faec3e3.js" defer></script><script src="/_nuxt/bfb83a1.js" defer></script><script src="/_nuxt/7fb50b4.js" defer></script><script src="/_nuxt/befbec0.js" defer></script><script src="/_nuxt/b8e106e.js" defer></script><script src="/_nuxt/fa25bd0.js" defer></script><script src="/_nuxt/98ec481.js" defer></script><script src="/_nuxt/5006609.js" defer></script><script src="/_nuxt/caedbab.js" defer></script><script src="/_nuxt/ba961e0.js" defer></script><script src="/_nuxt/6862d39.js" defer></script><script src="/_nuxt/b828b98.js" defer></script><script src="/_nuxt/779518f.js" defer></script><script src="/_nuxt/c844ed3.js" defer></script><script src="/_nuxt/0886b9e.js" defer></script><script src="/_nuxt/98ada78.js" defer></script><script src="/_nuxt/f2bc58b.js" defer></script><script src="/_nuxt/f58df0d.js" defer></script><script src="/_nuxt/18bc802.js" defer></script><script src="/_nuxt/649b8de.js" defer></script><script src="/_nuxt/237c197.js" defer></script><script src="/_nuxt/516da27.js" defer></script><script src="/_nuxt/db42856.js" defer></script><script src="/_nuxt/9f759ad.js" defer></script><script src="/_nuxt/ce686cc.js" defer></script><script src="/_nuxt/f1e8ab5.js" defer></script><script src="/_nuxt/f4e4721.js" defer></script>
  </body>
</html>
