<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>Dette skjer i kroppen når du under- eller overspiser  | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Lær hvordan energi, forbrenning, fysikk og appetitt reagerer på mat i feil mengde. Vi viser deg hvordan du får en passe mengde på tallerkenen. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="9166af3a0423c3e5c9c2a31f609aa066"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/is_crawler-232071f724b2913864f214d2096290168c341e4da1c72c0222700ff022d3bd69.js"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Lær deg å kjenne metthetsfølelsen"></meta>
<meta property="og:description" content="Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen."></meta>
<meta property="og:image" content="https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:see_also" content="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt/fire-ting-som-far-deg-til-a-overspise"></meta>
<meta property="og:see_also" content="https://iform.nu/trening/test-hva-forbrenner-treningen-din"></meta>
<meta property="og:see_also" content="https://iform.nu/sunn-mat/kostholdsrad/er-det-lurt-a-spise-mellom-maltidene"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2021-02-25T12:32:43+01:00"></meta>
<meta property="article:modified_time" content="2021-03-22T09:46:23+01:00"></meta>
<meta property="article:section" content="Sunn livsstil"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "NO",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100225442",
    'pageCMS': "whitealbum",
    'pagePillar': "Sunn livsstil",
    'pageSubPillar': "Sunn livsstil",
    'pageName': "Dette skjer i kroppen når du under- eller overspiser  | Iform.nu",
    'contentPublication': "2021-02-25",
    'contentLastModified': "2021-03-22",
    'contentAuthor': "",
    'contentCommercialType': "editorial",
    'contentTextLength': "2141",
    'newsletterPermissionType': "398282"
  });
</script>

<script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
var cnt = 0;
var consentSetInterval = setInterval(function(){
  cnt += 1;
  // clearInterval if no response after 60 seconds
  if (cnt === 600)
    clearInterval(consentSetInterval);
  if (typeof __tcfapi !== 'undefined') {
    clearInterval(consentSetInterval);
    __tcfapi('addEventListener', 2, function(tcData, success){
      console.log("[CMP] invoked with tcData:", tcData);
      if (success && (tcData.cmpStatus === 'loaded' && tcData.tcString)) {
        console.log("[CMP] load ads");
        window.BonnierAd.loadAds();
        // __tcfapi('removeEventListener', 2, function(success){
        //   if (success) {
        //     console.log("[CMP] eventListener removed");
        //   }
        // }, tcData.listenerId);
      }
    });
  }
  cnt++;
}, 100);
</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>
<script>
function htmlDecode(input) {
  var doc = new DOMParser().parseFromString(input, "text/html");
  if (doc.documentElement.textContent.length == 0) {
    return doc.documentElement.innerHTML.replace('<head></head><body>','').replace('</body>','');
  } else {
    return doc.documentElement.textContent;
  }
}
function insertHTML(html, dest){
  dest.innerHTML = '';
  var container = document.createElement('div');
  container.innerHTML = html;
  var scripts = container.querySelectorAll('script');
  var nodes = container.childNodes;
  for (let i=0; i< nodes.length; i++) {
    dest.appendChild(nodes[i].cloneNode(true));
  }
  for (let i=0; i< scripts.length; i++) {
    var script = document.createElement('script');
    script.type = scripts[i].type || 'text/javascript';
    if(scripts[i].hasAttribute('src')) script.src = scripts[i].src;
    script.innerHTML = scripts[i].innerHTML;
    dest.appendChild(script);
    dest.removeChild(script);
  }
  return true;
}
</script>

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="Lær din mæthedsfornemmelse at kende"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bno-content-title" content="Lær deg å kjenne metthetsfølelsen"></meta>
<meta name="cXenseParse:recs:bno-content-description" content="Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen."></meta>
<meta name="cXenseParse:recs:bno-meta-description" content="Lær hvordan energi, forbrenning, fysikk og appetitt reagerer på mat i feil mengde. Vi viser deg hvordan du får en passe mengde på tallerkenen. "></meta>
<meta name="cXenseParse:recs:bno-image-title" content="Både under- og overspising tømmer deg for energi – "></meta>
<meta name="cXenseParse:recs:bno-image-description" content="vi hjelper deg med å finne den rette balansen."></meta>
<meta name="cXenseParse:recs:articleid" content="1000267415"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Sunn livsstil"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Sunn livsstil"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunn-livsstil"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<link rel="canonical" href="https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen"></link>


<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunn-livsstil"></meta>
<meta name="bcm-categories" content="sunn livsstil"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="laer deg aa kjenne metthetsfoelelsen"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+47 23 06 87 45",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform no",
    "url": "https://iform.nu",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-nb-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.nu/",
      "https://www.instagram.com/iform_nu/"
    ]
  }
}
</script>




<link rel="stylesheet" media="screen" href="/assets/sites/iform_no-0f37767392a62b9de598e10d61fadb1494879ab8dc3d0149dd97a01d3ab7eb2b.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-c776c553f687cbaf9b672dbe0a8027a0b98a9ac26c1432942ec60c584ed13ecf.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="no-NO" href="https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen" />
<link rel="alternate" hreflang="sv-SE" href="https://iform.se/halsa/lar-kanna-din-mattnadskansla" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/sundhed/laer-din-maethedsfornemmelse-at-kende" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.nu/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.nu/"><img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.nu/">
      <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.nu/ruteplanlegger">
            Ruteplanlegger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn ruten" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/">
                  Tegn ruten
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/nouser">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening">
            Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">
                  Treningsprogrammer
</a></li>            <li>
                <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">
                  Styrketrening
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">
                  Øvelser
</a></li>            <li>
                <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">
                  Gange
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">
                  Sirkeltrening
</a></li>            <li>
                <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">
                  Kondisjon
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">
                  Skader
</a></li>            <li>
                <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">
                  Treningsutstyr
</a></li>            <li>
                <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">
                  Coopertest
</a></li>            <li>
                <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24">
                  Fit på 24
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening/loping">
            Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">
                  Løpeprogrammer
</a></li>            <li>
                <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">
                  Intervalltrening
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">
                  10 km
</a></li>            <li>
                <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">
                  Halvmaraton
</a></li>            <li>
                <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">
                  Maraton
</a></li>            <li>
                <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">
                  Løpesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-mat">
            Sunn mat<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">
                  Sunn matplan
</a></li>            <li>
                <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">
                  Kostholdsråd
</a></li>            <li>
                <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">
                  Supermat
</a></li>            <li>
                <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">
                  Kosthold og trening
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/ned-i-vekt">
            Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">
                  Flat mage
</a></li>            <li>
                <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">
                  Kaloriforbrenning
</a></li>            <li>
                <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">
                  Motivasjon
</a></li>            <li>
                <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
                  BMI-kalkulator
</a></li>            <li>
                <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">
                  Kalorikalkulator
</a></li>            <li>
                <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">
                  Kaloritabell
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunne-oppskrifter">
            Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">
                  Middag
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">
                  Lunsj
</a></li>            <li>
                <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">
                  Sunne snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">
                  Brød
</a></li>            <li>
                <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">
                  Kaker
</a></li>            <li>
                <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">
                  Juice-oppskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">
                  Pannekaker
</a></li>            <li>
                <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">
                  Dessert
</a></li>            <li>
                <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">
                  Vegetarmat
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-livsstil">
            Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">
                  Forebygging
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">
                  Kreft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">
                  Søvn
</a></li>            <li>
                <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">
                  Sunn mage
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">
                  Skjønnhet
</a></li>            <li>
                <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">
                  Meditasjon
</a></li>        </ul>
</li>      <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
          <a class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordelsshop for abonnenter
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">
                  Ta en sniktitt i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.nu/">
              <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.nu/users/{{slug}}" href="https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.nu/users/sign_out" href="https://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Logg inn
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form id="new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input id="user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input id="user_password" class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Glemt passordet?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <!--
      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
      -->
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanlegger" data-transition-link="true" target="_self" href="https://iform.nu/ruteplanlegger">Ruteplanlegger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn ruten" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanlegger.iform.nu/nouser">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" target="_self" href="https://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">Øvelser</a>
</li>
                    <li>
    <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">Gange</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
                    <li>
    <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
                    <li>
    <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
    <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
                    <li>
    <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurs.teachable.com/p/fit-pa-24">Fit på 24</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
    <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
                    <li>
    <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
    <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
    <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sunn mat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat">Sunn mat</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">Sunn matplan</a>
</li>
                    <li>
    <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                    <li>
    <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
    <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
                    <li>
    <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
                    <li>
    <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
    <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
    <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
                    <li>
    <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
                    <li>
    <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
                    <li>
    <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
                    <li>
    <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
                    <li>
    <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
                    <li>
    <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">Kreft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                    <li>
    <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">Sunn mage</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
                    <li>
    <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
                </ul>
              </li>
              <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/i-form-reiser">I FORM Reiser</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">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</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/sunn-mat/kostholdsrad/er-det-lurt-a-spise-mellom-maltidene">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-624499064-E-jdy7EUOhdVgnYVkQECPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=104%2C0%2C5430%2C3759" alt="Et sunt mellommåltid - knekkebrød med hytteost og fiken. " title="Småsulten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Er det lurt å spise mellom måltidene?</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne har overspist _NO" title="Både under- og overspising tømmer deg for energi – " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1995979" class="image-caption">
  <span class="image-title">Både under- og overspising tømmer deg for energi – </span><span class="image-description"><p>vi hjelper deg med å finne den rette balansen.</p></span><span class="image-copyright">© iStock</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Lær deg å kjenne metthetsfølelsen
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen.
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen&media=https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#3e017c515a4703564a4a4e4d0411115758514c5310504b114d4b5050135257484d4d4a575211525f5b4c135a5b59135f1355545b50505b13535b4a4a565b4a4d5851525b524d5b50" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  25. februar 2021

    av
    <a href="/author/karen-vedel">Karen Vedel</a>

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" data-paywall="false" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><b>Spis når du er sulten og stopp når du
er mett. </b>Det høres enkelt ut, men kan
volde mange problemer. Du vet kanskje godt når kroppen har fått nok mat,
men fortsetter likevel å stappe i deg. Eller du
kan glemme å spise, slik at kroppen får for lite
næring. Resultatet er langt på vei det samme:
<b>Kroppen blir overbelastet. </b></p>
<p>– Matens oppgave er å vedlikeholde kroppens vanlige funksjoner. Den klapper ganske
enkelt sammen hvis den ikke får riktige mengder med variert mat, sier Jens M. Bruun, som er
professor i ernæring. </p>
<h2><b>Tilpass mengden etter behovet </b></h2>
<p>Du gambler altså med helsa og velværet når
du klusser med spisemønsteret. Det er nemlig
fra maten kroppen henter sine livsnødvendige
vitaminer og næringsstoffer. Hvis den mangler
en bestanddel, får det en negativ konsekvens et
eller annet sted i systemet. Får den for eksempel
for lite protein, går det ut over vedlikeholdet av
muskler, mens C-vitaminmangel kan gi skjørbuk, og så videre. Mengden er også viktig. </p>
<p>– Du må balansere inntaket slik at det tilsvarer kravene som stilles til kroppen din. Det
er for eksempel forskjell på om du har en fysisk
krevende jobb eller om du sitter på et kontor,
sier Jens M. Bruun.
<b>Hvor mye bensin du fyller på bilen, må
stemme overens med hvor langt du skal kjøre. </b></p>
<p>Det sier seg selv at det blir et misforhold mellom tilført og forbrukt energi hvis du fyller for
lite eller for mye på tanken. </p>
<p>– Hvis du spiser mat med for lite energi, vil
kroppen så å si begynne å spise seg selv. Da
forbrenner den muskelvev som du helst vil beholde, advarer professoren.
Overspising skaper også problemer. </p>
<p>– Får du for mye energi, klarer ikke kroppens
maskineri – det vil si fordøyelses- og mage- og
tarmsystemet – å følge med. Når lagrene er
fulle, lagres overskuddet som fett. Det øker risikoen for flere sykdommer.</p>
<p>Lenger ned kan du lese hvordan det påvirker kroppen når du spiser henholdsvis for mye eller for lite - og få gode råd til å finne riktig balanse.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "NO"},
            {key: "domain",value: "abonnement.iform.nu"},
            {key: "brand",value: "IFO"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h2><b>Slik reagerer kroppen når du enten får for mye eller for lite mat innabords</b></h2></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>1. Energien stuper</b></h3>
<p><b>FOR MYE MAT: </b>Du har nettopp slukt to burgere
på rappen, selv om du vanligvis
nøyer deg med én. Det takler
sannsynligvis kroppen, men fordøyelsen jobber ikke dobbelt så
fort som ellers ... Resultatet er at
det tar lang tid å få omsatt energien til fett og få fordelt næringsstoffene fra hurtigmatfesten. Når
fordøyelsen jobber på spreng,
har ikke kroppen like mye energi
til andre aktiviteter, og du er ofte
trøtt og føler deg giddalaus. </p>
<p><b>FOR LITE MAT: </b>Når kroppen får mindre mat enn den pleier, går den straks i alarmberedskap. Sulthormoner fra fettvevet signaliserer til hjernen at de mangler
mat. Det er en potensiell katastrofe, for kroppen kan jo ikke vite hvor lang
tid det tar før den får mat igjen. Hva er den mest naturlige reaksjonen?
Ja, nemlig: å senke energinivået til det aller nødvendigste, slik at du kan
overleve lengst mulig på sparsomme ressurser. Du blir trøtt og ekstremt
opptatt av hvor du kan få tak i mat.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>2. Fysikken svikter</b></h3>
<p><b>FOR MYE MAT:</b> En full magesekk er tung å danse med,
bokstavelig talt. Store mengder mat vil
både fylle opp og tynge deg, og da er fysisk
aktivitet det siste du har lyst til å drive med.
Etter flere dager og uker med overspising
begynner det overskytende fettet å feste
seg, og vekta øker. I den berømte dokumentarfilmen «Super Size Me» blir hovedpersonen så påvirket av å leve av hurtigmat
i 30 dager at han blir ute av stand til å trene.
For mye mat påvirker altså dine fysiske
evner, og overspising kan på sikt føre til
overvekt, blodpropp, diabetes type-2, høyt
blodtrykk og belastning av knær og ledd. </p>
<p><b>FOR LITE MAT:</b> Underernæring i en grad som påvirker fysikken, oppstår ikke fra den ene dagen
til den andre. Kroppen tåler med andre ord helt fint at du hopper over et måltid
eller faster et par dager i uka. Blir du grinete, er det psyken som reagerer på
vaneendringen, og ikke kroppen. På kort sikt vel å merke. Får du for lite mat i en
lengre periode, er det en annen sak. Da begynner kroppen å tære på lagrene.
Først forbrenner den sukker, og deretter fett, slik at du går ned i vekt. Når alt
fettet er borte, går kroppen til krig mot muskelvevet, før den i siste instans vil
kannibalisere på det fettet som sitter i indre organer,
som leveren og hjernen. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/hjerne2-bi1zxbg2YyO5_8JBpxikGw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hjerne " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1995980" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>3. Appetitten blir
forvirret</b></h3>
<p><b>FOR MYE MAT: </b>Hvis du småspiser hele dagen,
kommer du ofte ikke til det
punktet hvor du kjenner sult. For
at sulthormonet skal vekkes til
live, noe som er en ganske smart
mekanisme, er det viktig at du tar
lengre pauser mellom måltidene
eller spiser mindre porsjoner. Det
vil utløse et hormon fra fettvevet,
som i sin tur får hjernen til å sende
ut sultsignaler igjen. </p>
<p><b>FOR LITE MAT:</b> Når du spiser for lite i lengre tid, er
sulthormonet i krise. Det er en faretilstand for kroppen. Merk likevel at
systemet med tiden kan venne seg
til tingenes tilstand. Appetittreguleringen kan komme til et punkt hvor
den avfinner seg med at du ikke
reagerer på signalene, og derfor
demper den sulthormonet.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>4. Fordøyelsen okker seg</b></h3>
<p><b>FOR MYE MAT:</b> Mage- og tarmsystemet og fordøyelsen er ikke skapt for overspising. Når du fyller
mer mat og drikke på systemet enn det rekker å fordøye, blir tarmen aldri tømt.
Maten blir liggende lenger i tarmen, og det kan føre til forstoppelse og luft i magen. </p>
<p>Det avhenger imidlertid i stor grad av hva du stapper i deg. Er det fiberrik mat
som grønnsaker og kornprodukter, jobber fordøyelsen fortere enn når du spiser fet
og proteinrik mat. Derfor fører julematen hvert år til sykehusinnleggelser på grunn
av forstoppelse. Drikk mye vann og beveg deg for å unngå det. </p>
<p><b>FOR LITE MAT: </b>Hvis du spiser som en fugl, har tarmene ganske enkelt mindre volum å jobbe med.
Det gir selvfølgelig mindre avføring. Ettersom kroppen suger all næring ut av den
maten den får, kan avføringen bli tørr og ubehagelig. I så fall bør du drikke mye
vann og selvfølgelig begynne å spise mer.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><hr></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Øv deg på å spise passe mye </b></h2>
<p>Kroppen og hjernen venner seg til
den mengden mat de får. Derfor
er det vanskelig å forandre på
mengdene hvis du konsekvent spiser
for lite eller for mye. Det krever noen
smarte ekspertknep – her fra en
ernæringsfysiolog.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>1. Sett bort maten fra i går</b></h3>
<p>... hvis du altså er en av dem som spiser litt for mye.
Hvis du lager mat til to dager i strekk, er det lurt å sette
halvparten i kjøleskapet så snart den er ferdig. Når den er
begravd i en plastboks og har rukket å bli kald, er den ikke
like fristende lenger.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>2. Hvor er kjelene?</b></h3>
<p>Tilgjengelighet påvirker hvor mye vi spiser. Må du høyt opp i kjøkkenskapet for å åpne en kakeboks for å
få noe godt, eller ligger det framme på benken? Når det gjelder middagen, kan <b>du som spiser for mye</b>
prøve å forsyne deg på kjøkkene og la gryter og panner stå der i stedet for på bordet. Skal du sette noe på
bordet, er det fint om det er grønnsaker. <b>Spiser du for lite</b>, bør du i stedet bevisst sette fram ekstra mat
på middagsbordet, slik at den er lett tilgjengelig. Anrett også toppinger som parmesan og gresskarkjerner i
små skåler for å gjøre det litt tapasaktig. </p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/portionssotorrelser-copy-wp0rHs92BuMykwFPjRxfVg.png?auto=compress&amp;ch=Width%2CDPR" alt="Størrelse på porsjoner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1995981" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>3. Bruk tallerkenen</b></h3>
<p>Hvilken tallerken du spiser av, har stor betydning for opplevelsen av hvor mye du spiser. Den kan så å si brukes til å
manipulere hjernen. <b>Spiser du for mye</b>, kan du velge en
lunsjtallerken som gjør at måltidet ser ut som en kjempestor
porsjon. <b>Spiser du for lite</b>, kan du prøve å anrette maten
på en middagstallerken på en måte som gjør at den ser mer
overkommelig ut. Da er du ikke mett allerede når du setter
deg til bords. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>4. Det tar 20 minutter før du kjenner at du er mett</b></h3>
<p>Og det kan både de som spiser for mye og de som spiser for lite merke seg.
<b>Spiser du litt mindre enn du trenger</b>, kan det være en ulempe å dvele lenge
over måltidet, for da kan metthetsfølelsen komme før du har fått nok mat. Så
sett bevisst fart på gaffelen. <b>For deg som spiser for mye</b>, er det derimot lurt å
ta seg god tid. Tygg maten, legg fra deg bestikket mellom hver bit, og nyt i det
hele tatt hvert eneste smaksinntrykk. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-902228542-2-lBRefzRoaf9m-jbxkQlyrQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Glass med vann" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1995982" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>5. Drikkevarer
fyller opp
magen</b></h3>
<p>Du blir mett når magesekken
er full – også av vann. <b>Spiser
du for mye</b>, er det fint å
drikke et stort glass vann et
kvarters tid før du setter deg
til bords. <b>Spiser du for lite</b>,
bør du være forsiktig med
med å tylle i deg for mye
væske, ettersom den opptar
plass i magesekken som bør
reserveres til mat.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>6. Finn riktig
måltidsfrekvens</b></h3>
<p>Fordøyelsessystemet setter i gang med én gang
når mat og drikke lander i magesekken. <b>Spiser
du for ofte</b>, rekker du ikke å kjenne den
naturlige sulten hvis du fyller på tanken igjen
bare noen timer senere. Det gjelder altså å spise
bare når du er sulten. Sats på å spise tre–fire
ganger om dagen. <b>Underspisere</b> må fokusere
på å øke appetitten litt, og kan med fordel spise
oftere og litt mindre mengder.</p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><hr></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Husk det mentale</b></h2>
<p>Det å spise er forbundet med mange følelser.
Kanskje spesielt for dem som spiser i overkant eller
underkant av det som er anbefalt. Derfor kan det
være sunt å jobbe litt med tankesettet. </p>
<ul><li><p><b>Vær bevisst på tankene dine når du setter
deg til bords. </b>Overspisere kan være redde for ikke
å bli mette, mens mange som spiser lite, kan ha tan
ker om å bli oppblåst eller legge på seg. Prøv heller
-
å stole på at du kan finne en god balanse og spise
den maten som kroppen din trenger.</p></li></ul>
<ul><li>
<b>Innfør nye spisevaner. </b>Enten du ønsker å
spise mindre eller mer, kan det hjelpe å koble den
nye vanen sammen med en annen aktivitet som du
uansett gjør hver dag på bestemte tidspunkter. Er
det for eksempel når du venter på bussen du har lett
for å bli sugen, så ha med deg frukt i veska. </li></ul>
<ul><li><p><b>Erstatt med noe annet.</b> Spesielt du som spiser
for mye, kan tenke gjennom hvordan du kan flytte
oppmerksomheten over på noe annet når magen
rumler. Kan du for eksempel gå en tur rundt blokka
eller ta en tyggegummi på det tidspunktet hvor du
pleier å putte i deg noe godt?</p></li></ul>
<ul><li><p><b>Ta ett skritt om gangen.</b> Sult og metthet er
komplekse saker, så husk å anerkjenne alle de små
framskrittene du gjør. Jobb stille og rolig med å spi
se passe mengder mat. Det tar tid å forandre vaner,
-
men det er definitivt mulig.</p></li></ul>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p><b>Kilde: </b>Jens M. Bruun, overlege og professor i ernæring, og Stine Junge Albrechsen, ernæringsfysiolog</p>
<p><i>Artikkelen er hentet fra I FORM nr. 19/2020 </i></p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/hvordan-ga-ned-i-vekt">Hvordan gå ned i vekt</a>
  </span>
</div>


        <article class="article-item">
          <a title="Fire ting som får deg til å overspise" href="/ned-i-vekt/hvordan-ga-ned-i-vekt/fire-ting-som-far-deg-til-a-overspise">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4-ting-der-faar-dig-til-at-overspise-emwfaU_W3lvTISvhv4HVvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="Kvinne med burger og plastvannflaske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fire ting som får deg til å overspise
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening">Trening</a>
  </span>
</div>


        <article class="article-item">
          <a title="REGN UT: Hvor mye forbrenninger treningen min? " href="/trening/test-hva-forbrenner-treningen-din">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinder-piuster-skov-q9-pyUe-qsbyMR4soSwSSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    REGN UT: Hvor mye forbrenninger treningen min? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-mat/kostholdsrad">Kostholdsråd</a>
  </span>
</div>


        <article class="article-item">
          <a title="Er det lurt å spise mellom måltidene?" href="/sunn-mat/kostholdsrad/er-det-lurt-a-spise-mellom-maltidene">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-624499064-E-jdy7EUOhdVgnYVkQECPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=104%2C0%2C5430%2C3759" alt="Et sunt mellommåltid - knekkebrød med hytteost og fiken. " title="Småsulten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er det lurt å spise mellom måltidene?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

      <div class="row" data-js="page-login" style="display:none">
        <div class="gutter-top col-md-8 col-md-offset-2">
          <p><i>Få fuld adgang til artiklen ved at logge ind her. Har du ikke allerede en profil, kan du nemt oprette en - det koster ingenting.</i></p>
          <h2 class="h4 pull-left">
            Logg inn
          </h2>
          <div class="actions">
            <a class="btn btn-default btn-xs pull-right" href="https://iform.nu/users/sign_up?return_to=%2Fsunn-livsstil%2Flaer-deg-a-kjenne-metthetsfolelsen&amp;subscription_source=paywall">Registrer deg</a>
          </div>

          <div class="clearfix"></div>
          <div class="row">
  <div class="col-sm-12">
    <form id="paywall_new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
        <div class="form-group hidden user_subscription_source"><input value="paywall" class="hidden" type="hidden" name="user[subscription_source]" id="user_subscription_source" /></div>
      <div class="form-group string optional user_login"><label class="string optional control-label" for="paywall_user_login">E-post eller brukernavn</label><input id="paywall_user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="paywall_user_password">Passord</label><input id="paywall_user_password" class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Glemt passordet?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>

        </div>
      </div>
    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen&media=https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#b887fad7dcc185d0ccccc8cb829797d1ded7cad596d6cd97cbcdd6d695d4d1cecbcbccd1d497d4d9ddca95dcdddf95d995d3d2ddd6d6dd95d5ddccccd0ddcccbded7d4ddd4cbddd6" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      I FORMs nyhetsbrev – inspirasjon til et sunnere og gladere liv
    </h2>

      <div class="wysiwyg">
        <p>Med I FORMs nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><span style="color: #ff00ff;"><strong>AKKURAT N&Aring;:</strong></span>&nbsp; F&aring; seks hjemmetrenings-programmer n&aring;r du melder deg p&aring; v&aring;rt nyhetsbrev. Gled deg til &aring; komme i toppform og til &aring; sette fart p&aring; forbrenningen med verdens beste &oslash;velser!</p>
      </div>

      <div class="wysiwyg terms">
        <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. Les mer&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:[null,0],&quot;10&quot;:0,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. <strong><a href="/newslettersignup" target="_blank">Les mer</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_880846" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="880846" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_880846" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdbqDYUAAAAAG5bdnVGLUI8iWaBjJeHFj6jR0q5"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Meld deg på nyhetsbrevet</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Oppstrammende tights som øker treningsgleden" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/3-utg-av-i-form-active-fit-shaping-tights-s-362031/" target="_self" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-active-fit-shaping-tights-s-362031/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2305-ifo-web_shaping-tights_networkbox2_960x665px-CLNOpoR5MFo1gpCZtOFWSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Oppstrammende tights som øker treningsgleden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      3 utg. av I FORM + Active Fit shaping tights – Spar kr 631
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2020!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned i vekt med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Slankekur" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-i-vekt-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned i vekt med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil">Sunn livsstil</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lær deg å kjenne metthetsfølelsen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Sunn livsstil" href="/sunn-livsstil/laer-deg-a-kjenne-metthetsfolelsen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-875471514-sZ3CajqxLX5UWS6MADbmKQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne har overspist _NO" title="Både under- og overspising tømmer deg for energi – " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lær deg å kjenne metthetsfølelsen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Spedbarn er eksperter på (først) å gi seg når de har fått nok, mens vi voksne har en tendens til å miste metthetsfølelsen. Lær mer om hva som skjer i kroppen når du spiser for lite eller for mye, og hvordan du kan øve deg på å legge akkurat passe mye mat på tallerkenen.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-aktivitetsur-NpAqI-wxR2X7bAE0e4QiNg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C1%2C1881%2C1302" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2019? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/forebygging">Forebygging</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ekspertråd til hoftesmerter " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/ekspertrad-til-hoftesmerter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-1152830625-z--gz9Rwyf34BX1e9s0-gg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" alt="Kvinne med hoftesmerter " title="Unngå hoftesmerter - " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ekspertråd til hoftesmerter 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den sørger for at du kan sette det ene beinet foran det andre og for at du kan sette deg ned. Men nettopp det at vi sitter så mye på rumpa, er en av hovedårsakene til at hoftene blir mindre mobile over tid. Det kan føre til smerter i beina, bekkenet og korsryggen, så sjekk disse ekspertrådene.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Pass vekten og følg med på utviklingen i appen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="false" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-badevekt-med-kroppsanalyse-361956/" target="_blank" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-badevekt-med-kroppsanalyse-361956/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2300-ifo-web_badev-gt_networkbox_960x665px-pB_9dn6LvpkGO1RQI-Ltmw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Pass vekten og følg med på utviklingen i appen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 utg. av I FORM + Badevekt med kroppsanalyse – Spar kr 858
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bli smidig og finn roen med yoga på stuegulvet." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="false" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/3-utg-av-i-form-yogapakke-361412/" target="_blank" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-yogapakke-361412/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2228_ifo_webkampagne_yogapakke_networkbox_960x665px-7qnMCjXrZfW7MtMDcfjgmg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bli smidig og finn roen med yoga på stuegulvet.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      3 utg. av I FORM  + Yogapakke – Spar kr 631
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bli motivert til å bevege deg mer med en smart aktivitetsklokke" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="false" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-aktivitetsklokke-362595/" target="_blank" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-aktivitetsklokke-362595/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2379-ifo-active-fit-tracker_networkbox_960x665px-taM4X7QsKYaVAgSh5EkWYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bli motivert til å bevege deg mer med en smart aktivitetsklokke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 utg. av I FORM +  Aktivitetsklokke – Spar kr 758
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.no" data-ad-path="/digital-campaign/wype1mdr-360283_360282/" target="_self" href="https://abonnement.wype.no/digital-campaign/wype1mdr-360283_360282/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_no-2-aa_wCjpG-vmGQ3AeyJX6UA.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrenset tilgang til mer enn 500 utgaver av populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/skjonnhet">Skjønnhet</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kan man virkelig bli avhengig av leppepomade?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Skjønnhet" href="/sunn-livsstil/skjonnhet/kan-man-virkelig-bli-avhengig-av-leppepomade">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-med-laebepomade-IJr8CCWX-5sNFN75WMjkvg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1444%2C1000" alt="Kvinne smører leppene med leppepomade." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kan man virkelig bli avhengig av leppepomade?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      "Ikke bruk så mye leppepomade, da blir du avhengig." Hørt det før? Vi har spurt en spesialist på hudsykdommer om det faktisk stemmer. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil">Sunn livsstil</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kan jeg ha mensen når jeg skal ta celleprøve? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Sunn livsstil" href="/sunn-livsstil/kan-jeg-ha-mensen-nar-jeg-skal-ta-celleprove">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/menstruation-gynaekolog-04fVnGH_FBY6goz005TiZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinnehender holder seg på magen, menssmerter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kan jeg ha mensen når jeg skal ta celleprøve? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva gjør du hvis du skal ta celleprøve og plutselig får mensen? Drar du likevel, eller må du få en ny time? Her er gynekologens anbefaling. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunn-livsstil/forebygging">Forebygging</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvor lenge er det normalt å hoste? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/hoste">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/host-i-aermet-IJvGZG8FA_HxIH4JGB__SA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C0%2C1978%2C1370" alt="Kvinne med hoste - holder seg for brystet og hoster" title="Hoste" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor lenge er det normalt å hoste? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lurer du på når du bør gå til legen på grunn av hosten din? Og hva hjelper mot hoste? Les vår guide og få svar på alt du trenger å vite om det plagsomme symptomet. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Bruk I FORMs ruteplanlegger på mobilen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Løping" href="/trening/loping/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform-ruteplanlegger-mobil-no-Lc15cHOyqqNc-1dwpQriRg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bruk I FORMs ruteplanlegger på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bruk I FORMs ruteplanlegger på mobilen. Du kan enkelt tegnet inn, måle opp, lagre og finne igjen løperutene, sykkelrutene og gårutene, og ha kontroll på treningen din - uansett hvor du befinner deg.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilken frukt er din favoritt? 
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23563" value="23563" />
        <label value="23563" for="poll_answer_id">Druer</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23562" value="23562" />
        <label value="23562" for="poll_answer_id">Eple</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23561" value="23561" />
        <label value="23561" for="poll_answer_id">Kiwi</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23560" value="23560" />
        <label value="23560" for="poll_answer_id">Banan</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23559" value="23559" />
        <label value="23559" for="poll_answer_id">Appelsin</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <script>
  //<![CDATA[
  var widget1932797 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;br&gt;&lt;iframe src=\&quot;https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&amp;amp;tabs&amp;amp;width=290&amp;amp;height=224&amp;amp;small_header=false&amp;amp;adapt_container_width=false&amp;amp;hide_cover=false&amp;amp;show_facepile=true&amp;amp;appId\&quot; width=\&quot;290\&quot; height=\&quot;224\&quot; style=\&quot;border:none;overflow:hidden\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowtransparency=\&quot;true\&quot;&gt;&lt;/iframe&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget1932797" class="inserted-code-widget widget-consent" data-widget-id="widget1932797" data-widget-consent-text="Opplever du at noe av innholdet vårt er blokkert kan det skyldes innstillingene for cookies.&lt;br/&gt;Du kan endre innstillingene dine &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;.">
<script>
  if (isCrawler()) {
    var myhtml = htmlDecode(widget1932797);
    insertHTML(myhtml, document.getElementById('widget1932797'));
  } else if (typeof bonniercc !== 'undefined') {
    if (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing')) {
      var myhtml = htmlDecode(widget1932797);
      insertHTML(myhtml, document.getElementById('widget1932797'));
    } else {
      var widgetConsentText = document.getElementById('widget1932797').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%"><img src="https://images.interactives.dk/widget-consent-fallback.png" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;">'+widgetConsentText+'</div></div>');
    }
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Reiseinspirasjon mens vi venter:  En ny måte å oppleve Thailand på - med fokus på sunnhet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Meditasjon" data-ad-placement="6" data-ad-placement-type="ContentTemplate" data-ad-format="1/6 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="iform.nu" data-ad-path="/sunn-livsstil/meditasjon/reiseinspirasjon-mens-vi-venter-en-ny-mate-a-oppleve-thailand-pa-med-fokus-pa-sunnhet" href="/sunn-livsstil/meditasjon/reiseinspirasjon-mens-vi-venter-en-ny-mate-a-oppleve-thailand-pa-med-fokus-pa-sunnhet">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonse
</div>

</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thailandtourism_nb2_iform-dk-sundhed-rejseinspiration-mens-vi-venter-en-ny-maade-at-opleve-thailand-paa-med-fokus-paa-sundhed-TbYri3gI5BHBG6HrtSJ4lg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Reiseinspirasjon mens vi venter:  En ny måte å oppleve Thailand på - med fokus på sunnhet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sterke bein og sterk bak på fem uker" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/balle-traening-8PgjVMk1SrSAd4oFsbwtmw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" alt="Kvinne trener baken" title="Vil du ha en sterk bak?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sterke bein og sterk bak på fem uker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunne oppskrifter" data-ad-sub-pillar="Sunne oppskrifter" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinder-bro-closer-3fufubnsigfadcjpyd5w8w-K9m71XXPEc4zTwuDoRw63Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C2039%2C1412" alt="Gå deg slank" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Bli kvitt nakkesmerter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/nakkesmerter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-1057850452-fOsNb5nhxrbnR8lcHwX9Dw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=112%2C0%2C5824%2C4032" alt="Nakkesmerter " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bli kvitt nakkesmerter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Ernæringsfysiologens beste råd for å gå ned i vekt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/ernaeringsfysiologens-beste-rad-for-a-ga-ned-i-vekt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-1210552670-Nr_pOqpI1u4DUy1nkzPsgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=587%2C0%2C5413%2C3748" alt="Ernæringsfysiolog" title="Mellommåltider – " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ernæringsfysiologens beste råd for å gå ned i vekt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser yoghurt for å styrke immunforsvaret." title="Immunforsvar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Oppdag høyt blodtrykk i tide!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Hjerte" href="/sunn-livsstil/hjerte/blodtrykksmaler-tilbud">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryksmaler-tilbud-eGpTglh31kJ6BH-mb-2F_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blodtrykksmåler – tilbud på blodtrykksmåler til hjemmebruk" title="Få en blodtrykksmåler til hjemmebruk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Oppdag høyt blodtrykk i tide!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-LDDMCTKtEBsm2Ifj_5irsA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C1925%2C1333" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sov deg i bedre form med disse tipsene!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Søvn" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/6 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="iform.nu" data-ad-path="/sunn-livsstil/sovn/sov-deg-i-bedre-form-med-disse-tipsene" href="/sunn-livsstil/sovn/sov-deg-i-bedre-form-med-disse-tipsene">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonse
</div>

</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform_bedrenaetter_1av4-jneGjaUTndKEpNTrY3WH4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=48%2C0%2C2522%2C1746" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sov deg i bedre form med disse tipsene!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn mat" data-ad-sub-pillar="Kostholdsråd" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Slik forebygger du underlivssopp" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/underlivssopp">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-840396440-ZVqZUSXc92Z7dymWvszwjA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinne har underlivssopp" title="Kjenner du symptomene på underlivssopp? " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik forebygger du underlivssopp
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "nb"},{key: "domain",value: "abonnement.iform.nu"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://kundeservice.com/nb-NO/" target="_self">Kundeservice</a><br />Kontakt:&nbsp;23 06 87 00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br />Reg: 977041006&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser<br /></a><a href="https://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank"><br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank"> abonnem</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">ent</a><br /><a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin<br /></a><a href="https://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://benjamin.dk/brands/i-form/" target="_blank">Annons&eacute;r<br /></a><a href="https://bonnierpublications.com/?lang=en" target="_blank">Presse</a><br /> <a href="https://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt I FORM</a><br /><a href="http://en.bonnierpublications.com/press-room" target="_blank"><br /></a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk<br /></span></a><a href="https://bonnierpublications.com/personvernpolitikk/" target="_self">Personvernpolitikk</a><br /> <a href="https://iform.nu/juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br /><br /></span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/hide_page_content-954f871a2fd0382bff258b5967286e25704892d1ee2d61e5930306fd6d427664.js"></script>
    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
