<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="nb" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nb" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nb" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nb" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="nb"> <!--<![endif]-->
  <head>
    <title>13 vanlige treningsfeil | Iform.nu</title>
<meta charset="utf-8">
<meta name="description" content="Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. Her ser du hvilke. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="9166af3a0423c3e5c9c2a31f609aa066"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=">


<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "NO",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100214930",
    'pageCMS': "whitealbum",
    'pagePillar': "Trening",
    'pageSubPillar': "Fitness",
    'pageName': "13 vanlige treningsfeil | Iform.nu",
    'contentPublication': "2019-09-24",
    'contentLastModified': "2019-09-25",
    'contentAuthor': "Stine Troense",
    'contentCommercialType': "editorial",
    'contentTextLength': "1504",
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1130528580386967222"></meta>
<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4"></meta>
<meta name="cXenseParse:bno-danishsearchtitle" content="13 fejl, du begår til fitness "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bno-content-title" content="13 feil du gjør på trening"></meta>
<meta name="cXenseParse:recs:bno-content-description" content="Enten du løfter for lette vekter, går tom for energi midt i gruppetreningen eller tar selfies i stedet for knebøy, så er det slutt på det nå. Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. "></meta>
<meta name="cXenseParse:recs:bno-meta-description" content="Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. Her ser du hvilke. "></meta>
<meta name="cXenseParse:recs:bno-image-title" content="Treningsfeil"></meta>
<meta name="cXenseParse:recs:bno-image-description" content="<p>Pass på at du ikke unngår det du egentlig skal gjøre på treningssenteret.&nbsp;</p>"></meta>
<meta name="cXenseParse:recs:articleid" content="1000255388"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=912%2C0%2C3648%2C3648"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=101%2C0%2C5269%2C3648"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C691%2C5472%2C2265"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1520%2C0%2C2432%2C3648"></meta>
<meta name="cXenseParse:recs:bno-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C285%2C5472%2C3078"></meta>
<meta name="cXenseParse:bno-taxo-cat" content="Fitness"></meta>
<meta name="cXenseParse:bno-taxo-cat-top" content="Trening"></meta>
<meta name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/trening/fitness"></meta>
<meta name="cXenseParse:bno-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bno-pagetype" content="article"></meta>

<meta property="og:url" content="https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening"></meta>
<meta property="og:site_name" content="Iform no"></meta>
<meta property="fb:app_id" content="731607470273615"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="13 feil du gjør på trening"></meta>
<meta property="og:description" content="Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. Her ser du hvilke. "></meta>
<meta property="og:image" content="https://images.interactives.dk/istock-470200334-copy-Y-YQ2WoSEj8k4DCdWH4r5A.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/istock-470200334-copy-Y-YQ2WoSEj8k4DCdWH4r5A.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="https://iform.nu/trening/fitness/guide-lar-deg-alt-om-treningsapparatene"></meta>
<meta property="og:see_also" content="https://iform.nu/trening/fitness/gar-du-utenom-den-mest-effektive-maskinen-pa-treningssenteret"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-09-24T09:53:00+02:00"></meta>
<meta property="article:modified_time" content="2019-09-25T12:17:17+02:00"></meta>
<meta property="article:section" content="Fitness"></meta>
<meta property="og:article:author" content="Stine Troense"></meta>

<link rel="canonical" href="https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening"></link>


<link href="https://plus.google.com/112960552657313117064" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer" content="iform.nu"></meta>
<meta name="bcm-country" content="no"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="trening"></meta>
<meta name="bcm-categories" content="trening,fitness"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="13 feil du gjoer paa trening"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/no/ifo/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+47 23 06 87 45",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform no",
    "url": "https://iform.nu",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-nb-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.nu/",
      "https://www.instagram.com/iform_nu/"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/iform_no-eda3f37107bd50ee713456dd4f29283ecc8385fdc3a097377195aefb26d8610b.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-dfc797ad12ece1d85f5e0631b98ba34a35d45746f270fcf546b142db3a691da6.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/treeni/fitness/13-virhetta-kuntosalilla" />
<link rel="alternate" hreflang="no-NO" href="https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening" />
<link rel="alternate" hreflang="sv-SE" href="https://iform.se/traning/fitness/13-fel-du-gor-pa-gymmet" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/fitness/13-fejl-du-begaar-til-fitness" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.nu/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="nb" src="https://policy.cookieinformation.com/uc.js" data-cbid="d4f044f9-6d8b-42dc-9578-2fa344952f43" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'iform.nu';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-tns-country="norway"></div>
<div data-tns-site="mmk"></div>
<div data-tns-path="MMK/IFORM"></div>


    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23674233", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23674233&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="731607470273615"
         data-facebook-channel="iform.nu"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="https://iform.nu/cookiepolitikk" id="cookie" target="_blank" rel="nofollow">
        Cookiepolitikk
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din nettleser er utdatert! Dessverre støtter ikke dette nettstedet eldre nettlesere. Vennligst oppgrader nettleseren og forsøk igjen.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Les mer
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.nu/"><img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.nu/">
      <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.nu/ruteplanlegger">
            Ruteplanlegger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn ruten" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/">
                  Tegn ruten
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/mine-ruter">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening">
            Trening<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">
                  Treningsprogrammer
</a></li>            <li>
                <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">
                  Styrketrening
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">
                  Øvelser
</a></li>            <li>
                <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">
                  Gange
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">
                  Sirkeltrening
</a></li>            <li>
                <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">
                  Kondisjon
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">
                  Skader
</a></li>            <li>
                <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">
                  Treningsutstyr
</a></li>            <li>
                <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">
                  Coopertest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/trening/loping">
            Løping<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">
                  Løpeprogrammer
</a></li>            <li>
                <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">
                  Intervalltrening
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">
                  10 km
</a></li>            <li>
                <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">
                  Halvmaraton
</a></li>            <li>
                <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">
                  Maraton
</a></li>            <li>
                <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">
                  Løpesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-mat">
            Sunn mat<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">
                  Sunn matplan
</a></li>            <li>
                <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">
                  Kostholdsråd
</a></li>            <li>
                <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">
                  Supermat
</a></li>            <li>
                <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">
                  Kosthold og trening
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/ned-i-vekt">
            Ned i vekt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">
                  Flat mage
</a></li>            <li>
                <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">
                  Kaloriforbrenning
</a></li>            <li>
                <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">
                  Motivasjon
</a></li>            <li>
                <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">
                  BMI-kalkulator
</a></li>            <li>
                <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">
                  Kalorikalkulator
</a></li>            <li>
                <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">
                  Kaloritabell
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunne-oppskrifter">
            Oppskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">
                  Middag
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">
                  Lunsj
</a></li>            <li>
                <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">
                  Sunne snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">
                  Brød
</a></li>            <li>
                <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">
                  Kaker
</a></li>            <li>
                <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">
                  Juice-oppskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">
                  Pannekaker
</a></li>            <li>
                <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">
                  Dessert
</a></li>            <li>
                <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">
                  Vegetarmat
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.nu/sunn-livsstil">
            Helse<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">
                  Forebygging
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">
                  Kreft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">
                  Søvn
</a></li>            <li>
                <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">
                  Sunn mage
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">
                  Skjønnhet
</a></li>            <li>
                <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">
                  Meditasjon
</a></li>        </ul>
</li>      <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
      <li>
          <a class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordelsshop for abonnenter
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">
                  Ta en sniktitt i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.nu/">
              <img src="https://iform.nu/assets/sites/iform/logo_nb-d9710cad0fc98e5a6daddb8e45b07674d8c494f69867d4bdd1a15321e33e5a96.png" alt="Logo nb" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.nu" data-cookie-domain="iform.nu" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget på som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.nu/users/{{slug}}" href="https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.nu/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Melding
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.nu/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.nu/users/sign_out" href="https://iform.nu/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Logg ut
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Logg inn
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.nu/users/sign_up">Registrer deg</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-post eller brukernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-post eller brukernav" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Passord</label><input class="password optional form-control" maxlength="128" placeholder="Passord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Glemt passordet?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Logg inn" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller logg inn med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Logg inn
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.nu/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søk</label>
    <input type="text" name="q" class="form-control" placeholder="Søk" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanlegger" data-transition-link="true" target="_self" href="https://iform.nu/ruteplanlegger">Ruteplanlegger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn ruten" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/">Tegn ruten</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanlegger.iform.nu/mine-ruter">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Trening" data-transition-link="true" target="_self" href="https://iform.nu/trening">Trening</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Treningsprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/tags/treningsprogrammer">Treningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening">Styrketrening</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/guide-til-verdens-beste-styrkeovelser">Øvelser</a>
</li>
                    <li>
    <a title="Gange" data-transition-link="true" target="_self" href="https://iform.nu/trening/gange">Gange</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.nu/trening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Sirkeltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/sirkeltrening">Sirkeltrening</a>
</li>
                    <li>
    <a title="Kondisjon" data-transition-link="true" target="_self" href="https://iform.nu/trening/kondisjon">Kondisjon</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skader">Skader</a>
</li>
                    <li>
    <a title="Treningsutstyr" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr">Treningsutstyr</a>
</li>
                    <li>
    <a title="Coopertest" data-transition-link="true" target="_self" href="https://iform.nu/trening/cooper-test-kondisjon">Coopertest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løping" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping">Løping</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løpeprogrammer" data-transition-link="true" target="_self" href="https://iform.nu/lopeprogrammer">Løpeprogrammer</a>
</li>
                    <li>
    <a title="Intervalltrening" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/intervalltrening">Intervalltrening</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-5-km">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/lopeprogram-10-km">10 km</a>
</li>
                    <li>
    <a title="Halvmaraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/halvmaraton">Halvmaraton</a>
</li>
                    <li>
    <a title="Maraton" data-transition-link="true" target="_self" href="https://iform.nu/trening/loping/maraton">Maraton</a>
</li>
                    <li>
    <a title="Løpesko" data-transition-link="true" target="_self" href="https://iform.nu/treningsutstyr/lopesko">Løpesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sunn mat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat">Sunn mat</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sunn matplan" data-transition-link="true" target="_self" href="https://iform.nu/ukens-matplan">Sunn matplan</a>
</li>
                    <li>
    <a title="Kostholdsråd" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kostholdsrad">Kostholdsråd</a>
</li>
                    <li>
    <a title="Supermat" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/supermat">Supermat</a>
</li>
                    <li>
    <a title="Kosthold og trening" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/kosthold-og-trening">Kosthold og trening</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ned i vekt" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt">Ned i vekt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flat mage" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/flat-mage">Flat mage</a>
</li>
                    <li>
    <a title="Kaloriforbrenning" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/kaloriforbrenning">Kaloriforbrenning</a>
</li>
                    <li>
    <a title="Motivasjon" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/hvordan-ga-ned-i-vekt">Motivasjon</a>
</li>
                    <li>
    <a title="BMI-kalkulator" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/bmi-hva-betyr-bmi-tallet">BMI-kalkulator</a>
</li>
                    <li>
    <a title="Kalorikalkulator" data-transition-link="true" target="_self" href="https://iform.nu/sunn-mat/test-hvor-mange-kalorier-trenger-jeg">Kalorikalkulator</a>
</li>
                    <li>
    <a title="Kaloritabell" data-transition-link="true" target="_self" href="https://iform.nu/ned-i-vekt/i-form-kostdagbok/kaloritabell-i-form-kostdagbok-gir-deg-den-beste-oversikten">Kaloritabell</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter">Oppskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Middag" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/middag">Middag</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Lunsj" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/lunsj">Lunsj</a>
</li>
                    <li>
    <a title="Sunne snacks" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/sunne-snacks">Sunne snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/brod">Brød</a>
</li>
                    <li>
    <a title="Kaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/kaker">Kaker</a>
</li>
                    <li>
    <a title="Juice-oppskrifter" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/juice-oppskrifter">Juice-oppskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pannekaker" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/pannekaker">Pannekaker</a>
</li>
                    <li>
    <a title="Dessert" data-transition-link="true" target="_self" href="https://iform.nu/sunne-oppskrifter/dessert">Dessert</a>
</li>
                    <li>
    <a title="Vegetarmat" data-transition-link="true" target="_self" href="https://iform.nu/tags/vegetarmat">Vegetarmat</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Helse" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil">Helse</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebygging" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/forebygging">Forebygging</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kreft" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/kreft">Kreft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sovn">Søvn</a>
</li>
                    <li>
    <a title="Sunn mage" data-transition-link="true" target="_self" href="/tags/sunn-mage">Sunn mage</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sunn-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skjønnhet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/skjonnhet">Skjønnhet</a>
</li>
                    <li>
    <a title="Meditasjon" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/meditasjon">Meditasjon</a>
</li>
                </ul>
              </li>
              <li>
    <a title="I FORM Reiser" data-transition-link="true" target="_self" href="https://iform.nu/i-form-reiser">I FORM Reiser</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="http://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordelsshop for abonnenter" data-transition-link="true" target="_self" href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsshop for abonnenter</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.nu/om-i-form/hva-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Ta en sniktitt i magasinet" data-transition-link="true" target="_self" href="https://iform.nu/sunn-livsstil/hva-far-jeg-i-magasinet-i-form">Ta en sniktitt i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":203,\"title\":\"4 utg. av I FORM + Komplett treningspakke\",\"body\":\"<p><strong>\u201cJeg har skikkelig lyst til \u00e5 begynne \u00e5 trene. Jeg vet bare ikke hvordan jeg skal komme i gang og for alvor f\u00e5 blod p\u00e5 tann.\u201d <\/strong><\/p><p>Det er en tanke mange kan kjenne seg igjen i. For som med s\u00e5 mange andre ting, er starten det vanskeligste ogs\u00e5 n\u00e5r det gjelder trening. Det trenger imidlertid ikke v\u00e6re spesielt vanskelig. <\/p><p><a href='https:\/\/abonnement.iform.nu\/campaign\/4-utg-av-i-form-komplett-treningspakke-348483\/?media=RedTeaser'><strong>Kom godt i gang fra start allerede i dag! 4 utgaver  av I FORM + komplett treningspakke for bare 149, 50 kr + 49,50 i porto og eksp.<\/strong><\/a><\/p><div itemprop='video' itemscope itemtype='http:\/\/schema.org\/VideoObject' title=''><meta itemprop='url' content='https:\/\/bonnier-publications-danmark.23video.com\/video\/54668377' \/><meta itemprop='thumbnailUrl' content='https:\/\/bonnier-publications-danmark.23video.com\/49543319\/54668377\/1d27a9f9ef3a3d1cb7e5dcfaece60c3e\/large\/download-1-thumbnail.jpg' \/><meta itemprop='image' content='https:\/\/bonnier-publications-danmark.23video.com\/49543319\/54668377\/1d27a9f9ef3a3d1cb7e5dcfaece60c3e\/large\/download-1-thumbnail.jpg' \/><meta itemprop='contentUrl' content='https:\/\/bonnier-publications-danmark.23video.com\/video\/54668377' \/><meta itemprop='embedUrl' content='\/\/bonnier-publications-danmark.23video.com\/v.ihtml\/player.html?token=1d27a9f9ef3a3d1cb7e5dcfaece60c3e&amp;amp;source=embed&amp;amp;photo%5fid=54668377' \/><meta itemprop='uploadDate' content='2019-08-12T10:26:00' \/><meta itemprop='height' content='338' \/><meta itemprop='width' content='600' \/><meta itemprop='duration' content='T0M12S' \/><iframe title='' src='\/\/bonnier-publications-danmark.23video.com\/v.ihtml\/player.html?token=1d27a9f9ef3a3d1cb7e5dcfaece60c3e&source=embed&photo%5fid=54668377' width='625' height='352' frameborder='0' border='0' scrolling='no' allowfullscreen='1' mozallowfullscreen='1' webkitallowfullscreen='1' allow='autoplay; fullscreen'><p>Your web browser does not support iframes, which means that the video cannot play.<\/p><\/iframe><\/div><p>Vi har satt sammen en komplett treningspakke med fire effektive hjelpemidler som trener hele kroppen. Du kan bruke dem overalt \u2013 ogs\u00e5 hjemme i stua \u2013 s\u00e5 denne pakken er flott for deg som ikke er spesielt glad i treningssenteret. <\/p><p>Ikke bare f\u00e5r du disse fire redskapene \u2013 vi viser deg ogs\u00e5 hvordan du skal bruke dem. Sammen med treningspakken f\u00e5r du et overkommelig styrkeprogram med n\u00f8ye utvalgte \u00f8velser som vi vet virker. Og du gj\u00f8r dem p\u00e5 bare 30 minutter. <\/p><h3><a href='https:\/\/abonnement.iform.nu\/campaign\/4-utg-av-i-form-komplett-treningspakke-348483\/?media=RedTeaser'>Supert \u2013 vis meg tilbudet<\/a><\/h3><p>I tillegg til treningspakken og det skreddersydde styrkeprogrammet (som ogs\u00e5 inneholder en liten veiledning som viser hvordan du bruker skumrullen), f\u00e5r du ogs\u00e5 fire utgaver av I FORM. Alt sammen for bare 149,50 kr + 49,50 i porto og eksp.<\/p><p><em>I treningspakken f\u00e5r du: <\/em><\/p><p><strong>En yogamatte<\/strong> som er et behagelig og sklisikkert underlag enten du trener yoga eller gj\u00f8r mage\u00f8velser. Bruk den hjemme eller ta den med p\u00e5 farta.  <\/p><p><strong>En treningssstrikk<\/strong> som gj\u00f8r styrketreningen mer effektiv uten vekter eller apparater. Treningsstrikken gir spesielt gode resultater hvis du vil stramme opp rumpe og l\u00e5r. <\/p><p><strong>Et hoppetau<\/strong> som gir genial kondisjonstrening, og som kan v\u00e6re et godt alternativ til for eksempel l\u00f8ping. Det kan brukes b\u00e5de inne og ute. Hoppetauet fra Fit kan justeres s\u00e5 det passer til h\u00f8yden din, og det er mye lettere \u00e5 bruke enn de variantene du kjenner fra skoleg\u00e5rden. <\/p><p><strong>En skumrulle<\/strong> som er et perfekt hjelpemiddel til restitusjon, og som kan redusere st\u00f8le muskler etter trening. Den gir herlig egenmassasje og t\u00f8yer alt fra rygg til l\u00e5r \u2013 og kan til og med brukes i styrketreningen.  <\/p><h3><a href='https:\/\/abonnement.iform.nu\/campaign\/4-utg-av-i-form-komplett-treningspakke-348483\/?media=RedTeaser'>4 utgaver av I FORM + komplett treningspakke for bare 149, 50 kr + 49,50 i porto og eksp.<\/a><\/h3><p>Vi gleder oss til \u00e5 \u00f8nske deg velkommen til I FORM-familien, og vise deg veien til en sunn og aktiv livsstil p\u00e5 den enkle m\u00e5ten.<\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/IFO\/348483.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Les også</h3>
      <a data-transition-link="true" href="/trening/fitness/guide-lar-deg-alt-om-treningsapparatene">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fitness-7kvD2hQfJ6cWWIjrCuUysA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C0%2C4539%2C3142" alt="Kvinner trener på trappemaskinen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Guide: Lær deg alt om treningsapparatene</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/istock-470200334-copy-Y-YQ2WoSEj8k4DCdWH4r5A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5269%2C3648" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinne på treningssenter" title="Treningsfeil" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1936882" class="image-caption">
    <span class="image-title">Treningsfeil</span>
    <span class="image-description"><p>Pass på at du ikke unngår det du egentlig skal gjøre på treningssenteret.&nbsp;</p></span>
    <span class="image-copyright">© iStock</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              13 feil du gjør på trening
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Enten du løfter for lette vekter, går tom for energi midt i gruppetreningen eller tar selfies i stedet for knebøy, så er det slutt på det nå. Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. 
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening&media=https://images.interactives.dk/istock-470200334-copy-Y-YQ2WoSEj8k4DCdWH4r5A.jpg?auto=compress&amp;ch=Width%2CDPR&description=Enten du løfter for lette vekter, går tom for energi midt i gruppetreningen eller tar selfies i stedet for knebøy, så er det slutt på det nå. Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#58671a373c2165302c2c282b627777313e372a3576362d772c2a3d3631363f773e312c363d2b2b77696b753e3d3134753c2d753f32372a752839752c2a3d3631363f" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  24. september 2019

    av
    Stine Troense

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Kanskje du ikke tenker over at du gjør noen av disse feilene når du trener. Nedenfor kan du sjekke om en av disse vanlige treningsfeilene er grunnen til at du ikke får det utbyttet du ønsker. </p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>
<b style="color: inherit; font-family: inherit;">1. </b><b>Du varmer ikke opp</b>
</h2>

<p>Hurra, yndlingsapparatet ditt er ledig, så du er i gang omtrent før du har fått på deg skoene. Det er fint med entusiasme, men hvis du bruker litt tid på å varme opp kroppen, orker du mer og minimerer risikoen for skader. Oppvarmingen gjør at blodet strømmer fortere. Nerveimpulsene, som deler ut kommandoer til musklene, blir også sterkere, samtidig som muskelvevet blir mykere og leddene mer bevegelige. Bruk 5–10 minutter i for eksempel romaskinen eller ellipsemaskinen før du følger dette enkle, lille oppvarmingsprogrammet. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div><table cellpadding="0" cellspacing="0" class="table table-stripped" align="left">  <caption align="left"><h3><font align="left">						
	Gjør kroppen klar for styrketrening			</font></h3></caption> <thead>		
<tr>      <th>		</th>
<th>		</th>    </tr>  </thead>  <tbody>		
<tr>      <td width="20%">	<img src="https://white-album.s3.amazonaws.com/files/mollehjul2-N-hBTqy01G2K5kL8iPGP3Q.jpg">	</td>
<td width="80%">	<b>Møllehjul</b><br>Stå med føttene i hoftebreddeavstand. Strekk armene vannrett ut til sidene og tegne store sirkelbevegelser i lufta. Hold et godt tempo. 20 repetisjoner.	</td>
</tr>		
<tr>      <td width="20%">	<img src="https://white-album.s3.amazonaws.com/files/fejesving2a-W-6n5PJ0lZLpUCSoXlaBFg.jpg">	</td>
<td width="80%">	<b>Feiesving</b><br>Stå med føttene i hoftebreddeavstand og sving armene ned mot gulvet, mens du krummer ryggen. Sving armene opp mot taket, mens du retter opp ryggen. 20 repetisjoner.
	</td>
</tr>		
<tr>      <td width="20%">	<img src="https://white-album.s3.amazonaws.com/files/armsving-2a-dXm652kg_677YHRYVWrYJg.jpg">	</td>
<td width="80%">	<b>Armsving</b><br>Legg venstre arm over brystet og før høyre arm vannrett ut til siden og bakover. Se etter armen og roter hofteleddet. Før armen tilbake. 10 repetisjoner med hver arm.	</td>
</tr>		
<tr>      <td width="20%">	<img src="https://white-album.s3.amazonaws.com/files/englehop2a-6Ct4bxvbK8cOm3smWqhNgg.jpg">	</td>
<td width="80%">	<b>Englehopp</b><br>Sitt på huk med den ene foten litt foran den andre og legg vekta på den forreste hælen. Hopp opp med armene over hodet. Sett av med først høyre og så med venstre bein. 10 repetisjoner totalt.	</td>
</tr>	</tbody>
</table></div>	</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>2. Du trener for sjelden</b></h2>

<p><b>Tre ganger i uka passer perfekt for de aller fleste</b>. Musklene og nervesystemet trenger nemlig å bli belastet regelmessig for at du skal bli sterkere. To treningsøkter i uka kan være greit, men hvis du bare trener én gang i uka eller enda sjeldnere, kan du rett og slett ikke forvente noen merkbar framgang. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/vaegt-9j3cjnAjOZnAewdR8hfVrA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vekt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1936883" class="image-caption">
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>3. Du trener bare i apparater</b></h2>
<p>Frivektområdet, hvor friskusene løfter jern, er du vant til å holde deg langt unna. Men kast deg uti det. Med vekter blir bevegelsene mer virkelighetstro og du blir utfordret når det gjelder balanse og koordinasjon. Bli inspirert på <a href="https://iform.nu/ned-i-vekt/flat-mage/flat-mage-ovelser-og-program-med-i-form-kuren" target="_blank">iform.nu/håndvekter.</a></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>4. Du lytter til amatører</b></h2>
<p>"Nei, nei, du må gjøre sånn ..." sier en tilfeldig fyr ved siden av deg, og du gjør som han sier. Det er hyggelig at han vil dele kunnskapen sin, men du risikerer å gjøre de samme feilene som han gjør. Spør heller en instruktør eller personlig trener hva som er riktig framgangsmåte.</p>
<p><br></p>
<h2><b>5. Du trener for ensidig</b></h2>
<p>Hvorfor forsvinner ikke det sørens grevinnehenget selv om du har trent tricepsdips i ukevis? Vel, det er ikke mulig å punktforbrenne fett på ett område med én bestemt øvelse. Det lønner seg mye mer å variere treningen og gjøre mange forskjellige styrkeøvelser, og supplere med kondisjonstrening. Da får du ned fettprosenten, noe som vil gjøre at armene (eller det du er mest opptatt av) ser mer definert ut, samtidig som du får en sterk, helstøpt kropp. </p>
<p><br></p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/holdtraening-1WuPAcLz0Rvi8IsLyeALNg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Animasjon av kvinner på gruppetrening. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1936884" class="image-caption">
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>6. Du skyr alt av gruppetrening</b></h2>

<p>Føler du deg malplassert foran speilene fordi du er redd for å se ut som en klovn ved siden av alle de topptrente amasonene rundt deg? Du er ikke alene. Allier deg med en venninne som er på samme nivå som deg, så kan dere le sammen og motivere hverandre til å holde ut. Teknikken kommer etter hvert, for jo oftere du prøver noe nytt, desto mer dreven og selvsikker blir du. Alle kan lære koreografi og alle kan få bedre rytmesans.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>
<b>7. Du spiser og drikker feil</b><br>
</h2>
<p>Hvis du sleper deg av gårde med flate batterier eller hele tiden må tisse på trening, vet vi råd.</p>
<p><i>Spis deg klar til trening:</i></p>
<p></p>
<ul><li>
<b>Før trening: </b>Hovedhensikten er å få energi. Det er lurt å spise to–tre timer før du skal trene. Måltidet bør inneholde både protein og karbohydrat, for eksempel en banan og noen mandler eller en skive grovbrød med ost og litt grønt. Drikk vann fortløpende gjennom dagen i stedet for å helle i deg væske rett før trening.</li></ul>
<ul><li>
<b>Under trening:</b> Med mindre du trener i over én time og kjenner at energinivået stuper, behøver du verken noen energibar, mat eller vann mens du holder på.</li></ul>
<ul><li>
<b>Etter trening:</b> Kroppen skal reparere muskelvev og trenger protein, så spis for eksempel kjøtt, fisk eller skyr. Etter en kondisjonsøkt er det også lurt å få i seg litt karbohydrater i form av eksempelvis en brødskive eller havregryn. Og så må du drikke litt vann.</li></ul>
<p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>
<span style="color: inherit; font-family: inherit;"><b>8. </b></span><b>Du trener med feil belastning</b>
</h2>

<p>For mye eller for lite er like galt. Har du lagt på for mange kilo, risikerer du å miste kontrollen over bevegelsene. Løfter du for lite i stedet for å utfordre musklene med gradvis mer belastning, får du ganske enkelt ikke stort nok utbytte av treningen. <b>Ta vår uvitenskapelige lille test og se om du trener med riktig belastning.</b></p>
<h3><b>TEST DEG SELV: Finn ut om du trener med riktig belastning med denne lille quizen. </b></h3>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="qualifio_insert_place_671891" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//bonnierpublications.qualifioapp.com/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_671891', 'bonnierpublications.qualifioapp.com', '20', '38F9F7A0-9CE9-AA00-9F3B-2C65AF24102C', '100%', '1200', '', '', '', 'max-width:810px;margin:0 auto;']);
</script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>
<b style="color: inherit; font-family: inherit;">9. </b><b>Du jukser med teknikken</b>
</h2>

<p>Har du ikke full kontroll over teknikken, får du i beste fall ikke noe særlig utbytte av treningen. I verste fall risikerer du å bli skadet.</p>

<p><b>Lær deg teknikken:</b></p>
<ul><li><p>Trekk inn haka til en dobbelthake for å holde halsen i en god, nøytral stilling.</p></li></ul>
<ul><li><p>Strekk ut albuene - men ikke for mye, ettersom det sliter på leddet.</p></li></ul>
<ul><li><p>Pust regelmessig - slik at musklene får oksygen og du ikke blir dårlig.</p></li></ul>
<ul><li><p>Senk skuldrene bort fra ørene for å unngå spenninger.</p></li></ul>
<ul><li><p>Stabiliser kjernemuskulaturen når du løfter tungt for å unngå ryggskader. </p></li></ul>
<ul><li><p>Rett opp ryggen - slik at du ikke bøyer og svaier, og mister kontrollen.</p></li></ul>
<ul><li><p>Stram bekkenbunnen – da stabiliserer du automatisk hele kroppskjernen.</p></li></ul>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/9-igen-QbRWjXwwICffXkmoYc4VUQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kvinne løfter vektstang" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1936885" class="image-caption">
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b><br></b></h2>
<h2><b>10. Du trener for ofte</b></h2>

<p>Trening er bra, men overtrening noe herk. Det er nemlig mulig å trene så ofte at resultatene uteblir. Når du har trent, er kroppen i dårligere stand enn før du begynte, og derfor har den behov for en pause. I pausen gjenoppbygges det ødelagte vevet, som gjenoppstår i en ny og sterkere versjon. <b>Når kroppen på denne måten kommer over sitt tidligere nivå, kalles det superkompensasjon. </b>Hvor lenge du bør restituere, er veldig individuelt og avhenger av form og treningsinnsats. Vanligvis er kroppen restituert cirka ett døgn etter en gruppetime og to døgn etter en styrkeøkt. Men hviledagene må slett ikke tilbringes på sofaen. En rask spaser- eller sykkeltur teller også som restitusjon.</p>

<p><b>SUPERKOMPENSASJON - SLIK BLIR DU STERKERE </b></p>
<p>

</p>
<p>Mens du trener, brytes kroppen ned og påføres mengder av mikroskopiske skader. Men når du hviler mellom øktene, gjenoppbygges kroppen i en litt bedre utgave med flere og sterkere muskelfibrer. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/no-graf-brug-18zDtuDP860o2lqVYj1jjw.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Det er viktig å ta hviledager når du trener, slik at musklene rekker å bygge seg opp igjen og bli sterkere. " title="Det er viktig å ta hviledager når du trener, slik at musklene rekker å bygge seg opp igjen og bli sterkere. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1936886" class="image-caption">
      <span class="image-title">Det er viktig å ta hviledager når du trener, slik at musklene rekker å bygge seg opp igjen og bli sterkere. </span>
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><br></p></body></html>
</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b style="color: inherit; font-family: inherit;">11. Du trener bare kondisjon</b></h2>

<p><b>Du har hørt at kretsløptrening brenner mye fett,</b> så du holder deg til det. Det er bra å gi full gass på stepmaskinen eller ellipsemaskinen, men hvis du virkelig vil se resultater på vekta, bør du kombinere kardio med styrketrening. Sterke muskler forbrenner nemlig mer enn slappe, både mens du trener og etter at du er kommet hjem. </p>
<p><br></p>

<h2><b>12. Du tar for lange pauser </b></h2>

<p>Det er lett å bli stående og glo på treningssenteret. Se deg rundt, men ikke for lenge. Hvor lange pauser du bør ta mellom settene, avhenger av hvor tungt du løfter. Det holder som regel med et minutt for å gjenvinne kreftene. Trener du sirkeltrening, trenger du ikke ta pauser mellom settene fordi du bytter mellom ulike muskelgrupper. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/ur-kl7x_ScOCDl8N2ySpIPMFg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="klokke" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1936887" class="image-caption">
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>13. Du er på trening - uten å trene</b></h2>
<p>Du slentrer rundt, hilser på kjente, drikker litt vann, svarer på en sms og løfter litt på en vektstang her og der. Tren når du trener. Utbyttet av en effektiv trening kan være dobbelt så stort sammenliknet med en sløvere økt. Gjør det enkelt for deg selv, la innboks være innboks, og ikke fyll vannflaska mer enn en gang. Sliter du med å ta deg selv i nakken, så velg en gruppetrening der andre har strukturert tiden for deg. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"><a class="ctm-title-link" target="_blank"></a></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relatert innhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


        <article class="article-item">
          <a title="Guide: Lær deg alt om treningsapparatene" href="/trening/fitness/guide-lar-deg-alt-om-treningsapparatene">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fitness-7kvD2hQfJ6cWWIjrCuUysA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C0%2C4539%2C3142" alt="Kvinner trener på trappemaskinen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guide: Lær deg alt om treningsapparatene
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


        <article class="article-item">
          <a title="Går du utenom den mest effektive maskinen på treningssenteret?" href="/trening/fitness/gar-du-utenom-den-mest-effektive-maskinen-pa-treningssenteret">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/romaskine-9PasqsQvWuG2nJK2Si_vWA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=50%2C0%2C2614%2C1810" alt="Kvinne på treningssenter" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Går du utenom den mest effektive maskinen på treningssenteret?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


        <article class="article-item">
          <a title="Slik får du en god start på treningssenteret" href="/trening/fitness/slik-kommer-du-i-gang-med-trening-pa-senteret">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/venmedditfitness_155_low-res-OmoHvAsJs5SXeKjdMlGKNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1924%2C1332" alt="Kvinne får hjelp i styrketreningsmaskin" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slik får du en god start på treningssenteret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



        
      </article>

    </div>
  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.nu/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.nu/trening/fitness/13-feil-du-gjor-pa-trening&media=https://images.interactives.dk/istock-470200334-copy-Y-YQ2WoSEj8k4DCdWH4r5A.jpg?auto=compress&amp;ch=Width%2CDPR&description=Enten du løfter for lette vekter, går tom for energi midt i gruppetreningen eller tar selfies i stedet for knebøy, så er det slutt på det nå. Vi har lokalisert de brølerne vi vanligvis gjør på treningssenteret, slik at du med små justeringer kan få mye mer ut av treningen. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.nu/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#a699e4c9c2df9bced2d2d6d59c8989cfc0c9d4cb88c8d389d2d4c3c8cfc8c189c0cfd2c8c3d5d58997958bc0c3cfca8bc2d38bc1ccc9d48bd6c78bd2d4c3c8cfc8c1" class="email" title="Email" target="_blank">
    <img src="https://iform.nu/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-komplett-treningspakke-348483/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-komplett-treningspakke-348483/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-89zr5HmRdPMYlD0x4eiwuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 utg. av I FORM + Komplett treningspakke. KUN kr 149 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Hold deg sunn, sterk og slank
    </h2>

      <div class="wysiwyg">
        <p>Med I FORMs nyhetsbrev blir du oppdatert p&aring; alt innen helse, trening, livsstil og sunne oppskrifter.</p>
<p><span style="color: #ff00ff;"><strong>AKKURAT N&Aring;:</strong></span>&nbsp; BLI STERK OG SLANK I 2019! Meld deg p&aring; I FORMs nyhetsbrev og f&aring; et hefte med 5 geniale hjemmetreningsprogrammer som angriper alle dine &oslash;mme punkter.</p>
      </div>

      <div class="wysiwyg terms">
        <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. Les mer&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:[null,0],&quot;10&quot;:0,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Bli oppdatert p&aring; sunnhet og f&aring; treningstips og de lekreste oppskrifter med I FORMs nyhetsbrev. <strong><a href="/newslettersignup/" target="_blank">Les mer</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_880846" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="880846" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_880846" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-post" />
  </div>
  <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Meld deg på nyhetsbrevet</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Nå målet ditt i 2019!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gå ned en kilo i uka med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Slankekur" href="/ned-i-vekt/slankekur/tarmkur-ga-ned-en-kilo-i-uka-og-fa-tarmene-i-toppform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-eubNdS88v8zii7X8lyKi7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinne går på I FORMs tarmkur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå ned en kilo i uka med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tarmfloraen har stor betydning både for helsa og vekta. Prøv I FORMs tarmkur - så kommer du til både å gå ned i vekt, sove bedre, få mer energi og bedre humør! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ned-i-vekt">Ned i vekt</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Finn din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/test-finn-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-din-slankestrategi-nO68EK_vXStkWvWO-0AyVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Finn din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Trenger du å finne igjen formen etter en herlig ferie? Ta vår test og sjekk hvilken slankestrategi som gir nettopp deg størst sjanse for suksess. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/gange">Gange</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En skritteller gjør at du går 1,5 km mer - hver dag! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/en-skritteller-gjor-at-du-gar-1-5-km-mer-hver-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-aktivitetsur-NpAqI-wxR2X7bAE0e4QiNg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C1%2C1881%2C1302" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En skritteller gjør at du går 1,5 km mer - hver dag! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil du være sikker på at du får gått mer i 2019? Da er en skritteller løsningen. Se hvorfor, og hvordan du bruker en skritteller. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/styrketrening">Styrketrening</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi kaloriforbrenningen et løft med styrketrening" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/gi-kaloriforbrenningen-et-loft-med-styrketrening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-NKm9wIb6_xG6biMR_sfLBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi kaloriforbrenningen et løft med styrketrening
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hva er best hvis du vil få fart på kaloriforbrenningen? Kardio- eller styrketrening? Prøv å blande de to, og oppnå enda bedre resultater.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Kanskje du er interessert i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Flott og pustende kvalitets-bh – perfekt til treningssenteret. Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/3-utg-av-i-form-sports-bh-fra-diadora-str-s-pink-349563/" target="_self" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-sports-bh-fra-diadora-str-s-pink-349563/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1450_ifo_960x665_netv-rksboksbillede--Q_euNGpdNUasm9YRxtzLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Flott og pustende kvalitets-bh – perfekt til treningssenteret. Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Sports-bh fra Diadora. KUN kr 99 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/4-utg-av-i-form-komplett-treningspakke-348483/" target="_self" href="https://abonnement.iform.nu/campaign/4-utg-av-i-form-komplett-treningspakke-348483/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-1tsyMXFun-SZSor_Ain2jQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få en sterk, slank og smidig kropp med denne effektive treningspakken. Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 utg. av I FORM + Komplett treningspakke. KUN kr 149 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Mål blodtrykket enkelt hjemme – og oppdag sykdom i tide. Klikk her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.nu" data-ad-path="/campaign/3-utg-av-i-form-digital-blodtrykksmaler-347724/" target="_self" href="https://abonnement.iform.nu/campaign/3-utg-av-i-form-digital-blodtrykksmaler-347724/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1293_ifo_960x665_netv-rksboksbillede-M1omx0ZqTTzC_1OAxMGJDA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mål blodtrykket enkelt hjemme – og oppdag sykdom i tide. Klikk her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 utg. av I FORM + Digital blodtrykksmåler. KUN kr 99 + porto!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle favoritt magasinene dine digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.com" data-ad-path="/digital-campaign/wype-nyt-matriale-no-339556_339555/" target="_self" href="https://bonniershop.com/digital-campaign/wype-nyt-matriale-no-339556_339555/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_no-OIrKDihCi3liu4I8Pxj3Wg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle favoritt magasinene dine digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på oppdagelse i 14 populære magasiner på mobilen, nettbrettet eller datamaskinen med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvordan unngår jeg å få vondt i baken når jeg trener spinning?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/fire-tips-for-a-unnga-a-fa-vondt-i-baken-nar-du-trener-spinning">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-614534380-71wa2rTP4eom5FWgkUHsGw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C5801%2C4016" alt="Tre kvinner som trener spinning" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvordan unngår jeg å få vondt i baken når jeg trener spinning?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Får du ofte vondt i baken når du har tråkket til på spinning-sykkelen? Her er fire tips som hjelper deg med problemet. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dette tenker du i løpet av en spinningtime" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/dette-tenker-du-i-lopet-av-en-spinningtime">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox21225206-rm0jlBKqb3l3b19ozVc1Ng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="Spinning fokus på mann og kvinne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dette tenker du i løpet av en spinningtime
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hvis du feilaktig har endt opp i en spinningtime med en skrikende og altfor entusiastisk instruktør, har du sikkert hatt én av disse tankene i hodet.

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/trening/fitness">Fitness</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sterk og hot med poledans" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/poledans-sterk-og-hot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/colourbox42096801.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=116%2C0%2C2865%2C1984" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sterk og hot med poledans
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vis deg selv fra en hot sexy side - og slipp deg løs på strippestangen.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Få Ruteplanleggeren på mobilen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Løping" href="/trening/loping/fa-ruteplanleggeren-pa-mobilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få Ruteplanleggeren på mobilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Nå kan du laste ned Ruteplanleggeren til mobilen, og tegne inn løperuter, finne inspirasjon, ha kontroll på treningen uansett hvor du er. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Avstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvilken øvelse er din favoritt?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22770" value="22770" />
        <label value="22770" for="poll_answer_id">Knebøy</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22771" value="22771" />
        <label value="22771" for="poll_answer_id">Utfall</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22774" value="22774" />
        <label value="22774" for="poll_answer_id">Planke</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22773" value="22773" />
        <label value="22773" for="poll_answer_id">Armheving</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_22772" value="22772" />
        <label value="22772" for="poll_answer_id">Magebøyning</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.nu%2F&amp;tabs&amp;width=290&amp;height=224&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="I FORM-kuren - flat mage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Trening" href="/trening/flat-mage-treningsprogram-i-form-kuren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-P9F0ZJF4hiNvtGp4aPo0Bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I FORM-kuren - flat mage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Fast rumpe med 5 ukers kult program" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Styrketrening" href="/trening/styrketrening/5-ovelser-til-fast-rumpe-pa-5-uker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_152645-11-0016-wggaczya0i6_zqpmcerqgq-NG7M2CHnKs_07dZcvvg0UA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fast rumpe med 5 ukers kult program
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sunn og rask middag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunne oppskrifter" data-ad-sub-pillar="Sunne oppskrifter" href="/sunne-oppskrifter/sunn-rask-middag-pa-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-4IKHICTylkFZcyU6TuaEaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sunn og rask middag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå deg slank - slik gjør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Gange" href="/trening/gange/slank-rask-gange">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/happyautumn-KNbl6ATA6Ci9NPW1DvEvYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C2039%2C1412" alt="Gå deg slank" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå deg slank - slik gjør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Effektive tøffe intervaller" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/intervalltrening-pa-crosstrainer-treningsprogram">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-647770100-5HoyI6WrA5kHdSDBHOvpbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Effektive tøffe intervaller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="9 ting som driver enhver fitnessinstruktør til vanvidd" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/9-ting-som-driver-enhver-fitnessinstruktor-til-vanvidd">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock_000022881001_medium-bApD3FWdz9mXKrWABgGiDA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C49%2C1129%2C781" alt="Oppgitt kvinne med røde boksehansker ser inn i kameraet." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    9 ting som driver enhver fitnessinstruktør til vanvidd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title=" Åtte råvarer som styrker immunforsvaret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn livsstil" data-ad-sub-pillar="Forebygging" href="/sunn-livsstil/forebygging/atte-ravarer-som-styrker-immunforsvaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C4020%2C2783" alt="Kvinne spiser Cultura for å styrke immunforsvaret." title="Styrk immunforsvaret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Åtte råvarer som styrker immunforsvaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Crosstrainer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/tid-for-trening">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/cardio_0.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1600%2C1107" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Crosstrainer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvor høy bør fettprosenten være? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Ned i vekt" data-ad-sub-pillar="Ned i vekt" href="/ned-i-vekt/fettprosent-hva-er-passende">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hvor-hoj-ma-min-fedtprocent-vaere-uM8Zru1KV6w00yvLSZrcZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1500%2C1038" alt="Kvinne klyper seg i magefettet - Hva er fettprosenten min?" title="Sjekk fettprosenten din" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor høy bør fettprosenten være? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="De beste programmene til treningssenteret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/de-beste-programmene-til-treningssenteret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fitness-ykqyzjrgmzny4vt5ppeikg-Fdd9HfmCa-xfShmaKBG3uQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1055%2C731" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De beste programmene til treningssenteret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hva er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunn mat" data-ad-sub-pillar="Kostholdsråd" href="/sunn-mat/kostholdsrad/slik-utnytter-du-ingefaren-best">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C260%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hva er ingefær godt for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Treningsprogram til TRX" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Trening" data-ad-sub-pillar="Fitness" href="/trening/fitness/trx-ovelser-med-slynge-og-treningsprogram">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fridatrx2-UaK44c5EUy636wt_pEcCQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Treningsprogram til TRX
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "nb"},{key: "domain",value: "abonnement.iform.nu"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="http://kundeservice.com/nb-NO/" target="_self">Kundeservice</a><br />Kontakt:&nbsp;23 06 87 45</p>
<p>Bonnier Publications International AS<br />PB 433 Sentrum<br />0103 Oslo<br />Norge<br />Reg: 977041006&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.nu/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_nu/" target="_blank">Instagram</a><br /> <a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank">I FORM Reiser<br /></a><a href="https://iform.nu/hold-deg-oppdatert-med-i-forms-nyhetsbrev" title="Nyhetsbrev" target="_self">Nyhetsbrev</a><a href="https://iform.nu/om-i-form/i-form-reiser" target="_blank"><br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">Bestill</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank"> abonnem</a><a href="https://abonnement.iform.nu/brand/i-form-no/?media=Abonner_link" target="_blank">ent</a><br /><a href="https://moreshop.no/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self">Wype - digitalt magasin<br /></a><a href="https://iform.nu/om-i-form/hva-er-i-form" target="_self">Om I FORM</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="https://iform.nu/om-i-form/faq-hjelp-for-i-forms-nettside" title="FAQ - hjelp til nettside" target="_self">FAQ</a><a href="https://iform.nu/om-i-form/les-i-form-digitalt" target="_self"><br /></a><a href="http://magasiner.no/publikasjon/iform/" target="_blank">Annons&eacute;r<br /></a><a href="http://en.bonnierpublications.com/press-room" target="_blank">Presse</a><br /> <a href="https://iform.nu/om-i-form/kontakt-i-form" target="_self">Kontakt I FORM</a><br /><a href="http://en.bonnierpublications.com/press-room" target="_blank"><br /></a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="/cookiepolitikk" title="Cookiepolitikk" target="_self"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cookiepolitikk&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11}">Cookiepolitikk<br /></span></a><a href="http://bonnierpublications.com/personvernpolitikk" target="_self">Personvernpolitikk</a><br /> <a href="/Juridisk-informasjon" target="_self">Juridisk informasjon</a> <span style="font-size: xx-small;"><br /><br /></span></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-580d61dcf4e481742a7920917267b471ba42e453f0d4aae4e0500ca0d059e033.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
