<!doctype html>
<html data-n-head-ssr lang="nb" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22nb%22%7D%7D">
  <head >
    <title>Få en fastere rumpe med I FORMs setecamp, del 2 | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="731607470273615"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Klar for å få en fast og sterk bak? Kast deg på I FORMs effektive setecamp! Her får du del 2. "><meta data-n-head="ssr" property="og:url" content="https://iform.nu/trening/online-trening/setecamp-del-2"><meta data-n-head="ssr" property="og:title" content="Få en fastere rumpe med I FORMs setecamp, del 2"><meta data-n-head="ssr" property="og:description" content="Hvis du ble med på vår effektive setecamp, får du del to her. De to nye øvelsene er pop-knebøy og brannhydrant, og du kommer helt sikkert til å kjenne det i morgen ... "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-08-08T10:20:44.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-08-08T10:20:45.000Z"><meta data-n-head="ssr" property="article:section" content="Online-trening"><meta data-n-head="ssr" property="og:article:author" content="Caroline Wigdal"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Hvis du ble med på vår effektive setecamp, får du del to her. De to nye øvelsene er pop-knebøy og brannhydrant, og du kommer helt sikkert til å kjenne det i morgen ... "><meta data-n-head="ssr" name="twitter:title" content="Få en fastere rumpe med I FORMs setecamp, del 2"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1138604962254355553"><meta data-n-head="ssr" name="cXenseParse:bno-country" content="no"><meta data-n-head="ssr" name="cXenseParse:bno-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bno-language" content="nb"><meta data-n-head="ssr" name="cXenseParse:articleid" content="83057"><meta data-n-head="ssr" name="cXenseParse:bno-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Få en fastere rumpe med I FORMs setecamp, del 2"><meta data-n-head="ssr" name="cXenseParse:description" content="Hvis du ble med på vår effektive setecamp, får du del to her. De to nye øvelsene er pop-knebøy og brannhydrant, og du kommer helt sikkert til å kjenne det i morgen ... "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg"><meta data-n-head="ssr" name="cXenseParse:bno-danishsearchtitle" content="Ballecamp - Del 2"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bno-metatag-changedate" content="2022-08-08T10:20:45.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-08-08T10:20:44.000Z"><meta data-n-head="ssr" name="cXenseParse:bno-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat" content="Online-trening"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/trening/online-trening"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-top" content="Trening"><meta data-n-head="ssr" name="cXenseParse:bno-template" content="workout-video"><meta data-n-head="ssr" name="cXenseParse:bno-video_meta-duration" content="00:09:15"><meta data-n-head="ssr" name="cXenseParse:bno-video_meta-workout-time" content="10 min."><meta data-n-head="ssr" name="cXenseParse:bno-video_meta-workout-level" content="Nybegynner"><meta data-n-head="ssr" name="cXenseParse:recs:bno-taxo-tag" content="Rumpe"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="no"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Få en fastere rumpe med I FORMs setecamp, del 2"><meta data-n-head="ssr" name="bcm-sub" content="Trening"><meta data-n-head="ssr" name="bcm-categories" content="Online-trening,Trening"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-tv" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-square" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-portrait" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bno-dominantimage-crop-wide169" content="q=60&amp;fp-x=undefined&amp;fp-y=undefined&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.nu/trening/online-trening/setecamp-del-2"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/trening/online-trening/setecamp-del-2"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/onlinetraening/ballecamp-del-2"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/traning/onlinetraning/traningsprogram-for-rumpan-del-2"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/treeni/nettitreeni/pepputreeni-osa-2"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="nb" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="false" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'IFO',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'NO',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/no/IFO/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8" ssr="false">
          tp = window.tp || [];
          tp.push(["setAid", '61WFlpSjpu']);
          tp.push(["setSandbox", false]);

          (function(src) {
              var a = document.createElement("script");
              a.type = "text/javascript";
              a.async = true;
              a.src = src;
              var b = document.getElementsByTagName("script")[0];
              b.parentNode.insertBefore(a, b)
          })("https://cdn.tinypass.com/api/tinypass.min.js");
      </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1138604962254355553'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/trening/online-trening/setecamp-del-2#article","inLanguage":"nb-NO","url":"https://iform.nu/trening/online-trening/setecamp-del-2","mainEntityOfPage":"https://iform.nu/trening/online-trening/setecamp-del-2","name":"Setecamp, del 2","image":"https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg","description":"Klar for å få en fast og sterk bak? Kast deg på I FORMs effektive setecamp! Her får du del 2. ","headline":"Setecamp, del 2","datePublished":"2022-08-08T10:20:44.000Z","dateModified":"2022-08-08T10:20:45.000Z","publisher":[{"@type":"Organization","url":"https://iform.nu","name":"I FORM","description":"I FORM er Skandinavias største hjemmeside med fokus på trening, mat og vektreduksjon. Her finner du de beste tipsene, treningsprogrammene og oppskriftene for en sunnere hverdag.","logo":[{"@type":"ImageObject","url":"iform.nu/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.nu/author/caroline-wigdal/#Person","name":"Caroline Wigdal","url":"https://iform.nu/author/caroline-wigdal","jobTitle":null,"description":"","image":[]},{"@type":"Person","@id":"https://iform.nu/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.nu/author/inge-eriksen","jobTitle":"Journalist og redaksjonssekretær I FORM","description":"Utdanning: Journalist\nUtdannet journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansatt i I FORM siden 2005. Har tidligere jobbet som journalist og redaktør i Herlev Bladet. Skriver og redigerer artikler om både mat, helse og trening for I FORM, og har i tillegg fast ansvar for Matplanen med hverdagsoppskrifter.","image":[]}]},{"@type":"VideoObject","duration":"00:09:15","contentUrl":"https://player.vimeo.com/progressive_redirect/playback/733630001/rendition/720p/file.mp4?loc=external&signature=7c21f568bb9f6b301e3f35f7c0367c4fd605abc654538c2eedb90bb160e98321","embedUrl":"https://player.vimeo.com/progressive_redirect/playback/733630001/rendition/720p/file.mp4?loc=external&signature=7c21f568bb9f6b301e3f35f7c0367c4fd605abc654538c2eedb90bb160e98321","@context":"https://schema.org"},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"trening","item":"https://iform.nu/trening"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"online trening","item":"https://iform.nu/trening/online-trening"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"setecamp del 2","item":null}]},{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/trening/online-trening/setecamp-del-2#article","inLanguage":"nb-NO","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/trening/online-trening/setecamp-del-2#article","inLanguage":"nb-NO","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/0f9378a.js" as="script"><link rel="preload" href="/_nuxt/54a5884.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/b3299bd.js" as="script"><link rel="preload" href="/_nuxt/app.eebdd6c.css" as="style"><link rel="preload" href="/_nuxt/73bf7ac.js" as="script"><link rel="preload" href="/_nuxt/ab245db.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Layout.4f6644f.css" as="style"><link rel="preload" href="/_nuxt/e1b249b.js" as="script"><link rel="preload" href="/_nuxt/components/motion/BcmBanner.f6ffa01.css" as="style"><link rel="preload" href="/_nuxt/2912121.js" as="script"><link rel="preload" href="/_nuxt/components/motion/AuthHeader.126f596.css" as="style"><link rel="preload" href="/_nuxt/33d87d2.js" as="script"><link rel="preload" href="/_nuxt/98381dd.js" as="script"><link rel="preload" href="/_nuxt/2162403.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Logo.3280b2b.css" as="style"><link rel="preload" href="/_nuxt/512d68c.js" as="script"><link rel="preload" href="/_nuxt/65f8090.js" as="script"><link rel="preload" href="/_nuxt/components/motion/SearchForm.ffd978b.css" as="style"><link rel="preload" href="/_nuxt/301a8bb.js" as="script"><link rel="preload" href="/_nuxt/components/motion/OffCanvasMenu.a524883.css" as="style"><link rel="preload" href="/_nuxt/00f71a1.js" as="script"><link rel="preload" href="/_nuxt/components/motion/OffCanvasNavigation.d748058.css" as="style"><link rel="preload" href="/_nuxt/e3e56ad.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.56e3b16.css" as="style"><link rel="preload" href="/_nuxt/47272ae.js" as="script"><link rel="preload" href="/_nuxt/1952b2e.js" as="script"><link rel="preload" href="/_nuxt/templates/motion/Composite.b088c28.css" as="style"><link rel="preload" href="/_nuxt/02b31dc.js" as="script"><link rel="preload" href="/_nuxt/8ef4b0e.js" as="script"><link rel="preload" href="/_nuxt/4edf15e.js" as="script"><link rel="preload" href="/_nuxt/components/motion/SeoText.b0bd0d5.css" as="style"><link rel="preload" href="/_nuxt/9ae88a5.js" as="script"><link rel="preload" href="/_nuxt/components/motion/StaticComponents.184d852.css" as="style"><link rel="preload" href="/_nuxt/96bc54d.js" as="script"><link rel="preload" href="/_nuxt/components/motion/CompositeWorkoutVideo.5890fdd.css" as="style"><link rel="preload" href="/_nuxt/10a7b3a.js" as="script"><link rel="preload" href="/_nuxt/components/motion/VideoPlayer.3250c18.css" as="style"><link rel="preload" href="/_nuxt/4c4d985.js" as="script"><link rel="preload" href="/_nuxt/components/motion/VideoStartScreen.b266ef8.css" as="style"><link rel="preload" href="/_nuxt/f1d5257.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Breadcrumbs.7b4e5c4.css" as="style"><link rel="preload" href="/_nuxt/3a19b76.js" as="script"><link rel="preload" href="/_nuxt/components/motion/CompositeActions.6daee1d.css" as="style"><link rel="preload" href="/_nuxt/4f0255e.js" as="script"><link rel="preload" href="/_nuxt/247068f.js" as="script"><link rel="preload" href="/_nuxt/components/motion/ParagraphList.933463c.css" as="style"><link rel="preload" href="/_nuxt/fdfc72b.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/e9c11a9.js" as="script"><link rel="preload" href="/_nuxt/af1fc80.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TagList.3ab7eb3.css" as="style"><link rel="preload" href="/_nuxt/3b9ccf0.js" as="script"><link rel="preload" href="/_nuxt/components/motion/AssociatedComposites.a3e4fbb.css" as="style"><link rel="preload" href="/_nuxt/33386da.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserList.ebbfc5d.css" as="style"><link rel="preload" href="/_nuxt/a820ded.js" as="script"><link rel="preload" href="/_nuxt/6f9451f.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserSlider.bb06389.css" as="style"><link rel="preload" href="/_nuxt/dc60b8b.js" as="script"><link rel="preload" href="/_nuxt/vendors/components/motion/GallerySlider/components/motion/TeaserSlider.81a1d54.css" as="style"><link rel="preload" href="/_nuxt/5a47f2e.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserItem.a884997.css" as="style"><link rel="preload" href="/_nuxt/5f2e12b.js" as="script"><link rel="preload" href="/_nuxt/517bd6c.js" as="script"><link rel="preload" href="/_nuxt/components/motion/NewsletterForm.2096515.css" as="style"><link rel="preload" href="/_nuxt/b829779.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Footer.887e032.css" as="style"><link rel="preload" href="/_nuxt/df3f73f.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.eebdd6c.css"><link rel="stylesheet" href="/_nuxt/components/motion/Layout.4f6644f.css"><link rel="stylesheet" href="/_nuxt/components/motion/BcmBanner.f6ffa01.css"><link rel="stylesheet" href="/_nuxt/components/motion/AuthHeader.126f596.css"><link rel="stylesheet" href="/_nuxt/components/motion/Logo.3280b2b.css"><link rel="stylesheet" href="/_nuxt/components/motion/SearchForm.ffd978b.css"><link rel="stylesheet" href="/_nuxt/components/motion/OffCanvasMenu.a524883.css"><link rel="stylesheet" href="/_nuxt/components/motion/OffCanvasNavigation.d748058.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.56e3b16.css"><link rel="stylesheet" href="/_nuxt/templates/motion/Composite.b088c28.css"><link rel="stylesheet" href="/_nuxt/components/motion/SeoText.b0bd0d5.css"><link rel="stylesheet" href="/_nuxt/components/motion/StaticComponents.184d852.css"><link rel="stylesheet" href="/_nuxt/components/motion/CompositeWorkoutVideo.5890fdd.css"><link rel="stylesheet" href="/_nuxt/components/motion/VideoPlayer.3250c18.css"><link rel="stylesheet" href="/_nuxt/components/motion/VideoStartScreen.b266ef8.css"><link rel="stylesheet" href="/_nuxt/components/motion/Breadcrumbs.7b4e5c4.css"><link rel="stylesheet" href="/_nuxt/components/motion/CompositeActions.6daee1d.css"><link rel="stylesheet" href="/_nuxt/components/motion/ParagraphList.933463c.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/motion/TagList.3ab7eb3.css"><link rel="stylesheet" href="/_nuxt/components/motion/AssociatedComposites.a3e4fbb.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserList.ebbfc5d.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserSlider.bb06389.css"><link rel="stylesheet" href="/_nuxt/vendors/components/motion/GallerySlider/components/motion/TeaserSlider.81a1d54.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserItem.a884997.css"><link rel="stylesheet" href="/_nuxt/components/motion/NewsletterForm.2096515.css"><link rel="stylesheet" href="/_nuxt/components/motion/Footer.887e032.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div data-ad-position="topscroll" class="grid__item--full grid__item grid__item--content bcm-banner topscroll-banner" style="text-align:center !important;" data-v-0971abc6><!----></div> <div data-v-21f0491a><header class="site-header" data-v-21f0491a><div class="header-grid" data-v-21f0491a><div class="header-grid__logo" data-v-21f0491a><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-21f0491a><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-21f0491a>
            Meny
          </span></label> <a href="/" title="Tilbake til fronten" class="header__logo nuxt-link-active" data-v-7a35156c data-v-21f0491a><svg viewBox="0 0 521 130" class="header__svg" data-v-7a35156c><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-21f0491a><ul class="tabs-md" data-v-21f0491a><a href="/tren-med-i-form" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Onlinetrening</span></a><a href="/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-32-2022" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Ukesmeny</span></a><a href="/sunne-oppskrifter" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Oppskrifter</span></a><a href="/ruteplanlegger" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Ruteplanlegger</span></a></ul></nav> <div class="header-grid__tools" data-v-21f0491a><div class="grid__item" data-v-21f0491a><span class="btn-tool btn-tool--default toggleSearch" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-21f0491a>
              Søk
            </span></span></div> <div class="grid__item" style="display:none;" data-v-21f0491a><span class="btn-tool btn-tool--default toggleUserMenu" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-21f0491a>
              Min side
            </span></span></div> <div class="grid__item hidden-sm-down" data-v-21f0491a><a href="/logg-inn" class="btn-tool btn-tool--default" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-21f0491a>
              Logg inn
            </span></a></div> <div class="grid__item" data-v-21f0491a><button data-href="#" class="btn-tool btn-tool--subscribe mkt-subscribe-trigger" data-v-21f0491a><span class="btn-tool__label" data-v-21f0491a>
              Abonner
            </span></button></div></div></div></header> <nav class="header-grid__menu-sm hidden-lg-up" data-v-21f0491a><ul class="tabs-sm" data-v-21f0491a><a href="/tren-med-i-form" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Onlinetrening</span></a><a href="/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-32-2022" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Ukesmeny</span></a><a href="/sunne-oppskrifter" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Oppskrifter</span></a><a href="/ruteplanlegger" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Ruteplanlegger</span></a></ul></nav> <div id="offcanvas" class="offcanvas" data-v-21f0491a><div class="offcanvas__overlay" data-v-21f0491a></div></div> <div class="offcanvas-search" data-v-21f0491a><div class="offcanvas-search__container" data-v-21f0491a><div class="grid" data-v-21f0491a><div class="grid__item--content" data-v-21f0491a><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-21f0491a><span class="btn-tool__label" data-v-21f0491a>
              Lukk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-0096f35e data-v-21f0491a><input type="search" name="s" placeholder="Skriv inn søkeord" value="" class="search__input search__input--shadow" data-v-0096f35e> <button type="submit" class="btn search__submit" data-v-0096f35e><svg viewBox="0 0 24 24" class="search__svg" data-v-0096f35e><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg> <span class="btn__label" data-v-0096f35e>
      Søk
    </span></button></form></div></div></div></div></div> <div data-v-33af0e0a><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-33af0e0a> <div id="offcanvas" class="offcanvas" data-v-33af0e0a><div class="offcanvas__container offcanvas__container__left" data-v-33af0e0a><nav class="main-nav" data-v-297e085a><div class="main-nav__top" data-v-297e085a><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-297e085a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg> <span class="btn-tool__label" data-v-297e085a>Lukk</span></label> <div data-v-297e085a><a href="/logg-inn" class="btn-tool btn-tool--primary" data-v-297e085a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-297e085a>Logg inn</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-297e085a><span class="main-nav__frontpage-link--icon" data-v-297e085a><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#home"></use></svg></span> <span data-v-297e085a>
      Til startsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-297e085a><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-94" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Ruteplanlegger</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/ruteplanlegger" class="sub-menu__link" data-v-297e085a>I FORMs ruteplanlegger</a></li><li class="sub-menu__item" data-v-297e085a><a href="https://ruteplanlegger.iform.nu/" target="" rel="" class="sub-menu__link" data-v-297e085a>Tegn ruten</a></li><li class="sub-menu__item" data-v-297e085a><a href="https://ruteplanlegger.iform.nu/nouser" target="" rel="" class="sub-menu__link" data-v-297e085a>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-354" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Trening</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/trening" class="sub-menu__link nuxt-link-active" data-v-297e085a>TRENING</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/treningsprogrammer" class="sub-menu__link" data-v-297e085a>Alle treningsprogrammer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/online-trening" class="sub-menu__link nuxt-link-active" data-v-297e085a>Online-trening</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/quick-fit" class="sub-menu__link" data-v-297e085a>Quick fit-programmer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/online-trening/ovelser" class="sub-menu__link" data-v-297e085a>Øvelser</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/styrketrening" class="sub-menu__link" data-v-297e085a>Styrketrening</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/gange" class="sub-menu__link" data-v-297e085a>Gange</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/yoga" class="sub-menu__link" data-v-297e085a>Yoga</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/skader" class="sub-menu__link" data-v-297e085a>Skader</a></li><li class="sub-menu__item" data-v-297e085a><a href="/treningsutstyr" class="sub-menu__link" data-v-297e085a>Treningsklær og -utstyr</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/cooper-test-kondisjon" class="sub-menu__link" data-v-297e085a>Coopertest – mål kondisjonen</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-522" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Løping</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping" class="sub-menu__link" data-v-297e085a>LØPING</a></li><li class="sub-menu__item" data-v-297e085a><a href="/lopeprogrammer" class="sub-menu__link" data-v-297e085a>Løpeprogrammer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping/lopeprogram-5-km" class="sub-menu__link" data-v-297e085a>5 km</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping/lopeprogram-10-km" class="sub-menu__link" data-v-297e085a>10 km</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping/halvmaraton" class="sub-menu__link" data-v-297e085a>Halvmaraton</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping/maraton" class="sub-menu__link" data-v-297e085a>Maraton</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/loping/intervalltrening" class="sub-menu__link" data-v-297e085a>Intervalltrening</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-105" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Oppskrifter</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter" class="sub-menu__link" data-v-297e085a>OPPSKRIFTER</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/ukesmenyer" class="sub-menu__link" data-v-297e085a>Ukesmenyer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/middag" class="sub-menu__link" data-v-297e085a>Middag</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/lunsj" class="sub-menu__link" data-v-297e085a>Lunsj</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/frokost" class="sub-menu__link" data-v-297e085a>Frokost</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/brod" class="sub-menu__link" data-v-297e085a>Brød</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/kaker" class="sub-menu__link" data-v-297e085a>Kaker</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/pannekaker" class="sub-menu__link" data-v-297e085a>Pannekaker</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/dessert" class="sub-menu__link" data-v-297e085a>Dessert</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/sunne-snacks" class="sub-menu__link" data-v-297e085a>Sunne snacks</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/smoothie" class="sub-menu__link" data-v-297e085a>Smoothie</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunne-oppskrifter/juice-oppskrifter" class="sub-menu__link" data-v-297e085a>Juice-oppskrifter</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/vegetarmat" class="sub-menu__link" data-v-297e085a>Vegetarmat</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat/gram-til-dl" class="sub-menu__link" data-v-297e085a>Regn om gram til dl</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-319" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Sunt kosthold</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat" class="sub-menu__link" data-v-297e085a>SUNT KOSTHOLD</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat/kostholdsrad" class="sub-menu__link" data-v-297e085a>Kostholdsråd</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat/kosthold-og-trening" class="sub-menu__link" data-v-297e085a>Kosthold og trening</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat/supermat" class="sub-menu__link" data-v-297e085a>Sunne råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-630" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Ned i vekt</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt" class="sub-menu__link" data-v-297e085a>NED I VEKT</a></li><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt/slankekur" class="sub-menu__link" data-v-297e085a>Slankekur</a></li><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt/hvordan-ga-ned-i-vekt" class="sub-menu__link" data-v-297e085a>Slanketips</a></li><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt/flat-mage" class="sub-menu__link" data-v-297e085a>Flat mage</a></li><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt/kaloriforbrenning" class="sub-menu__link" data-v-297e085a>Kaloriforbrenning</a></li><li class="sub-menu__item" data-v-297e085a><a href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet" class="sub-menu__link" data-v-297e085a>BMI-kalkulator</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" class="sub-menu__link" data-v-297e085a>Kalorikalkulator</a></li><li class="sub-menu__item" data-v-297e085a><a href="/trening/test-hva-forbrenner-treningen-din" class="sub-menu__link" data-v-297e085a>Kaloriforbrennings-kalkulator</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-196" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Helse</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil" class="sub-menu__link" data-v-297e085a>HELSE</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/forebygging" class="sub-menu__link" data-v-297e085a>Forebygging</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/hjerte" class="sub-menu__link" data-v-297e085a>Hjerte</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/kreft" class="sub-menu__link" data-v-297e085a>Kreft</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/stress" class="sub-menu__link" data-v-297e085a>Stress</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/sovn" class="sub-menu__link" data-v-297e085a>Søvn</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/sunn-mage" class="sub-menu__link" data-v-297e085a>Sunn mage</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/psykologi" class="sub-menu__link" data-v-297e085a>Psykologi</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/sex" class="sub-menu__link" data-v-297e085a>Sex</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/meditasjon" class="sub-menu__link" data-v-297e085a>Meditasjon</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunn-livsstil/skjonnhet" class="sub-menu__link" data-v-297e085a>Skjønnhet og pleie</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-297e085a><form class="offcanvas-search__form" data-v-297e085a><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Tast inn søkeord" value="" class="offcanvas-search__input" data-v-297e085a> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-297e085a><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-297e085a><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-297e085a>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-297e085a>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="/om-i-form/hva-er-i-form" class="secondary-menu__link" data-v-297e085a>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="/sunn-livsstil/hva-far-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-297e085a>Ta en sniktitt i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://kundeservice.com/" target="" rel="" class="secondary-menu__link" data-v-297e085a>Kundeservice</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://benjamin.dk/brands/i-form/" target="" rel="" class="secondary-menu__link" data-v-297e085a>Annonsér</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-33af0e0a></div></div></div> <div data-v-33af0e0a><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-33af0e0a> <div id="offcanvas" class="offcanvas" data-v-33af0e0a><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-33af0e0a><nav class="main-nav" data-v-6e5b316a><div class="user-offcanvas" data-v-6e5b316a><div class="user-offcanvas__top" data-v-6e5b316a><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-6e5b316a><span class="btn-tool__label" data-v-6e5b316a>Lukk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-6e5b316a><div class="user-offcanvas__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-6e5b316a>
        
        <!----></div></div> <ul class="user-menu" data-v-6e5b316a><li class="user-menu__item" data-v-6e5b316a><a href="/min-informasjon" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Min informasjon
          </span></a></li><li class="user-menu__item" data-v-6e5b316a><a href="/mine-lagrede-artikler" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Mine lagrede artikler
          </span></a></li> <li class="user-menu__item" data-v-6e5b316a><div class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Logg ut
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-33af0e0a></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-fa463844><div data-v-dc779190 data-v-fa463844><div class="header-training" data-v-dc779190><div class="header-training__video trigger-paywall behind_paywall" data-v-dc779190><!----> <div class="player" data-v-41a28a65 data-v-dc779190><video id="training" playsinline src="https://player.vimeo.com/progressive_redirect/playback/733630001/rendition/720p/file.mp4?loc=external&amp;signature=7c21f568bb9f6b301e3f35f7c0367c4fd605abc654538c2eedb90bb160e98321" poster="https://images.bonnier.cloud/files/ifo/production/20220707103654/ballecamp-5-.jpg" class="player__video" data-v-41a28a65></video> <div class="player__overlay" data-v-41a28a65></div> <div class="player-controls" data-v-41a28a65><div class="payer-controls__top" data-v-41a28a65><div class="player-chapters" data-v-41a28a65><div class="player-chapters__overflow no-scroll-bar" data-v-41a28a65><div class="player-chapters__slider" data-v-41a28a65></div></div></div></div> <div class="player-controls__bottom" data-v-41a28a65><div class="player-tool play-button" data-v-41a28a65><span class="icon-play" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-play"></use></svg></span> <span class="icon-pause" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-pause"></use></svg></span></div> <div class="player-tool player-too volume-button" data-v-41a28a65><div class="volume-button__control" data-v-41a28a65><input type="range" min="0" max="20" value="10" style="background:linear-gradient(to right,#e15b62 0%,#e15b62 50%,#ffffffbf 50%,#ffffffbf 100%);" data-v-41a28a65></div> <div class="volume-button__button" data-v-41a28a65><span class="icon-volume" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-volume"></use></svg></span> <span class="icon-mute" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-muted"></use></svg></span></div></div> <div class="player-slider" data-v-41a28a65><div class="player-slider__time-current" data-v-41a28a65>00.00</div> <div class="player-slider__progress" data-v-41a28a65><div class="player-progress" data-v-41a28a65><div class="player-progress--buffer" data-v-41a28a65></div> <div class="player-progress--filled" data-v-41a28a65></div></div></div> <div class="player-slider__time-left" data-v-41a28a65>-00.00</div></div> <div class="player-tool fullscreen-button" data-v-41a28a65><span class="icon-maximize" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-maximize"></use></svg></span> <span class="icon-minimize" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-minimize"></use></svg></span></div></div></div></div> <div data-v-708e0455 data-v-dc779190><div class="player__title" data-v-708e0455><div class="player__title-top" data-v-708e0455><h3 data-v-708e0455>Setecamp, del 2</h3> <button class="header-training__cta btn btn--round" data-v-708e0455><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-708e0455><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-play"></use></svg></button></div> <div class="player__title-bottom" data-v-708e0455><a href="#" class="showWarmup show-warmup" data-v-708e0455><span data-v-708e0455>Vil du varme opp først?</span> <svg viewBox="0 0 24 24" class="show-warmup__icon" data-v-708e0455><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></a></div></div> <div id="warmup" class="playerWarmupOverlay overlay overlay--center overlay--warmup overlay--header overlay--sm overlay--solid overlay--close-left" data-v-708e0455><div class="overlay__wrapper overlay__wrapper--warmup" data-v-708e0455><button class="overlay__corner-close attatch" data-v-708e0455></button> <div class="overlay__content" data-v-708e0455><div class="overlay__row warmup__title" data-v-708e0455><div class="player__title" data-v-708e0455><div class="player__title-top" data-v-708e0455><h3 data-v-708e0455>Warmup</h3> <button class="header-training__cta btn btn--round" data-v-708e0455><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-708e0455><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-play"></use></svg></button></div></div> <div class="player" data-v-41a28a65 data-v-708e0455><video id="training" playsinline src="https://player.vimeo.com/external/534353354.hd.mp4?s=a4e3f07bf2340e382c6f4fea78289d1dce29608e&amp;profile_id=175" poster="https://images.bonnier.cloud/files/ifo/production/20210811092218/Opvarmning_warm_up.jpg" class="player__video" data-v-41a28a65></video> <div class="player__overlay" data-v-41a28a65></div> <div class="player-controls" data-v-41a28a65><div class="payer-controls__top" data-v-41a28a65><div class="player-chapters" data-v-41a28a65><div class="player-chapters__overflow no-scroll-bar" data-v-41a28a65><div class="player-chapters__slider" data-v-41a28a65></div></div></div></div> <div class="player-controls__bottom" data-v-41a28a65><div class="player-tool play-button" data-v-41a28a65><span class="icon-play" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-play"></use></svg></span> <span class="icon-pause" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-pause"></use></svg></span></div> <div class="player-tool player-too volume-button" data-v-41a28a65><div class="volume-button__control" data-v-41a28a65><input type="range" min="0" max="20" value="10" style="background:linear-gradient(to right,#e15b62 0%,#e15b62 50%,#ffffffbf 50%,#ffffffbf 100%);" data-v-41a28a65></div> <div class="volume-button__button" data-v-41a28a65><span class="icon-volume" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-volume"></use></svg></span> <span class="icon-mute" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-muted"></use></svg></span></div></div> <div class="player-slider" data-v-41a28a65><div class="player-slider__time-current" data-v-41a28a65>00.00</div> <div class="player-slider__progress" data-v-41a28a65><div class="player-progress" data-v-41a28a65><div class="player-progress--buffer" data-v-41a28a65></div> <div class="player-progress--filled" data-v-41a28a65></div></div></div> <div class="player-slider__time-left" data-v-41a28a65>-00.00</div></div> <div class="player-tool fullscreen-button" data-v-41a28a65><span class="icon-maximize" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-maximize"></use></svg></span> <span class="icon-minimize" data-v-41a28a65><svg viewBox="0 0 24 24" class="player-tool__icon" data-v-41a28a65><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#player-minimize"></use></svg></span></div></div></div></div></div> <div class="overlay__row overlay__submit text-align-center start__training" data-v-708e0455><a href="#" class="link-icon" data-v-708e0455>
            ←
            back to training
          </a></div></div></div></div></div> <!----></div> <div class="header-training__content" data-v-dc779190><div class="breadcrumbs" data-v-2dc44eec data-v-dc779190><a href="/" class="breadcrumbs__home" data-v-2dc44eec><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <a href="/trening" class="breadcrumbs__link nuxt-link-active white-link" data-v-2dc44eec>Trening</a></div><div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <a href="/trening/online-trening" class="breadcrumbs__link nuxt-link-active white-link" data-v-2dc44eec>Online-trening</a></div><div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <span class="no-link white" data-v-2dc44eec>Setecamp, ...</span></div></div> <h1 class="header-training__title" data-v-dc779190>Setecamp, del 2</h1> <div class="training-meta" data-v-dc779190><div class="training-meta__item" data-v-dc779190><div class="training-meta__icon" data-v-dc779190><svg viewBox="0 0 22 25" class="training-meta__svg" data-v-dc779190><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#clock"></use></svg></div> <div class="training-meta__label" data-v-dc779190>9.15 min</div></div> <div class="training-meta__item" data-v-dc779190><div class="training-meta__label" data-v-dc779190>Nybegynner</div></div></div> <p class="header-training__summary article-summary" data-v-dc779190>
        Hvis du ble med på vår effektive setecamp, får du del to her. De to nye øvelsene er pop-knebøy og brannhydrant, og du kommer helt sikkert til å kjenne det i morgen ... 
      </p> <div class="article-tools" data-v-dc779190><div class="grid__item--content-wide" data-v-2edf9e94 data-v-dc779190><div class="article-tools white" data-v-2edf9e94><button class="article-tools__item" data-v-2edf9e94><div class="btn-fav btn-fav--add" data-v-2edf9e94><div class="btn-fav__icon" data-v-2edf9e94><span class="btn-fav__heart btn-fav__heart--outline" data-v-2edf9e94><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-2edf9e94><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-2edf9e94>
          Legg til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-2edf9e94>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-2edf9e94><div class="article-tools__icon" data-v-2edf9e94><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-2edf9e94>
        Del
      </div></button> <!----></div></div></div></div></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-dc779190><!----></div> <div class="site-content" data-v-dc779190><div class="article" data-v-dc779190><div class="grid page-content" data-v-dc779190><div class="grid__item--content" data-v-dc779190><div class="tabs tabs--recipe" data-v-dc779190></div></div> <div class="grid__item--content" data-v-dc779190><div class="tabs-content" data-v-dc779190><!----> <!----></div></div> <div type="paragraph_list" uuid="2bc2c8e6-3b0c-4a18-be9e-41f1630dfaf3" class="grid__item--content grid__item grid__item--content" data-v-4c706afa data-v-dc779190 data-v-dc779190><div class="widget p-list p-list--clean p-list--numbered" data-v-4c706afa><div data-v-4c706afa><figure class="p-list__figure" data-v-4c706afa><div class="p-list__image" data-v-4c706afa></div> <!----></figure> <h2 class="p-list__title" data-v-4c706afa>Tren til video</h2> <div class="p-list__description" data-v-4c706afa><div class="markdown" data-v-4c706afa><p>God styrke i rumpe og lår er avgjørende for å ha en kropp som fungerer i hverdagen. Det gjelder f.eks. når du sykler, går langt, i trapper eller løfter tunge ting med god løfteteknikk. </p><p>Heldigvis er det ikke spesielt komplisert å trene baken. Med I FORMs online-trening får du blant annet treningsvideoer som styrker sete- og lårmusklene. Du kan bruke videoene hjemme og når du er på farta.</p></div></div> </div></div></div><div type="infobox" uuid="46f7185f-e21b-4ac5-a916-89372038e6e0" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-ee3cb08c data-v-dc779190 data-v-dc779190><aside class="infobox infobox--border" data-v-ee3cb08c><h2 class="infobox__title" data-v-ee3cb08c>Om programmet </h2> <div class="markdown" data-v-ee3cb08c><p>Nivå: Nybegynner og øvet<br>Hopp: Ja<br>Type: Kondisjon og styrke<br>Trener spesielt: Rumpe (og lår)<br>Utstyr: Treningsmatte<br>Tid: 8 min </p></div></aside></div><div type="infobox" uuid="a7c1604c-4c7f-4e99-9e26-40c2ea9dcc6a" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-ee3cb08c data-v-dc779190 data-v-dc779190><aside class="infobox" data-v-ee3cb08c><h2 class="infobox__title" data-v-ee3cb08c>Slik trener du</h2> <div class="markdown" data-v-ee3cb08c><p>Programmets oppbygning: <strong>3 runder med 2 øvelser</strong></p><p><strong>Runde 1:</strong><br>45 sek pop-knebøy<br>45 sek brannhydrant med høyre bein<br>Pause i 15 sek <br>45 sek brannhydrant med venstre bein<br>Pause i 15 sek</p><p><strong>Runde 2:</strong><br>45 sek pop-knebøy<br>45 sek brannhydrant med høyre bein<br>Pause i 15 sek <br>45 sek brannhydrant med venstre bein<br>Pause i 15 sek</p><p><strong>Runde 3:</strong> <br>45 sek pop-knebøy<br>45 sek brannhydrant med høyre bein<br>Pause i 15 sek <br>45 sek brannhydrant med venstre bein</p></div></aside></div><div type="infobox" uuid="4e3c2a8f-527c-4f44-a8bf-ed63a820e48d" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-ee3cb08c data-v-dc779190 data-v-dc779190><aside class="infobox infobox--border" data-v-ee3cb08c><h2 class="infobox__title" data-v-ee3cb08c>Her er de to øvelsene fra denne delen av setecampen</h2> <div class="markdown" data-v-ee3cb08c><p>Vil du se hvordan du gjør øvelsene før du går i gang? Klikk på hver enkelt øvelse, så ser du en video av øvelsen og får tips om hvordan du gjør den helt riktig.</p><p><strong><a href="https://iform.nu/trening/online-trening/ovelser/pop-kneboey" >1. Pop-knebøy</a></strong></p><ul>
<li>Stå i en bred knebøy, og hopp inn med føttene i helt samlet posisjon.</li>
<li>Hopp ut igjen til ytterposisjon med føttene, og klapp med den ene hånda i bakken foran deg.</li>
<li>Gjenta bevegelsen med føttene og klapp deretter med motsatt hånd.  </li>
</ul>
<p><strong><a href="https://iform.nu/trening/online-trening/ovelser/brannpost" >2. Brannpost</a></strong></p><ul>
<li>Stå på alle fire med like mye vekt på armer og bein. Stram magemusklene og hold korsrygg og hofter stabile. <ul>
<li>Løft det ene beinet ut til siden og oppover – som når en hund løfter på beinet. </li>
<li>Beveg beinet så høyt opp som mulig. Gå tilbake til utgangsposisjonen.  </li>
</ul>
</li>
</ul>
</div></aside></div></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-fa463844><div class="grid__item--content" data-v-6e62b7b1 data-v-fa463844><ul class="tags" data-v-6e62b7b1><li class="tags__item" data-v-6e62b7b1><a href="/tags/rumpe" title="Rumpe" class="tags__link" data-v-6e62b7b1>Rumpe</a></li></ul></div></div> <!----> <div class="grid page-content article-body" data-v-fa463844><aside type="associated_composites" uuid="7e54be71-a021-4d78-9b5a-2f4861b99df2" class="grid__item grid__item--content" data-v-c6d9bfc8 data-v-fa463844><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-c6d9bfc8><div class="deck-title grid__item--full" data-v-c6d9bfc8><span class="deck-title__label" data-v-c6d9bfc8>Les også:</span></div> </div></aside></div> <div data-fetch-key="3" data-v-4f59995f data-v-fa463844><div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list theme-0" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mest lest akkurat nå
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/trening/styrketrening/test-hvor-sterk-er-du-i-beina" title="Hvor sterk er du i beina?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:58.120000000000005%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør knebøy" title="Test beinstyrken –" width="1000" height="581" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Styrketrening</div></div> <h2 class="teaser__header" data-v-581c098f>Hvor sterk er du i beina?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" title="REGN UT: Hvor mange kalorier trenger jeg?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.63043478260869%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/iformkurkalorier-NLz_C6cb8H6lWPZEeTmx4A.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Regn ut kaloribehovet med I FORMs kalorikalkulator – gratis" title="Kalorikalkulator" width="1000" height="666" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunn mat</div></div> <h2 class="teaser__header" data-v-581c098f>REGN UT: Hvor mange kalorier trenger jeg?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-livsstil/forebygging/dette-forteller-konsistensen-pa-avforingen-om-helsa" title="Guide: Slik tyder du konsistensen på avføringen" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428222345/istock-516603180-9kP8kA1UVBs7aUKnEaz5Ow.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne sitter på toalettet" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebygging</div></div> <h2 class="teaser__header" data-v-581c098f>Guide: Slik tyder du konsistensen på avføringen</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/yoga/yogaovelser-6-yogaovelser-som-gir-bedre-sovn" title="Sov godt med yoga " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429002602/wb_7821.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Yoga</div></div> <h2 class="teaser__header" data-v-581c098f>Sov godt med yoga </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/ga-ned-i-vekt-med-tabata-her-er-treningsserien-som-setter-fart-pa-forbrenningen" title="Ny treningsserie: 6 videotreninger som øker forbrenningen" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.625%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107113816/tab-dig-med-tabata.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="Tabata." width="1000" height="666" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Trening</div></div> <h2 class="teaser__header" data-v-581c098f>Ny treningsserie: 6 videotreninger som øker forbrenningen</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/loping/lopeprogram-5-km/5-km-lopeprogram-nybegynner" title="PROGRAM: Kom i gang med løping🎧" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Løpeprogram 5 km for nybegynnere - kvinne løper med guidet løpetrening" title="Enkelt løpeprogram for nybegynnere –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Løpeprogram 5 km</div></div> <h2 class="teaser__header" data-v-581c098f>PROGRAM: Kom i gang med løping🎧</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/toppform-pa-6-uker" title="Kom i toppform" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215117/efterferie6uger.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Trening</div></div> <h2 class="teaser__header" data-v-581c098f>Kom i toppform</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-mat/gram-til-dl" title="Slik regner du om gram til dl " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.69921875%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220309094306/Gram-til-desiliter.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kjøkkenvekt måler gram til dl" title="Omregner –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunn mat</div></div> <h2 class="teaser__header" data-v-581c098f>Slik regner du om gram til dl </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-32-2022" title="Ukesmeny uke 32: Nam … ferskener til middag!" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.5%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210716144112/Kalvesteak-med-ferskner-østershatte-og-kartofler.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kalvebiff med ferskener, østershatter og poteter" title="Kalvebiff-med-ferskener-østershatter-og-poteter" width="1000" height="685" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Ukesmenyer</div></div> <h2 class="teaser__header" data-v-581c098f>Ukesmeny uke 32: Nam … ferskener til middag!</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/test-hva-forbrenner-treningen-din" title="REGN UT: Hvor mange kalorier forbrenner treningen min?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428212442/kvinder-piuster-skov-M3H2D4uZwHKuMf04bVXLtw.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne puster ut etter løping med høy kaloriforbrenning" title="Høy kaloriforbrenning" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Trening</div></div> <h2 class="teaser__header" data-v-581c098f>REGN UT: Hvor mange kalorier forbrenner treningen min?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full special-seo-text mt-2" data-v-4f59995f><div class="grid" data-v-379894ba data-v-4f59995f><div class="grid__item--content-wide" data-v-379894ba><!----> <div class="seo-widget widget seo-widget--img-left" data-v-379894ba><div class="seo-widget__grid" data-v-379894ba><div class="seo-widget__content" data-v-379894ba><div class="markdown" data-v-379894ba><p><h2 class="theme__title"> <font size="+3">Bli sterk og frisk med  I FORM!</font></h2>I FORMs viktigste oppgave er å gjøre det lett å leve sunt. I vårt online-univers får du kunnskap og verktøy som gjør det enkelt å leve sunt. Som abonnent får du tilgang til båden nettsiden og appen.</p><p><strong>På nettsiden og i appen får du bl.a.:</strong></p><ul>
<li>Over 100 <strong>videoøkter</strong> på 5 til 40 min.</li>
<li>Begynnervennlige <strong>løpeprogrammer</strong> med lydguide</li>
<li>Tilgang til <strong>1000+</strong> sunne oppskrifter</li>
<li>Mail med ny <strong>sunn ukesmeny</strong> hver uke</li>
</ul>

    <h3 id="vil-du-vite-mer-om-i-form-digital-sjekk-her">
      <a href="https://iform.nu/om-i-form/naa-er-det-blitt-lettere-aa-leve-sunt" >Vil du vite mer om I FORM digital? Sjekk her!</a>
    </h3>
    

    <p><br /></p></div></div> <figure class="seo-widget__figure" data-v-379894ba><picture class="image__skeleton full-height" style="padding-top:66.66666666666666%;--focalpoint:NaN% NaN%;" data-v-379894ba><source data-srcset="https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="NaN" class="lazy image__position"></picture> <!----></figure></div></div></div></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-4f59995f><!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list default" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mer om Online-trening
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/trening/online-trening/sterkere-setemuskler-med-i-forms-setecamp" title="Fast bak med I FORMs setecamp" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220613143028/iform-ballecamp-.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne trener setemuskler" title="Setecamp" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Fast bak med I FORMs setecamp</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/setecamp-del-6" title="Få en fastere rumpe med I FORMs setecamp, del 6 " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør seteøvelser." title="Setecamp –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Få en fastere rumpe med I FORMs setecamp, del 6 </h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>7.15 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/setecamp-del-5" title="Få en fastere rumpe med I FORMs setecamp, del 5" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør seteøvelser" title="Setecamp –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Få en fastere rumpe med I FORMs setecamp, del 5</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>12.45 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/setecamp-del-4" title="Få en fastere rumpe med I FORMs setecamp, del 4" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør seteøvelser." title="Setecamp –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Få en fastere rumpe med I FORMs setecamp, del 4</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>6.3 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/setecamp-del-3" title="Få en fastere rumpe med I FORMs setecamp, del 3" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220707103654/ballecamp-5-.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør seteøvelser" title="Setecamp –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Få en fastere rumpe med I FORMs setecamp, del 3</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>8 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/setecamp-del-1" title="Drømmer du om en sterk og fast bak, så start i dag med første del av vår effektive setecamp" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220616103950/Iform-del-1-ballecamp.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør seteøvelser." title="Setecamp –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Drømmer du om en sterk og fast bak, så start i dag med første del av vår effektive setecamp</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>8 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/enkel-morgentrening-som-gir-energi" title="Enkel morgentrening som gir energi" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.447274174293675%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211210131456/72-Hunden-yoga-stræk3.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="72-Hunden-yoga-stræk3" width="1000" height="524" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Enkel morgentrening som gir energi</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>8 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/styrk-lopekroppen" title="Styrk løpekroppen" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.80392959476054%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210901090702/51-H-Firehydrant.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="51-H-Firehydrant" width="1000" height="528" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Styrk løpekroppen</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>20 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/nybegynnervennlig-plankeprogram-pa-10-min" title="Nybegynnervennlig plankeprogram på 10 min." class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.50596658711217%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210901092854/120-Planke-rows-3.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="120-Planke-rows-3" width="1000" height="525" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Nybegynnervennlig plankeprogram på 10 min.</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>10 min</div> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/online-trening/rumpetrening-som-er-skansomt-for-knarne" title="Rumpetrening som er skånsomt for knærne" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <svg viewBox="0 0 100 100" class="teaser__play-icon" data-v-581c098f><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#video"></use></svg> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.551834130781494%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210901105739/41-Dyb-squat-med-støtte-stol3.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="41-Dyb-squat-med-støtte-stol3" width="1000" height="526" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Online-trening</div></div> <h2 class="teaser__header" data-v-581c098f>Rumpetrening som er skånsomt for knærne</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>15 min</div> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list" data-v-f9bd442a data-v-4f59995f><figure class="teaser-list__background" style="--teaser-list-image-background-position: center center" data-v-f9bd442a><img src="/_nuxt/img/newsletter-bg.650b596.jpg" alt="Newsletter background" class="teaser-list__image" data-v-f9bd442a></figure> <div class="grid--newsletter" data-v-f9bd442a><div class="grid__item" data-v-f9bd442a><div class="nl__label" data-v-f9bd442a>
        Nyhetsbrev
      </div> <h2 class="nl__title" data-v-f9bd442a>
        MOTTA I FORMS NYHETSBREV
      </h2> <p class="mb-4" data-v-f9bd442a>
        Bli motivert av gode råd og ny kunnskap – rett i innboksen.
      </p> <form method="post" data-test-label="newsletter_form" class="form--fancy-labels form-newsletter" data-v-586c0319 data-v-f9bd442a><div class="form__wrapper" data-v-586c0319><div class="form__rows mb-3" data-v-586c0319><div class="form__row" data-v-586c0319><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-586c0319> <label for="name_default" class="form__label" data-v-586c0319>Tast inn fornavn</label> <div class="form__error-message" data-v-586c0319>
          Du må fylle ut navnet ditt.
        </div></div> <div class="form__row no-top-margin" data-v-586c0319><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-586c0319> <label for="email_default" class="form__label" data-v-586c0319>Tast inn e-post</label> <div class="form__error-message" data-v-586c0319>
          Det er en feil i e-postadressen.
        </div></div></div> <div class="form__col form__row form__tools" data-v-586c0319><label class="form__row--checkbox disclaimer mb-0" data-v-586c0319><div class="small-text" data-v-586c0319><p>Ja takk, jeg vil gjerne motta I FORMs nyhetsbrev, med inspirerende artikler og markedsføring om I FORM via e-post. Du kan til enhver tid melde deg av igjen. <a href="https://iform.nu/newslettersignup" target="_blank">Les mer</a></p></div> <input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-586c0319> <span class="checkmark" data-v-586c0319></span></label></div> <div class="form__row google-captcha" data-v-586c0319><div class="recaptcha" data-v-586c0319></div></div> <div class="form__row mt-0" data-v-586c0319><button type="submit" disabled="disabled" class="btn btn--lg disabled" data-v-586c0319><span data-v-586c0319>Meld på</span> <span class="btn__right-icon" data-v-586c0319><svg viewBox="0 0 24 24" class="btn__icon" data-v-586c0319><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#arrow-right"></use></svg></span></button></div> <!----></div></form></div></div></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list default" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          I FORM anbefaler
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/sunn-livsstil/forebygging/munnsar" title="Bli kvitt munnsår fort" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.9%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Munn med synlig rød hud som utvikler seg til et munnsår. Tips om forebygging og behandling." title="MUNNSÅR –" width="1000" height="529" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebygging</div></div> <h2 class="teaser__header" data-v-581c098f>Bli kvitt munnsår fort</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-mat/supermat/bringebaer" title="Hvor sunne er bringebærene?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Hender holder et glass med friske bringebær" title="Bringebær" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Supermat</div></div> <h2 class="teaser__header" data-v-581c098f>Hvor sunne er bringebærene?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-livsstil/skjonnhet/pigmentflekker" title="Slik unngår du pigmentflekker" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.5%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="En kvinne har leverflekker og pigmentflekker som hun vil bli kvitt." title="PIGMENTFLEKKER –" width="1000" height="665" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Skjønnhet</div></div> <h2 class="teaser__header" data-v-581c098f>Slik unngår du pigmentflekker</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/loping/lopeprogram-5-km/5-km-lopeprogram-nybegynner" title="PROGRAM: Kom i gang med løping🎧" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220224111640/Loepeprogram-5-km-med-ljudfiler.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Løpeprogram 5 km for nybegynnere - kvinne løper med guidet løpetrening" title="Enkelt løpeprogram for nybegynnere –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Løpeprogram 5 km</div></div> <h2 class="teaser__header" data-v-581c098f>PROGRAM: Kom i gang med løping🎧</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/trening/loping/lopeprogram-5-km/lopeprogram-med-lydguide-om-12-uker-kan-du-lope-5-km-selv-om-du-er-nybegynner" title="Løpeprogram med lydguide: Om 12 uker kan du løpe 5 km – selv om du er nybegynner" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66069188026528%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220217125149/løbeprogram_redart_top.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="Athletic woman running in nature and dawn." width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Løpeprogram 5 km</div></div> <h2 class="teaser__header" data-v-581c098f>Løpeprogram med lydguide: Om 12 uker kan du løpe 5 km – selv om du er nybegynner</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-livsstil/tarmbakterier" title="Test: Er tarmbakteriene dine på topp?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinnekropp, mage med visualisering av tarmer, tarmbakterier" title="Test –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunn livsstil</div></div> <h2 class="teaser__header" data-v-581c098f>Test: Er tarmbakteriene dine på topp?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-livsstil/sunn-livsstil-her-er-redskapene-som-gjor-det-lettere-a-komme-i-gang" title="Sunn livsstil: Her er redskapene som gjør det lettere å komme i gang" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:65.92857142857143%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="659" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunn livsstil</div></div> <h2 class="teaser__header" data-v-581c098f>Sunn livsstil: Her er redskapene som gjør det lettere å komme i gang</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/ned-i-vekt/flat-mage/magecamp-for-nybegynnere-effektivt-mageprogram-som-gir-resultater" title="Magecamp for nybegynnere: Følg dette effektive programmet og se resultater" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67.02649656526006%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220103093749/mavecamp_top-1.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne gjør mageøvelse" title="Mageprogram." width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Flat mage</div></div> <h2 class="teaser__header" data-v-581c098f>Magecamp for nybegynnere: Følg dette effektive programmet og se resultater</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/treningsutstyr/test-av-hodetelefoner-finn-de-rette" title="Test av hodetelefoner – se hvilke som er best!" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.39378238341969%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213302/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne som trener med trådløse hodetelefoner" title="Trådløse hodetelefoner" width="1000" height="684" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Treningsutstyr</div></div> <h2 class="teaser__header" data-v-581c098f>Test av hodetelefoner – se hvilke som er best!</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunn-livsstil/sovn/slik-vet-du-om-du-far-nok-dyp-sovn" title="Får du nok dyp søvn?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428220241/istock-917562466-TIufI2jTFOxaAlUfpejnzg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinne ligger i dyp søvn i senga" title="Dyp søvn" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Søvn</div></div> <h2 class="teaser__header" data-v-581c098f>Får du nok dyp søvn?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-4f59995f><!----></div></div></div></article></div></div></div> <footer class="site-footer" data-v-9d12175a><div class="grid-footer" data-v-9d12175a><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Utgiver</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Bonnier Publications International AS</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Postboks 543</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>1411 Kolbotn, Norge</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Org. 977041066</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Kundeservice</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Kontakt: 23 06 87 00</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Følg oss</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="https://www.facebook.com/iform.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Facebook</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://www.instagram.com/iform_nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Instagram</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://no.pinterest.com/iformnu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Pinterest</a></li><li class="footer-list__item" data-v-9d12175a><a href="/nyhetsbrev" class="footer-list__link nuxt-link" data-v-9d12175a>Nyhetsbrev</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/i-form-reiser" class="footer-list__link nuxt-link" data-v-9d12175a>I FORM Reiser</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/i-form-kurs" class="footer-list__link nuxt-link" data-v-9d12175a>I FORM-kurs</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Om I FORM</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Abonnement</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/last-ned-i-form-appen-her" class="footer-list__link nuxt-link" data-v-9d12175a>I FORMs app</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://moreshop.no/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Fordels-shop</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/hva-er-i-form" class="footer-list__link nuxt-link" data-v-9d12175a>Hva er I FORM?</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.com/sporsmal-og-svar-no-2/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>FAQ</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/les-i-form-digitalt" class="footer-list__link nuxt-link" data-v-9d12175a>Wype - digitalt magasin</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Annonsér</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-9d12175a>Kontakt</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Informasjon</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="/cookiepolitikk" class="footer-list__link nuxt-link" data-v-9d12175a>Cookiepolitikk</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://bonnierpublications.com/personvernpolitikk/?lang=en" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Personvernpolitikk</a></li><li class="footer-list__item" data-v-9d12175a><a href="/juridisk-informasjon" class="footer-list__link nuxt-link" data-v-9d12175a>Juridisk informasjon</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/0f9378a.js" defer></script><script src="/_nuxt/ab245db.js" defer></script><script src="/_nuxt/e1b249b.js" defer></script><script src="/_nuxt/2912121.js" defer></script><script src="/_nuxt/33d87d2.js" defer></script><script src="/_nuxt/98381dd.js" defer></script><script src="/_nuxt/2162403.js" defer></script><script src="/_nuxt/512d68c.js" defer></script><script src="/_nuxt/65f8090.js" defer></script><script src="/_nuxt/301a8bb.js" defer></script><script src="/_nuxt/00f71a1.js" defer></script><script src="/_nuxt/e3e56ad.js" defer></script><script src="/_nuxt/47272ae.js" defer></script><script src="/_nuxt/1952b2e.js" defer></script><script src="/_nuxt/02b31dc.js" defer></script><script src="/_nuxt/8ef4b0e.js" defer></script><script src="/_nuxt/4edf15e.js" defer></script><script src="/_nuxt/9ae88a5.js" defer></script><script src="/_nuxt/96bc54d.js" defer></script><script src="/_nuxt/10a7b3a.js" defer></script><script src="/_nuxt/4c4d985.js" defer></script><script src="/_nuxt/f1d5257.js" defer></script><script src="/_nuxt/3a19b76.js" defer></script><script src="/_nuxt/4f0255e.js" defer></script><script src="/_nuxt/247068f.js" defer></script><script src="/_nuxt/fdfc72b.js" defer></script><script src="/_nuxt/e9c11a9.js" defer></script><script src="/_nuxt/af1fc80.js" defer></script><script src="/_nuxt/3b9ccf0.js" defer></script><script src="/_nuxt/33386da.js" defer></script><script src="/_nuxt/a820ded.js" defer></script><script src="/_nuxt/6f9451f.js" defer></script><script src="/_nuxt/dc60b8b.js" defer></script><script src="/_nuxt/5a47f2e.js" defer></script><script src="/_nuxt/5f2e12b.js" defer></script><script src="/_nuxt/517bd6c.js" defer></script><script src="/_nuxt/b829779.js" defer></script><script src="/_nuxt/df3f73f.js" defer></script><script src="/_nuxt/54a5884.js" defer></script><script src="/_nuxt/b3299bd.js" defer></script><script src="/_nuxt/73bf7ac.js" defer></script>
  </body>
</html>
