<!doctype html>
<html data-n-head-ssr lang="nb" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22nb%22%7D%7D">
  <head >
    <title>B12-vitamin – hvor mye trenger du | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="731607470273615"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Kroppen klarer ikke å danne vitaminet B12 selv. Det er derfor et vitamin du trenger å tilføre utenfra. Her får du oversikt over B12. "><meta data-n-head="ssr" property="og:url" content="https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12"><meta data-n-head="ssr" property="og:title" content="Hva gjør B12 i kroppen?"><meta data-n-head="ssr" property="og:description" content="Kroppen kan ikke danne B12-vitamin selv. Det er derfor et essensielt vitamin, som du er avhengig av å få tilført utenfra. Her lærer vi deg mer om B12. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-10-28T11:44:02.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-10-28T11:44:02.000Z"><meta data-n-head="ssr" property="article:section" content="Kostholdsråd"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Kroppen kan ikke danne B12-vitamin selv. Det er derfor et essensielt vitamin, som du er avhengig av å få tilført utenfra. Her lærer vi deg mer om B12. "><meta data-n-head="ssr" name="twitter:title" content="Hva gjør B12 i kroppen?"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg"><meta data-n-head="ssr" name="cxense-site-id" content="1138604962254355553"><meta data-n-head="ssr" name="cXenseParse:bno-country" content="no"><meta data-n-head="ssr" name="cXenseParse:bno-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bno-language" content="nb"><meta data-n-head="ssr" name="cXenseParse:articleid" content="60553"><meta data-n-head="ssr" name="cXenseParse:bno-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Hva gjør B12 i kroppen?"><meta data-n-head="ssr" name="cXenseParse:description" content="Kroppen kan ikke danne B12-vitamin selv. Det er derfor et essensielt vitamin, som du er avhengig av å få tilført utenfra. Her lærer vi deg mer om B12. "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg"><meta data-n-head="ssr" name="cXenseParse:bno-danishsearchtitle" content="Hvad er B12-vitamin?"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bno-metatag-changedate" content="2021-10-28T11:44:02.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-10-28T11:44:02.000Z"><meta data-n-head="ssr" name="cXenseParse:bno-reading-time" content="6"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat" content="Kostholdsråd"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-url" content="https://iform.nu/sunn-mat/kostholdsrad"><meta data-n-head="ssr" name="cXenseParse:bno-taxo-cat-top" content="Sunn mat"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="no"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="B12-vitamin – hvor mye trenger du"><meta data-n-head="ssr" name="bcm-sub" content="Sunn mat"><meta data-n-head="ssr" name="bcm-categories" content="Kostholdsråd,Sunn mat"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sund-mad/kostraad/hvad-er-b12-vitamin"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttig-mat/kostrad/vad-ar-b12-vitamin"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="nb" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
          window.dataLayer=window.dataLayer||[];
          window.dataLayer.push({
            pageBrand: 'IFO',
            pageCMS: 'willow-whitelabel',
            pageMarket: 'NO',
            siteType: 'brand'
          });
        </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HQ6KLM');
          </script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", '61WFlpSjpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
              window.cX = window.cX || {}
              window.cX.callQueue = window.cX.callQueue || []
              window.cX.callQueue.push(['setSiteId', '1138604962254355553'])
              window.cX.callQueue.push(['sendPageViewEvent'])
            </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12#article","inLanguage":"nb-NO","url":"https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12","mainEntityOfPage":"https://iform.nu/sunn-mat/kostholdsrad/hva-er-vitamin-b12","name":"Hva er vitamin B12?","image":"https://images.bonnier.cloud/files/ifo/production/20210804124400/B12-vitamin.jpeg","description":"Kroppen klarer ikke å danne vitaminet B12 selv. Det er derfor et vitamin du trenger å tilføre utenfra. Her får du oversikt over B12. ","headline":"Hva er vitamin B12?","datePublished":"2021-10-28T11:44:21.000Z","dateModified":"2021-10-28T11:44:22.000Z","publisher":[{"@type":"Organization","url":"https://iform.nu","name":"I FORM","description":"I FORM er Skandinavias største hjemmeside med fokus på trening, mat og vektreduksjon. Her finner du de beste tipsene, treningsprogrammene og oppskriftene for en sunnere hverdag.","logo":[{"@type":"ImageObject","url":"iform.nu/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.nu/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.nu/author/inge-eriksen","jobTitle":"Journalist og redaksjonssekretær I FORM","description":"Utdanning: Journalist\nUtdannet journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansatt i I FORM siden 2005. Har tidligere jobbet som journalist og redaktør i Herlev Bladet. Skriver og redigerer artikler om både mat, helse og trening for I FORM, og har i tillegg fast ansvar for Matplanen med hverdagsoppskrifter.","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunn mat","item":"https://iform.nu/sunn-mat"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"kostholdsrad","item":"https://iform.nu/sunn-mat/kostholdsrad"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"hva er vitamin b12","item":null}]}]</script><link rel="preload" href="/_nuxt/a469bab.js" as="script"><link rel="preload" href="/_nuxt/73b9aa4.js" as="script"><link rel="preload" href="/_nuxt/9ffb2bc.js" as="script"><link rel="preload" href="/_nuxt/app.2714a4e.css" as="style"><link rel="preload" href="/_nuxt/1062243.js" as="script"><link rel="preload" href="/_nuxt/51ceb6f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/a1e18a7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.da040b1.css" as="style"><link rel="preload" href="/_nuxt/0e6c888.js" as="script"><link rel="preload" href="/_nuxt/e0f67dc.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/2587a41.js" as="script"><link rel="preload" href="/_nuxt/25273f5.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/4de15c8.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/5a88ddf.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/6c2dc39.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/055efb4.js" as="script"><link rel="preload" href="/_nuxt/bbe48d4.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.b102854.css" as="style"><link rel="preload" href="/_nuxt/f0363c7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SeoText.e5ab055.css" as="style"><link rel="preload" href="/_nuxt/2641d13.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/StaticComponents.36f9e53.css" as="style"><link rel="preload" href="/_nuxt/7521ff2.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeDefault.bef7578.css" as="style"><link rel="preload" href="/_nuxt/a8a0f69.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/8e11e5a.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ByLine.8997ba7.css" as="style"><link rel="preload" href="/_nuxt/9bf1b2e.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BylineAuthor.cb781ec.css" as="style"><link rel="preload" href="/_nuxt/201583a.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/43fb5c5.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/9d1917f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/392890a.js" as="script"><link rel="preload" href="/_nuxt/f3609ce.js" as="script"><link rel="preload" href="/_nuxt/fbb8f85.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ChaptersSummary.008312d.css" as="style"><link rel="preload" href="/_nuxt/e530a37.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/LeadParagraph.eb23b8f.css" as="style"><link rel="preload" href="/_nuxt/167035e.js" as="script"><link rel="preload" href="/_nuxt/07f246f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ParagraphList.9a46523.css" as="style"><link rel="preload" href="/_nuxt/43682b0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css" as="style"><link rel="preload" href="/_nuxt/b3b403f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.4b41d5e.css" as="style"><link rel="preload" href="/_nuxt/35f3eef.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/e7a3fff.js" as="script"><link rel="preload" href="/_nuxt/495fe38.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/21e8e2b.js" as="script"><link rel="stylesheet" href="/_nuxt/app.2714a4e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.da040b1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.b102854.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SeoText.e5ab055.css"><link rel="stylesheet" href="/_nuxt/components/overrides/StaticComponents.36f9e53.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeDefault.bef7578.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ByLine.8997ba7.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BylineAuthor.cb781ec.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ChaptersSummary.008312d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/LeadParagraph.eb23b8f.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ParagraphList.9a46523.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.4b41d5e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="7b55cec718" data-v-da24f318><header fragment="7b55cec718" class="site-header" data-v-da24f318><div class="header-grid" data-v-da24f318><div class="header-grid__logo" data-v-da24f318><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-da24f318><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-da24f318>
            Meny
          </span></label> <a href="/" title="Tilbake til fronten" class="header__logo nuxt-link-active" data-v-3441be55 data-v-da24f318><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.46801f0.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-da24f318><ul class="tabs-md" data-v-da24f318><a href="/tren-med-i-form" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Onlinetrening</span></a><a href="/sunne-oppskrifter/matplaner/matplan-uke-43-2021" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Matplan</span></a><a href="/sunne-oppskrifter" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Oppskrifter</span></a><a href="/ruteplanlegger" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Ruteplanlegger</span></a></ul></nav> <div class="header-grid__tools" data-v-da24f318><div class="grid__item" data-v-da24f318><span class="btn-tool btn-tool--default toggleSearch" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-da24f318>
              Søk
            </span></span></div> <div fragment="4dab1bc8c" data-v-da24f318><div fragment="4dab1bc8c" class="grid__item hidden-sm-down" data-v-da24f318><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-da24f318>
                Logg inn
              </span></a></div> <div fragment="4dab1bc8c" class="grid__item" data-v-da24f318><button class="btn-tool btn-tool--subscribe" data-v-da24f318><a rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
                  Abonner
                </span></a></button></div></div></div></div></header> <nav fragment="7b55cec718" class="header-grid__menu-sm hidden-lg-up" data-v-da24f318><ul class="tabs-sm" data-v-da24f318><a href="/tren-med-i-form" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Onlinetrening</span></a><a href="/sunne-oppskrifter/matplaner/matplan-uke-43-2021" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Matplan</span></a><a href="/sunne-oppskrifter" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Oppskrifter</span></a><a href="/ruteplanlegger" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Ruteplanlegger</span></a></ul></nav> <div fragment="7b55cec718" id="offcanvas" class="offcanvas" data-v-da24f318><div class="offcanvas__overlay" data-v-da24f318></div></div> <div fragment="7b55cec718" class="offcanvas-search" data-v-da24f318><div class="offcanvas-search__container" data-v-da24f318><div class="grid" data-v-da24f318><div class="grid__item--content" data-v-da24f318><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
              Lukk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-da24f318><input type="search" name="s" placeholder="Skriv inn søkeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søk
    </span></button></form></div></div></div></div></div> <div fragment="dae7d067c4" data-v-7e1c9c86><input fragment="dae7d067c4" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="dae7d067c4" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Lukk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Logg inn</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til startsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-94" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanlegger</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanlegger" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanlegger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn ruten</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanlegger.iform.nu/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-354" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Trening</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>TRENING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/treningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle treningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Online-trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-programmer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/online-trening/ovelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/styrketrening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Styrketrening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/gange" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gange</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/treningsutstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Treningsklær og -utstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/cooper-test-kondisjon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest – mål kondisjonen</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-522" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løping</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØPING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/lopeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løpeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-5-km" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/lopeprogram-10-km" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/halvmaraton" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmaraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/maraton" rel="" class="sub-menu__link" data-v-4bf4d3d8>Maraton</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/loping/intervalltrening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervalltrening</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-105" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Oppskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>OPPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/matplaner" rel="" class="sub-menu__link" data-v-4bf4d3d8>Matplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/middag" rel="" class="sub-menu__link" data-v-4bf4d3d8>Middag</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/lunsj" rel="" class="sub-menu__link" data-v-4bf4d3d8>Lunsj</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/brod" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/kaker" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/pannekaker" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pannekaker</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/dessert" rel="" class="sub-menu__link" data-v-4bf4d3d8>Dessert</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/sunne-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunne snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunne-oppskrifter/juice-oppskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-oppskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetarmat" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetarmat</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-319" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sunt kosthold</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>SUNT KOSTHOLD</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kostholdsrad" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Kostholdsråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/kosthold-og-trening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kosthold og trening</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/supermat" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunne råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-630" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ned i vekt</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt" rel="" class="sub-menu__link" data-v-4bf4d3d8>NED I VEKT</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/hvordan-ga-ned-i-vekt" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slanketips</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/flat-mage" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flat mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/kaloriforbrenning" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrenning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ned-i-vekt/bmi-hva-betyr-bmi-tallet" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-kalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-mat/test-hvor-mange-kalorier-trenger-jeg" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorikalkulator</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/trening/test-hva-forbrenner-treningen-din" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kaloriforbrennings-kalkulator</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-196" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Helse</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil" rel="" class="sub-menu__link" data-v-4bf4d3d8>HELSE</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/forebygging" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebygging</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/kreft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kreft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sovn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sunn-mage" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunn mage</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/meditasjon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditasjon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/skjonnhet" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skjønnhet og pleie</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Tast inn søkeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurs" rel="" class="secondary-menu__link" data-v-4bf4d3d8>I FORM-kurs</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.no/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hva-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sunn-livsstil/hva-far-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Ta en sniktitt i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.com/nb-NO/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="b134dd47c1" data-v-7e1c9c86><input fragment="b134dd47c1" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="b134dd47c1" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Lukk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hei 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Logg ut
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-9a8115d4><div fragment="804183d8b1" data-v-9a55ab40 data-v-9a8115d4><div fragment="804183d8b1" class="grid page-content" data-v-9a55ab40><div class="grid__item--header" data-v-9a55ab40><header class="article-header" data-v-9a55ab40><div class="breadcrumbs" data-v-0ee263d5 data-v-9a55ab40><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunn-mat" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunn mat</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunn-mat/kostholdsrad" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Kostholdsråd</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Hva er vit...</span></div></div> <!----> <h1 class="article-title" data-v-9a55ab40>Hva er vitamin B12?</h1> <p class="article-summary" data-v-9a55ab40>B12 finnes i animalske produkter. Derfor kan vegetarianere og veganere risikere å mangle vitamin B12. Her går vi gjennom vitaminet B12 og svarer på hyppige spørsmål. </p> <div timezone_type="3" timezone="Europe/Copenhagen" id="27" email="inge.eriksen@iform.dk" title="Journalist og redaksjonssekretær I FORM" biography="**Utdanning:** Journalist

Utdannet journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansatt i I FORM siden 2005. Har tidligere jobbet som journalist og redaktør i Herlev Bladet. Skriver og redigerer artikler om både mat, helse og trening for I FORM, og har i tillegg fast ansvar for Matplanen med hverdagsoppskrifter." count="134" class="grid__item" data-v-aeb78db2 data-v-9a55ab40><div class="article-byline" data-v-aeb78db2><div class="article-byline__author" data-v-aeb78db2><div class="article-byline__name" data-v-aeb78db2>
        Av

        <div fragment="f1df10bad3" data-v-6f39164b data-v-aeb78db2><a href="/author/inge-eriksen" rel="" fragment="f1df10bad3" class="article-byline__link" data-v-6f39164b>Inge Eriksen</a> 
</div></div></div> <span data-v-aeb78db2></span> <span class="article-byline__date" data-v-aeb78db2>28. oktober 2021</span></div></div></header></div> <div class="widget grid__item grid__item--main-image" data-v-9a55ab40><picture lead_image="true" class="image__skeleton" style="padding-top:66.66666666666667%;" data-v-9a55ab40><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804124400/B12-vitamin.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12-vitamin i animalske produkter" title="B12 –" width="1000" height="667" class="lazy image__position"></picture> <figcaption class="caption" data-v-9a55ab40><div class="markdown" data-v-9a55ab40><p>B12 – vitaminet finnes hovedsakelig i animalske produkter. Er du veganer, må du derfor få i deg B12 via kosttilskudd. </p></div> <span class="caption__copy" data-v-9a55ab40>
          © iStock
        </span></figcaption></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-9a55ab40><!----></div> <div class="grid__item--content-wide" data-v-7d10f98c data-v-9a55ab40><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Legg til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Skriv ut
      </div></button></div></div> <!----></div> <!----> <div fragment="804183d8b1" class="grid page-content article-body" data-v-9a55ab40><div composite-id="60553" type="text_item" uuid="eafe12df-7f57-42e9-9bce-9ce3268bc515" class="markdown grid__item grid__item--content" data-v-9a55ab40 data-v-9a55ab40><p><strong><em>B12-vitamin</em></strong> har en viktig funksjon i kroppen. Faktisk så viktig at det har en avgjørende betydning for nervesystemet. Men hva er vitamin B12? Og hvordan sørger du for at du får nok av det? Alt dette får du svare på når vi svarer på sju spørsmål om B12.</p></div><div composite-id="60553" type="chapters_summary" uuid="d4cc5699-dcdd-495a-8bc9-255dc1eac3f0" class="grid__item--content grid__item grid__item--content" data-v-8ac78806 data-v-9a55ab40 data-v-9a55ab40><div class="toc" data-v-8ac78806><h3 class="toc__title mb-4" data-v-8ac78806>
      Innholdsfortegnelse
    </h3> <ol class="toc__ul" data-v-8ac78806><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-1" rel="" title="Hva er egentlig vitamin B12?" class="tab__link" data-v-8ac78806>Hva er egentlig vitamin B12?</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-2" rel="" title="Hva gjør B12 i kroppen?" class="tab__link" data-v-8ac78806>Hva gjør B12 i kroppen?</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-3" rel="" title="Hvor finnes B12 vitamin?_NO" class="tab__link" data-v-8ac78806>Hvor finnes B12 vitamin?_NO</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-4" rel="" title="Hvor mye B12 trenger jeg?" class="tab__link" data-v-8ac78806>Hvor mye B12 trenger jeg?</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-5" rel="" title="Er det nødvendig å ta et tilskudd?" class="tab__link" data-v-8ac78806>Er det nødvendig å ta et tilskudd?</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-6" rel="" title="Hva er typiske tegn på B12- mangel?" class="tab__link" data-v-8ac78806>Hva er typiske tegn på B12- mangel?</a></li><li class="toc__item" data-v-8ac78806><a href="/sunn-mat/kostholdsrad/hva-er-vitamin-b12#chapter-7" rel="" title="Kan jeg få for mye B12?" class="tab__link" data-v-8ac78806>Kan jeg få for mye B12?</a></li></ol></div></div><div id="chapter-1" data-title="Hva er egentlig vitamin B12?" composite-id="60553" type="lead_paragraph" uuid="5787f817-95da-46e0-b210-e0356d6dde4d" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      1
    </span>

    Hva er egentlig vitamin B12?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Det er et vannløselig vitamin som omfatter en gruppe stoffer kalt <strong><a href="https://www.sundhed.dk/sundhedsfaglig/laegehaandbogen/undersoegelser-og-proever/klinisk-biokemi/blodproever/vitamin-b12-cobalamin/" rel="nofollow" >kobalaminer</a></strong>. Kroppen kan ikke produsere vitamin B12 selv, og <strong>det betyr at du er helt avhengig av å tilføre det utenfra.</strong> Vi mennesker får det viktige vitaminet ved å spise kjøtt og andre animalske produkter, eller ved å ta et kosttilskudd.</p></div></div><div id="chapter-2" data-title="Hva gjør B12 i kroppen?" composite-id="60553" type="lead_paragraph" uuid="8de8e84f-0ea4-4f3a-996d-64cc08267b93" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      2
    </span>

    Hva gjør B12 i kroppen?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>B12 er viktig for mange av kroppens celler. Ikke minst i beinmargen, der vitaminet er en avgjørende brikke i produksjonen av røde blodlegemer. De sistnevnte er viktige fordi de transporterer oksygen fra lungene og rundt til celler og muskler. Dermed bidrar vitaminet til at du klarer å ta deg av hverdagslige gjøremål, som å trene, uten å bli (over)trøtt. </p><p>B12 er også viktig for dna-et, og har en avgjørende betydning for nervesystemet. Mangel på B12 kan i verste fall føre til varige skader på nervesystemet. B12 bidrar også til å sikre at hjernen og tarmsystemet fungerer som det skal.</p></div></div><div id="chapter-3" data-title="Hvor finnes B12 vitamin?_NO" composite-id="60553" type="lead_paragraph" uuid="e8bc122f-2fdd-4a6d-af16-3dcb80ec3784" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      3
    </span>

    Hvor finnes B12 vitamin?_NO
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Det viktige vitaminet finnes omtrent bare i animalske produkter. De beste kildene er kjøtt og innmat (særlig lever), samt <strong><a href="https://iform.nu/sunn-mat/supermat/alt-du-ikke-visste-om-egg">egg</a></strong>, fisk og skalldyr. Melk inneholder ikke så mye B12, men siden mange får i seg mye meieriprodukter, utgjør melk og ulike melkeprodukter likevel et vesentlig bidrag til B12-inntaket.</p><p><strong><a href="https://iform.nu/sunn-mat/myter-om-melk">Er melk bra for voksne?</a></strong></p></div></div><div composite-id="60553" type="bcm_banner" uuid="49cc79a2-3bc0-43d8-bb8e-77bac82a4955" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-9a55ab40 data-v-9a55ab40><!----></div><div composite-id="60553" type="infobox" uuid="5880b2b5-c48a-488b-8a14-fe72a3d28327" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-4a7f1162 data-v-9a55ab40 data-v-9a55ab40><aside class="infobox infobox--border" data-v-4a7f1162><h2 class="infobox__title" data-v-4a7f1162>Viktige kilder til B12</h2> <div class="markdown" data-v-4a7f1162><p>(Cirka mikrogram per 100 gram)</p><ul>
<li><strong>Lever, okse:</strong> 110 </li>
<li><strong>Lever, svin:</strong> 40 </li>
<li><strong>Blåskjell:</strong> 23 </li>
<li><strong>Lever, kylling:</strong> 21 </li>
<li><strong>Sild:</strong> 13 </li>
<li><strong>Makrell i tomat:</strong> 6 </li>
<li><strong>Tunfisk i vann:</strong> 3,5 </li>
<li><strong>Egg:</strong> 2 </li>
<li><strong>Fastost:</strong> 1,5 </li>
<li><strong>Skummetmelk:</strong> 0,5</li>
</ul>
<p><em>Kilde: DTU Fødevareinstituttet</em></p></div></aside></div><div id="chapter-4" data-title="Hvor mye B12 trenger jeg?" composite-id="60553" type="lead_paragraph" uuid="217a92d2-8a9e-4810-a7ea-1b995afdce39" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      4
    </span>

    Hvor mye B12 trenger jeg?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p><strong><a href="https://ernaeringsfokus.dk/ernaering/mikron%C3%A6ringsstoffer/vitaminer/b12-vitamin" rel="nofollow" >Anbefalt</a></strong> dagsinntak er minst 2 mikrogram (µg) for voksne kvinner og menn (0,6–1,3 for barn under 10 år). Hvis du ammer, trenger du litt mer, nemlig 2,6 mikrogram, siden B12 skilles ut via morsmelka.</p><p><strong>LES OGSÅ:</strong> <strong><a href="https://iform.nu/sunn-livsstil/jern-mineralet-mange-kvinner-mangler" target="_blank" >Trenger du jerntilskudd?</a></strong></p></div></div><div composite-id="60553" type="paragraph_list" uuid="041a64e3-8c3a-4de1-ac50-5075b51f815d" class="grid__item--content grid__item grid__item--content" data-v-71cd932e data-v-9a55ab40 data-v-9a55ab40><div class="widget p-list p-list--clean" data-v-71cd932e><div fragment="11d7968ba1d" data-v-71cd932e><figure fragment="11d7968ba1d" class="p-list__figure" data-v-71cd932e><div class="p-list__image" data-v-71cd932e></div> <!----></figure> <h2 fragment="11d7968ba1d" class="p-list__title" data-v-71cd932e>Slik kan du dekke dagsbehovet for B12</h2> <!----> <div fragment="11d7968ba1d" class="p-list-item" data-v-71cd932e><figure class="p-list-item__figure" data-v-71cd932e><picture class="image__skeleton p-list-item__image" style="padding-top:68%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804130734/Skærmbillede-2021-07-29-kl.-16.34.25.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12 i makrel i tomat _NO" title="B12" width="1000" height="680" class="lazy image__position"></picture> <figcaption class="caption" data-v-71cd932e><span class="caption__copy" data-v-71cd932e>© iStock</span></figcaption></figure> <div class="p-list-item__body" data-v-71cd932e><!----> <div class="markdown p-list-item__description" data-v-71cd932e><p><strong>½ boks makrell i tomat</strong> <em>eller</em></p></div></div></div><div fragment="11d7968ba1d" class="p-list-item" data-v-71cd932e><figure class="p-list-item__figure" data-v-71cd932e><picture class="image__skeleton p-list-item__image" style="padding-top:73%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804130849/Skærmbillede-2021-07-29-kl.-16.34.34.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12 i blåskjell" title="B12" width="1000" height="730" class="lazy image__position"></picture> <figcaption class="caption" data-v-71cd932e><span class="caption__copy" data-v-71cd932e>© iStock</span></figcaption></figure> <div class="p-list-item__body" data-v-71cd932e><!----> <div class="markdown p-list-item__description" data-v-71cd932e><p><strong>1 blåskjell</strong> <em>eller</em></p></div></div></div><div fragment="11d7968ba1d" class="p-list-item" data-v-71cd932e><figure class="p-list-item__figure" data-v-71cd932e><picture class="image__skeleton p-list-item__image" style="padding-top:71.90635451505017%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804131029/Skærmbillede-2021-07-29-kl.-16.34.42.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12 i rugbrød med leverpostei" title="B12" width="1000" height="719" class="lazy image__position"></picture> <figcaption class="caption" data-v-71cd932e><span class="caption__copy" data-v-71cd932e>© iStock</span></figcaption></figure> <div class="p-list-item__body" data-v-71cd932e><!----> <div class="markdown p-list-item__description" data-v-71cd932e><p><strong>1 skive rugbrød med leverpostei</strong> <em>eller</em></p></div></div></div><div fragment="11d7968ba1d" class="p-list-item" data-v-71cd932e><figure class="p-list-item__figure" data-v-71cd932e><picture class="image__skeleton p-list-item__image" style="padding-top:73.66666666666666%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804131136/Skærmbillede-2021-07-29-kl.-16.34.51.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12 i egg" title="B12" width="1000" height="737" class="lazy image__position"></picture> <figcaption class="caption" data-v-71cd932e><span class="caption__copy" data-v-71cd932e>© iStock</span></figcaption></figure> <div class="p-list-item__body" data-v-71cd932e><!----> <div class="markdown p-list-item__description" data-v-71cd932e><p><strong>2 egg</strong> <em>eller</em></p></div></div></div><div fragment="11d7968ba1d" class="p-list-item" data-v-71cd932e><figure class="p-list-item__figure" data-v-71cd932e><picture class="image__skeleton p-list-item__image" style="padding-top:76%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210804131248/Skærmbillede-2021-07-29-kl.-16.35.00.jpeg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="B12 i melk og ost" title="B12" width="1000" height="760" class="lazy image__position"></picture> <figcaption class="caption" data-v-71cd932e><span class="caption__copy" data-v-71cd932e>© iStock</span></figcaption></figure> <div class="p-list-item__body" data-v-71cd932e><!----> <div class="markdown p-list-item__description" data-v-71cd932e><p><strong>3 dl melk + 3 skiver ost</strong></p></div></div></div></div></div></div><div composite-id="60553" type="bcm_banner" uuid="79db552f-006c-4289-8632-316a316aff39" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-9a55ab40 data-v-9a55ab40><!----></div><div id="chapter-5" data-title="Er det nødvendig å ta et tilskudd?" composite-id="60553" type="lead_paragraph" uuid="24a2babe-9420-4842-b607-5b31eb98b2d4" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      5
    </span>

    Er det nødvendig å ta et tilskudd?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Hvis du jevnlig spiser kjøtt, fisk, egg og meieriprodukter, behøver du neppe være redd for å få for lite B12. <strong><a href="https://maelken.dk/sundhed/maelkens-naeringsstoffer/vitaminer-og-mineraler/vitamin-b12/" rel="nofollow" >De aller fleste av oss</a></strong> får dekket dagsbehovet via maten. <strong>Denne andelen vil imidlertid synke hvis vi følger helsemyndighetenes råd om å spise mindre kjøtt, animalske matvarer og meieriprodukter, og mer mat som kommer fra planteriket.</strong></p></div></div><div composite-id="60553" type="infobox" uuid="49a95900-8deb-47c5-9694-a11deb8a6e7b" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-4a7f1162 data-v-9a55ab40 data-v-9a55ab40><aside class="infobox" data-v-4a7f1162><h2 class="infobox__title" data-v-4a7f1162>Risikogrupper for B12-mangel</h2> <div class="markdown" data-v-4a7f1162><ul>
<li><strong>Veganere</strong> anbefales å ta et daglig tilskudd B12 på 2 µg. </li>
<li><strong>Vegetarianere</strong> som spiser lite egg og melkeprodukter, anbefales også å ta et tilskudd. </li>
<li><strong>For gravide og ammende</strong> veganere og vegetarianere er det <strong><a href="https://www.sst.dk/da/viden/ernaering/ernaering-til-spaedboern/vegetarisk-og-vegansk-kost" rel="nofollow" >ekstra viktig</a></strong> med tilskudd av hensyn til både dem selv og fosteret/spedbarnet. </li>
<li><strong>Barn</strong> som bare får vegetarmat, eller som får svært lite melkeprodukter og egg, trenger et tilskudd fra de er cirka seks måneder. De to første leveårene er barn ekstra følsomme for mangel på viktige næringsstoffer. </li>
<li><strong>Hvis du har en mage- og tarmsykdom</strong>, kan du ha behov for et tilskudd selv om du får nok B12 gjennom maten. Sykdommen kan nemlig føre til at kroppen ikke opptar det viktige vitaminet. </li>
<li><strong>Eldre</strong> risikerer også å få for lite B12, siden evnen til å oppta vitaminet ofte synker med alderen. </li>
<li><strong>En del medisiner</strong> kan bremse opptaket av B12 fra maten. Det gjelder spesielt Metformin (mot diabetes) og preparater mot magesyre. </li>
<li><strong>Alkoholikere</strong> og de som spiser ganske ensidig, kan også trenge et tilskudd av B12.</li>
</ul>
</div></aside></div><div id="chapter-6" data-title="Hva er typiske tegn på B12- mangel?" composite-id="60553" type="lead_paragraph" uuid="7a442069-eb33-4549-8c31-1302e9a358d3" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      6
    </span>

    Hva er typiske tegn på B12- mangel?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Det kan gå flere år før symptomene på B12-mangel gir seg til kjenne. Det er fordi særlig leveren har et stort lager av B12, og at kroppen til en viss grad kan gjenbruke vitaminet.</p><p>**Vanlige <a href="https://www.rm.dk/om-os/aktuelt/nyt-din-guide-til-sundhed/b12-er-et-livsnodvendigt-vitamin--sadan-far-du-nok/b12-mangel-har-mange-ansigter/" rel="nofollow" >symptomer</a> på at du får for lite B12:</p><ul>
<li>Skader på nervesystemet og eventuelt psykiske sykdommer – kan forveksles med demens og depresjon.</li>
<li>Lav blodprosent – kan for eksempel arte seg som trøtthet, mindre overskudd, svimmelhet og kuldefølsomhet.</li>
<li>Rød og irritert tunge</li>
<li>Dårlig appetitt</li>
<li>Diaré</li>
<li>Endret følesans i føtter, bein og fingrer.</li>
</ul>
</div></div><div composite-id="60553" type="bcm_banner" uuid="ff2e66a6-8752-4033-8b1f-7e6b5fb89507" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-9a55ab40 data-v-9a55ab40><!----></div><div id="chapter-7" data-title="Kan jeg få for mye B12?" composite-id="60553" type="lead_paragraph" uuid="107e17dc-9538-4452-8110-85ae3caa8161" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-9a55ab40 data-v-9a55ab40><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      7
    </span>

    Kan jeg få for mye B12?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Generelt er det svært liten risiko for å bli forgiftet av et vannløselig vitamin som B12. Hvis blodprøven viser et høyt nivå av B12 som skyldes et kosttilskudd, kan det få legen til å mistenke potensielt alvorlige sykdommer. Selv om det ikke er farlig, er der <strong><a href="https://www.rm.dk/om-os/aktuelt/nyt-din-guide-til-sundhed/b12-er-et-livsnodvendigt-vitamin--sadan-far-du-nok/sadan-far-nok-b12-vitamin/" rel="nofollow" >ingen grunn til å ta for mye</a></strong> B12 for å være på den sikre siden. <strong>Det holder med en vanlig vitaminpille for deg som sjelden spiser animalske produkter.</strong> Bare sørg for at den inneholder minst to mikrogram B12. Produkter med høye doser B12 er myntet på pasienter som har vanskelig for å oppta vitaminet. Disse produktene bør bare tas i samråd med lege.</p></div></div><div composite-id="60553" type="text_item" uuid="ceab9edb-2b18-460e-b7ca-2a7ba50592c7" class="markdown grid__item grid__item--content" data-v-9a55ab40 data-v-9a55ab40><p> <strong>Kilde:</strong> <em>Morten Dahl, spesiallege og forsker, nhi.no mfl.</em></p><p><em>Artikkelen er hentet fra I FORM nr. 7/2021</em></p></div></div></div> <div class="grid page-content article-body mt-3" data-v-9a8115d4><!----></div> <div class="grid" data-v-9a8115d4><div class="grid__item--content"><!----></div></div> <div class="grid page-content article-body" data-v-9a8115d4><aside type="associated_composites" uuid="c1878d27-f72d-4b0b-98a6-c19359a9751c" class="grid__item grid__item--content" data-v-739efac8 data-v-9a8115d4><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-739efac8><div class="deck-title grid__item--full" data-v-739efac8><span class="deck-title__label" data-v-739efac8>Les også:</span></div> <div class="grid__item grid__item--full" data-v-739efac8><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-41dc1bc7 data-v-739efac8><a href="/sunn-mat/gront-er-hot-her-er-ni-vegetar-typer" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215724/istock-891307260-CHxUbPubjStdCOIUzZz5Wg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Vegetar-typer" title="Veganere, vegetarianere, pescetarianere og fleksitarianere" width="1000" height="736" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="bc2b8061cb" data-v-41dc1bc7><div fragment="bc2b8061cb" class="teaser__cat" data-v-41dc1bc7>Sunn mat</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kjenner du til alle disse ni vegetar-typene?</h2> <p class="teaser__summary" data-v-41dc1bc7>Uansett om du er fullblods-veganer, hverdags-vegetar eller noe midt i mellom, så finnes det et navn for det. Her får du vite mer om de forskjellige typene av grøntspisere. </p> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div></aside></div> <!----></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Utgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge Org. nr. 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 23 06 87 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg oss</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://no.pinterest.com/iformnu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhetsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>Nyhetsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-reiser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Reiser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurs" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM-kurs</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.nu/campaign/du-far-2-ukers-tilgang-til-i-form-digitalt-363593/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/last-ned-i-form-appen-her" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs app</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.no/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hva-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hva er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.com/sporsmal-og-svar-no" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/les-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype - digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annonsér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Informasjon</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitikk" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/personvernpolitikk/?lang=en" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Personvernpolitikk</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-informasjon" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk informasjon</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/a469bab.js" defer></script><script src="/_nuxt/51ceb6f.js" defer></script><script src="/_nuxt/a1e18a7.js" defer></script><script src="/_nuxt/0e6c888.js" defer></script><script src="/_nuxt/e0f67dc.js" defer></script><script src="/_nuxt/2587a41.js" defer></script><script src="/_nuxt/25273f5.js" defer></script><script src="/_nuxt/4de15c8.js" defer></script><script src="/_nuxt/5a88ddf.js" defer></script><script src="/_nuxt/6c2dc39.js" defer></script><script src="/_nuxt/055efb4.js" defer></script><script src="/_nuxt/bbe48d4.js" defer></script><script src="/_nuxt/f0363c7.js" defer></script><script src="/_nuxt/2641d13.js" defer></script><script src="/_nuxt/7521ff2.js" defer></script><script src="/_nuxt/a8a0f69.js" defer></script><script src="/_nuxt/8e11e5a.js" defer></script><script src="/_nuxt/9bf1b2e.js" defer></script><script src="/_nuxt/201583a.js" defer></script><script src="/_nuxt/43fb5c5.js" defer></script><script src="/_nuxt/9d1917f.js" defer></script><script src="/_nuxt/392890a.js" defer></script><script src="/_nuxt/f3609ce.js" defer></script><script src="/_nuxt/fbb8f85.js" defer></script><script src="/_nuxt/e530a37.js" defer></script><script src="/_nuxt/167035e.js" defer></script><script src="/_nuxt/07f246f.js" defer></script><script src="/_nuxt/43682b0.js" defer></script><script src="/_nuxt/b3b403f.js" defer></script><script src="/_nuxt/35f3eef.js" defer></script><script src="/_nuxt/e7a3fff.js" defer></script><script src="/_nuxt/495fe38.js" defer></script><script src="/_nuxt/21e8e2b.js" defer></script><script src="/_nuxt/73b9aa4.js" defer></script><script src="/_nuxt/9ffb2bc.js" defer></script><script src="/_nuxt/1062243.js" defer></script>
  </body>
</html>
